<!DOCTYPE html>
<html lang="en-US" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012111242025001">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Wisconsin Watch has been chosen to host a statehouse reporter, as well as a corps member to join the Mississippi River Basin Ag &amp; Water Desk."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Wisconsin Watch seeks journalists to fill two Report for America positions - WisconsinWatch.org"><meta property="og:description" content="Wisconsin Watch has been chosen to host a statehouse reporter, as well as a corps member to join the Mississippi River Basin Ag &amp; Water Desk."><meta property="og:url" content="https://wisconsinwatch.org/2021/12/wisconsin-watch-seeks-journalists-to-fill-two-report-for-america-positions/"><meta property="og:site_name" content="WisconsinWatch.org"><meta property="article:publisher" content="https://www.facebook.com/wisconsinwatch/"><meta property="article:published_time" content="2021-12-09T17:43:45+00:00"><meta property="article:modified_time" content="2021-12-09T17:43:47+00:00"><meta property="og:image" content="https://wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07-1170x780.jpg"><meta property="og:image:width" content="6720"><meta property="og:image:height" content="4480"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@wisconsinwatch"><meta name="twitter:site" content="@wisconsinwatch"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Wisconsin Watch"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="4 minutes"><meta name="generator" content="Site Kit by Google 1.47.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="WisconsinWatch.org"><meta name="application-name" content="WisconsinWatch.org"><meta property="og:type" content="article"><meta property="og:title" content="Wisconsin Watch seeks journalists to fill two Report for America positions"><meta property="og:url" content="https://wisconsinwatch.org/2021/12/wisconsin-watch-seeks-journalists-to-fill-two-report-for-america-positions/"><meta property="og:description" content="Wisconsin Watch has been chosen to host a statehouse reporter, as well as a corps member to join the Mississippi River Basin Ag &amp; Water Desk."><meta property="article:published_time" content="2021-12-09T17:43:45+00:00"><meta property="article:modified_time" content="2021-12-09T17:43:47+00:00"><meta property="og:site_name" content="WisconsinWatch.org"><meta property="og:image" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta property="og:image:alt" content=""><meta property="og:locale" content="en_US"><meta name="twitter:text:title" content="Wisconsin Watch seeks journalists to fill two Report for America positions"><meta name="twitter:image" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;w=640"><meta name="twitter:card" content="summary_large_image"><meta name="generator" content="AMP Plugin v2.1.4; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=270%2C270&amp;quality=100&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" async="" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1-140x140.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Heebo:wght@400;700&amp;family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://wisconsinwatch.org/2021/12/wisconsin-watch-seeks-journalists-to-fill-two-report-for-america-positions/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org » Feed" href="https://wisconsinwatch.org/feed/"><link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org » Comments Feed" href="https://wisconsinwatch.org/comments/feed/"><link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org » Stories Feed" href="https://wisconsinwatch.org/web-stories/feed/"><link rel="https://api.w.org/" href="https://wisconsinwatch.org/wp-json/"><link rel="alternate" type="application/json" href="https://wisconsinwatch.org/wp-json/wp/v2/posts/1266390"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wisconsinwatch.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wisconsinwatch.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/p7SEfu-5jrE"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwisconsinwatch.org%2F2021%2F12%2Fwisconsin-watch-seeks-journalists-to-fill-two-report-for-america-positions%2F"><link rel="alternate" type="text/xml+oembed" href="https://wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwisconsinwatch.org%2F2021%2F12%2Fwisconsin-watch-seeks-journalists-to-fill-two-report-for-america-positions%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/wisconsinwatch.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_1266049\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":\"\",\"suppress_donation_campaigns_if_donor\":\"1\",\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"713762\",\"all_segments\":{\"607a02f114eaf\":{\"min_posts\":0,\"max_posts\":\"25\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"605e61aac0344\":{\"min_posts\":0,\"max_posts\":\"10\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"6064f1762fabb\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"6064f928bbdf4\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"6064f1d231ebe\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"6064f2114721d\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":5}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"1266390\",\"categories\":\"1,6\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://wisconsinwatch.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1"><!-- BEGIN Parse.ly 2.6.1 --><script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/wisconsinwatch.org\/2021\/12\/wisconsin-watch-seeks-journalists-to-fill-two-report-for-america-positions\/"},"headline":"Wisconsin Watch seeks journalists to fill two Report for America positions","url":"http:\/\/wisconsinwatch.org\/2021\/12\/wisconsin-watch-seeks-journalists-to-fill-two-report-for-america-positions\/","thumbnailUrl":"https:\/\/i0.wp.com\/wisconsinwatch.org\/wp-content\/uploads\/2019\/04\/phoebe_petrovic_07.jpg?fit=140%2C140&quality=100&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/wisconsinwatch.org\/wp-content\/uploads\/2019\/04\/phoebe_petrovic_07.jpg?fit=140%2C140&quality=100&ssl=1"},"dateCreated":"2021-12-09T17:43:45Z","datePublished":"2021-12-09T17:43:45Z","dateModified":"2021-12-09T17:43:45Z","articleSection":"News &amp; Announcements","author":[{"@type":"Person","name":"Wisconsin Watch"}],"creator":["Wisconsin Watch"],"publisher":{"@type":"Organization","name":"WisconsinWatch.org","logo":"https:\/\/wisconsinwatch.org\/wp-content\/uploads\/2021\/02\/ww-logo-footer-1.png"},"keywords":["jobs at wcij","news about wcij"]}
</script><!-- END Parse.ly --><script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": [],
    "publishingPrinciples": "https:\/\/wisconsinwatch.org\/about\/",
    "image": "https:\/\/i0.wp.com\/wisconsinwatch.org\/wp-content\/uploads\/2019\/04\/phoebe_petrovic_07.jpg?fit=140%2C140&quality=100&ssl=1",
    "headline": "Wisconsin Watch seeks journalists to fill two Report for America positions",
    "datePublished": "2021-12-09 11:43:45",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/wisconsinwatch.org\/author\/wisconsin-watch\/"
        ],
        "name": "Wisconsin Watch",
        "description": "The byline \"Wisconsin Watch\" represents members of the Wisconsin Center for Investigative Journalism's editorial and public engagement and marketing staff."
    }
}
</script><link rel="apple-touch-icon" href="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=180%2C180&amp;quality=100&amp;ssl=1"><title>Wisconsin Watch seeks journalists to fill two Report for America positions - WisconsinWatch.org</title></head>

<body class="post-template-default single single-post postid-1266390 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh h-stk h-cta has-tertiary-menu has-sidebar cat-news-announcements cat-news-about-wcij single-featured-image-default wpshopify" data-amp-auto-lightbox-disable>
	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-1260225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260225"><a href="https://wisconsinwatch.org/about/">About us</a></li>
<li id="menu-item-1260226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260226"><a href="https://wisconsinwatch.org/subscribe/">Newsletters</a></li>
<li id="menu-item-1260227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260227"><a href="https://wisconsinwatch.org/membership/">Membership</a></li>
<li id="menu-item-1260228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260228"><a href="https://wisconsinwatch.org/contact/">Contact</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://wisconsinwatch.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-navigation" class="main-menu"><li id="menu-item-1262275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1262275"><a href="https://wisconsinwatch.org/tag/news/">Recent stories</a></li>
<li id="menu-item-1260195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1260195"><a href="#" aria-haspopup="true" aria-expanded="false">Major projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1264479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1264479"><a href="https://wisconsinwatch.org/series/justice-deferred/">Justice Deferred</a></li>
	<li id="menu-item-1264083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1264083"><a href="https://wisconsinwatch.org/tag/new-news-lab/">NEW News Lab</a></li>
	<li id="menu-item-1263263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263263"><a href="https://wisconsinwatch.org/series/color-of-money/">Color of Money</a></li>
	<li id="menu-item-1262276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1262276"><a href="https://wisconsinwatch.org/series/lives-on-hold/">Lives on Hold</a></li>
	<li id="menu-item-1260201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260201"><a href="/category/series/outbreak-wisconsin/">Outbreak Wisconsin</a></li>
	<li id="menu-item-1260198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260198"><a href="/category/series/costly-care/">Costly Care</a></li>
	<li id="menu-item-1260202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260202"><a href="/category/series/narrow-margin/">Narrow Margin</a></li>
	<li id="menu-item-1260200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260200"><a href="/category/series/coronavirus-coverage/">Coronavirus Coverage</a></li>
	<li id="menu-item-1260196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260196"><a href="/project-archives/">Project archives</a></li>
</ul>
</li>
<li id="menu-item-1260205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1260205"><a href="#" aria-haspopup="true" aria-expanded="false">Coverage areas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1260206" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260206"><a href="https://wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-1260207" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260207"><a href="https://wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-1260208" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260208"><a href="https://wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-1260209" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260209"><a href="https://wisconsinwatch.org/category/health-welfare/">Health &amp; Welfare</a></li>
	<li id="menu-item-1260210" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260210"><a href="https://wisconsinwatch.org/category/justice-public-safety/">Justice &amp; Safety</a></li>
	<li id="menu-item-1260211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260211"><a href="https://wisconsinwatch.org/category/opinion/">Opinion</a></li>
	<li id="menu-item-1260212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260212"><a href="https://wisconsinwatch.org/tag/photo-essay/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-1260193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260193"><a href="/tag/news414/">News414</a></li>
<li id="menu-item-1260583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260583"><a href="https://wisconsinwatch.org/audio-stories/">Audio stories</a></li>
<li id="menu-item-1264794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1264794"><a href="https://wisconsinwatch.org/store/">Store</a></li>
<li id="menu-item-1260213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260213"><a href="https://wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-donate" class="secondary-menu"><li id="menu-item-1260169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260169"><a href="/donate/">Donate</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-1260221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260221"><a href="https://www.facebook.com/wisconsinwatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-1260222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260222"><a href="https://twitter.com/wisconsinwatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-1260223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260223"><a href="https://www.instagram.com/wisconsinwatch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-1260224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260224"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
<section id="custom_html-2" class="widget_text below-content widget widget_custom_html"><h2 class="widget-title">Our Investigations. Your Inbox.</h2><div class="textwidget custom-html-widget"><a class="btn btn-primary" href="/subscribe/">Subscribe to our newsletters</a></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://wisconsinwatch.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="700" height="223" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?fit=700%2C223&amp;quality=100&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="WisconsinWatch.org" data-hero-candidate="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?w=700&amp;quality=100&amp;ssl=1 700w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=140%2C45&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=400%2C127&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=150%2C48&amp;quality=100&amp;ssl=1 150w" sizes="(max-width: 700px) 100vw, 700px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIyMyIgd2lkdGg9IjcwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="WisconsinWatch.org" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?fit=700%2C223&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?w=700&amp;quality=100&amp;ssl=1 700w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=140%2C45&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=400%2C127&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=150%2C48&amp;quality=100&amp;ssl=1 150w" sizes="(max-width: 700px) 100vw, 700px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://wisconsinwatch.org/" rel="home">WisconsinWatch.org</a></p>
					
						<p class="site-description">
					Wisconsin Center for Investigative Journalism				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="/donate">Donate</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://wisconsinwatch.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
					<div class="sticky-bg"></div>
			</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-news-announcements category-news-about-wcij tag-jobs-at-wcij tag-news-about-wcij">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><span class="type-of-work">Promotion/Marketing of WCIJ:</span><a href="https://wisconsinwatch.org/category/news-announcements/" rel="category tag">News &amp; Announcements</a><span class="sep">, </span><a href="https://wisconsinwatch.org/category/blogs/news-about-wcij/" rel="category tag">News about Wisconsin Watch</a></span>			<h1 class="entry-title ">
			Wisconsin Watch seeks journalists to fill two Report for America positions		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/3575dd6da4230f3f7b2c27f1bbabcdc9?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/3575dd6da4230f3f7b2c27f1bbabcdc9?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/3575dd6da4230f3f7b2c27f1bbabcdc9?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/3575dd6da4230f3f7b2c27f1bbabcdc9?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://wisconsinwatch.org/author/wisconsin-watch/">Wisconsin Watch</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-12-09T11:43:45-06:00">December 9th, 2021</time><time class="updated" datetime="2021-12-09T11:43:47-06:00">December 9th, 2021</time></span>
	<a href="https://wisconsinwatch.org/about/" class="trust-label">
		<svg data-v-22ae94a0="" data-v-2f899364="" width="16" height="20" viewbox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="trust-label__icon"><path data-v-22ae94a0="" d="M16.8 0C18.56 0 20 1.44 20 3.2v13.6c0 1.76-1.44 3.2-3.2 3.2H3.2A3.21 3.21 0 0 1 0 16.8V3.2C0 1.44 1.44 0 3.2 0h13.6zm0 1.2H3.2c-1.1 0-2 .9-2 2v13.6c0 1.1.9 2 2 2h13.6c1.1 0 2-.9 2-2V3.2c0-1.1-.9-2-2-2zm-1 3.38c.08 0 .14.06.14.14V8.2c0 .08-.06.14-.14.14h-3.54c-.08 0-.14.06-.14.14v6.74c0 .08-.06.14-.14.14H8.04c-.08 0-.14-.06-.14-.14V8.5c0-.1-.08-.18-.18-.18H4.2c-.08 0-.14-.06-.14-.14V4.72c0-.08.06-.14.14-.14h11.6z" fill="#666"></path></svg>
		<span class="trust-label__message">Why you can trust WisconsinWatch.org</span>
	</a>
					</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					

<article id="post-1266390" class="post-1266390 post type-post status-publish format-standard has-post-thumbnail hentry category-news-announcements category-news-about-wcij tag-jobs-at-wcij tag-news-about-wcij type-of-work-promotion-marketing-of-wcij entry">
	<div class="entry-content">

		
		<span class="rt-reading-time amp-wp-19fae44" data-amp-original-style="display: block;"><span class="rt-label rt-prefix"><b>Reading Time: </b></span> <span class="rt-time">3</span> <span class="rt-label rt-postfix">minutes</span></span>
<div class="wp-block-image"><figure class="alignright size-medium is-resized"><amp-img src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=251%2C161&amp;quality=100&amp;ssl=1" alt="Report for America logo" class="wp-image-1266392 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="251" height="161" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=336%2C214&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=771%2C492&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=140%2C89&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=768%2C490&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=1536%2C980&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=1200%2C766&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=1568%2C1001&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=400%2C255&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=150%2C96&amp;quality=100&amp;ssl=1 150w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?w=1617&amp;quality=100&amp;ssl=1 1617w" sizes="(max-width: 251px) 100vw, 251px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2MSIgd2lkdGg9IjI1MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=251%2C161&amp;quality=100&amp;ssl=1" alt="Report for America logo" width="251" height="161" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=336%2C214&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=771%2C492&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=140%2C89&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=768%2C490&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=1536%2C980&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=1200%2C766&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=1568%2C1001&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=400%2C255&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?resize=150%2C96&amp;quality=100&amp;ssl=1 150w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked.jpg?w=1617&amp;quality=100&amp;ssl=1 1617w" sizes="(max-width: 251px) 100vw, 251px"></noscript></amp-img></figure></div>

<p>Wisconsin Watch is pleased to announce that <a href="https://www.reportforamerica.org/">Report for America</a> has chosen us to host two RFA corps members in 2022. </p>

<p>Wisconsin Watch will receive support for a corps member to join the <a href="https://agwaterdesk.org/">Mississippi River Basin Ag &amp; Water Desk</a>, a project directed by the University of Missouri’s School of Journalism. The reporting network aims to tell water and agriculture stories across the Mississippi River Basin, a region that covers 42% of the continental United States. Wisconsin Watch’s corps member will be one of 10 reporters on the project.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/wisconsinwatch.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cbe6","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_1266049","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_1266049" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="cbe6" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<figure class="wp-block-image size-full"><a href="https://checkout.fundjournalism.org/memberform?org_id=wisconsinwatch&amp;campaign=7014p000000N0O0AAK" target="_blank" rel="noopener"><amp-img src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/11/internnewsletter-1.jpg?w=780&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1266307 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="780" height="312" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxMiIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/11/internnewsletter-1.jpg?w=780&amp;quality=100&amp;ssl=1" alt="" width="780" height="312"></noscript></amp-img></a><figcaption><span class="image-credit">Claire DeRosa / Wisconsin Watch</span></figcaption></figure>



<p></p>
																</amp-layout>
		</aside>

<p>The reporters will be trained and supported by seasoned reporters, experts with the Society of Environmental Journalists and the faculty and staff at the Missouri School of Journalism. They’ll have dedicated financial and technical resources to support their reporting, including annual in-person training workshops, access to a database of sources and input from a community advisory board, which will allow them to dig deeper on critical issues and collaborate on stories of local, regional and national importance.</p>


<p>That corps member will start June 1, 2022 for a two-year stint. </p>

<p>RFA also has chosen Wisconsin Watch to host a statehouse reporter to cover the governor’s office, Legislature, state agencies and Wisconsin Supreme Court. That reporter also will go through the RFA application project, and the position will likely start in March 2022.</p>

<p>Information for Report for America journalists is available <a href="https://www.reportforamerica.org/faq-for-reporters/">here</a>, and applications can be submitted <a href="https://reportforamerica.submittable.com/submit/d9729be0-b609-44dc-b40c-09ebd6a014ac/report-for-america-corps-member-application-2022-2023">here</a>. The deadline to apply is Feb. 1. </p>

<p>Potential RFA members who have questions about either position can contact Wisconsin Watch Managing Editor Dee J. Hall at <a href="mailto:dhall@wisconsinwatch.org">dhall@wisconsinwatch.org</a>.</p>

<p>These reporters will be the second and third Report for America corps members to join Wisconsin Watch. RFA corps member Phoebe Petrovic is completing her third year with Wisconsin Watch and will become a permanent staff member when her term ends in June.</p>

<figure class="wp-block-image size-large"><amp-img width="771" height="514" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1" alt="" class="wp-image-827838 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?resize=336%2C224&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?resize=1170%2C780&amp;quality=100&amp;ssl=1 1170w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?w=1560&amp;quality=100&amp;ssl=1 1560w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxNCIgd2lkdGg9Ijc3MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="771" height="514" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?resize=336%2C224&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?resize=1170%2C780&amp;quality=100&amp;ssl=1 1170w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?w=1560&amp;quality=100&amp;ssl=1 1560w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px"></noscript></amp-img><figcaption>Report for America corps member Phoebe Petrovic conducts an interview in Madison, Wis., on Oct. 2, 2019. Petrovic is the Criminal Justice Reporting Project Manager for Wisconsin Watch.  <span class="image-credit">Coburn Dukehart / Wisconsin Watch</span></figcaption></figure>

<p>Wisconsin Watch is among 270 newsrooms across the country, Puerto Rico, Guam and the U.S. Virgin Islands chosen by Report for America to host 325 corps members in 2022. RFA is a national service program that places talented emerging journalists in local newsrooms to report on under-covered topics and communities. </p>

<p>Launched in 2017, Report for America is creating a system to provide Americans with the information they need to improve their communities, hold powerful institutions accountable and rebuild trust in the media. Report for America is an initiative of The GroundTruth Project.</p>

<p>“Yes, local news is in crisis—but this batch of newsrooms also fills us with tremendous hope,” said Steven Waldman, president and co-founder of Report for America. “Newsrooms across the country are pushing to cover essential local beats like schools and rural areas, at the same time they try to better represent all of the people in their communities.”</p>

<p>Charles Sennott, GroundTruth chief executive officer and co-founder of Report for America, said the collapse of local news is “the greatest threat to democracy.”</p>

<p>“We are excited to welcome these newsrooms and look forward to empowering them to meet the growing information needs of the communities they serve,” he said.</p>

<p>Wisconsin Watch is the news outlet of the Wisconsin Center for Investigative Journalism, a nonpartisan, independent nonprofit with offices at the University of Wisconsin-Madison School of Journalism and Mass Communication. </p>

<p>Our mission is “to increase the quality, quantity and understanding of investigative journalism to foster an informed citizenry and strengthen democracy.”</p>

<p>We dig into undercovered issues, document broken and failing systems, put findings into regional and national contexts and explore potential solutions. We aim to spark impact that improves people’s lives and holds power to account.</p>

<p>Our guiding values: Protect the vulnerable. Expose wrongdoing. Explore solutions. </p>

<p>“We are grateful that Report for America has once again chosen Wisconsin Watch for its noble project to improve democracy through increased reporting on important issues — a mission that is closely aligned with our own,” Managing Editor Dee J. Hall said.</p>

<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>Related posts</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-61b2cc043b297" aria-labelledby="related-posts-item-61b2cc043b297-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-61b2cc043b297-label" href="https://wisconsinwatch.org/2019/01/report-for-america-chooses-wisconsin-center-for-investigative-journalism-for-local-news-effort/">Report for America chooses Wisconsin Center for Investigative Journalism for local news effort</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://wisconsinwatch.org/2019/01/report-for-america-chooses-wisconsin-center-for-investigative-journalism-for-local-news-effort/"><amp-img src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/01/NatalieInterviewing.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/01/NatalieInterviewing.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-61b2cc043b2dc" aria-labelledby="related-posts-item-61b2cc043b2dc-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-61b2cc043b2dc-label" href="https://wisconsinwatch.org/2019/04/wisconsin-watchs-report-for-america-corps-member-will-investigate-criminal-justice-issues/">Wisconsin Watch’s Report for America corps member will investigate criminal justice issues</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://wisconsinwatch.org/2019/04/wisconsin-watchs-report-for-america-corps-member-will-investigate-criminal-justice-issues/"><amp-img src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-61b2cc043b2fe" aria-labelledby="related-posts-item-61b2cc043b2fe-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-61b2cc043b2fe-label" href="https://wisconsinwatch.org/2021/11/wisconsin-watch-seeking-reporter-to-investigate-state-government-democracy-issues/">Wisconsin Watch seeking reporter to investigate state government, democracy issues</a></li></ul></div></nav><section id="republication_tracker_tool-6" class="below-content widget republication_tracker_tool"><div class="license"><p><button on="tap:republication-tracker-tool-modal" name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://wisconsinwatch.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://wisconsinwatch.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31"></noscript></amp-img></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></section>					<amp-lightbox id="republication-tracker-tool-modal" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
						<div id="republication-tracker-tool-modal-content"><div on="tap:republication-tracker-tool-modal.close" class="republication-tracker-tool-close" role="button" tabindex="0">X</div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31"></noscript></amp-img></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><strong>Scroll down to copy and paste the code of our article into your CMS. The codes for images, graphics and other embeddable elements may not transfer exactly as they appear on our site.</strong>

You are welcome to republish our articles for <b>free</b> using the following ground rules.
<ul class="ul1">
 	<li class="li2"><span class="s2">Credit should be given, in this format: “By Dee J. Hall, Wisconsin Watch”</span></li>
 	<li class="li2"><span class="s2">If published online, you must include the links and link to <a href="https://wisconsinwatch.org/"><span class="s4">wisconsinwatch.org</span></a></span></li>
 	<li class="li2"><span class="s2">If you share the story on social media, please mention @wisconsinwatch (<a href="https://twitter.com/wisconsinwatch"><span class="s4">Twitter</span></a>, <a href="https://www.facebook.com/WisconsinWatch/"><span class="s4">Facebook</span></a> and <a href="https://www.instagram.com/wisconsinwatch/"><span class="s4">Instagram</span></a>)</span></li>
 	<li class="li2"><span class="s2">Don’t sell the story — it may not be marketed as an individual product.</span></li>
 	<li class="li2"><span class="s2">Don’t sell ads against the story. But you can publish it with pre-sold ads.</span></li>
 	<li class="li2"><span class="s2">Your website must include a prominent way to contact you.</span></li>
 	<li class="li2"><span class="s2">Additional elements that are packaged with our story must be labeled.</span></li>
 	<li>Users can republish our photos, illustrations, graphics and multimedia elements ONLY with stories with which they originally appeared. <b>You may not separate multimedia elements for standalone use. </b></li>
 	<li class="li2"><span class="s2">If we send you a request to change or remove Wisconsin Watch content from your site, you must agree to do so immediately.</span></li>
</ul>
<p class="p3"><span class="s1">For questions regarding republishing rules please contact Andy Hall, executive director, at <a href="mailto:ahall@wisconsinwatch.org"><span class="s4">ahall@wisconsinwatch.org</span></a></span></p></div><div class="article-info"><h1>Wisconsin Watch seeks journalists to fill two Report for America positions</h1>
<p class="byline">by Wisconsin Watch, WisconsinWatch.org <br>December 9, 2021</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Wisconsin Watch seeks journalists to fill two Report for America positions&lt;/h1&gt;
&lt;p class="byline"&gt;by Wisconsin Watch, WisconsinWatch.org &lt;br /&gt;December 9, 2021&lt;/p&gt;
 
&lt;div class="wp-block-image"&gt;
&lt;figure class="alignright size-medium is-resized"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2021/12/RFA_FinalLogoStacked-336x214.jpg" alt="Report for America logo" class="wp-image-1266392" width="251" height="161" /&gt;&lt;/figure&gt;
&lt;/div&gt;
&lt;p&gt;Wisconsin Watch is pleased to announce that &lt;a href="https://www.reportforamerica.org/"&gt;Report for America&lt;/a&gt; has chosen us to host two RFA corps members in 2022.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Wisconsin Watch will receive support for a corps member to join the &lt;a href="https://agwaterdesk.org/"&gt;Mississippi River Basin Ag &amp;amp; Water Desk&lt;/a&gt;, a project directed by the University of Missouri’s School of Journalism. The reporting network aims to tell water and agriculture stories across the Mississippi River Basin, a region that covers 42% of the continental United States. Wisconsin Watch’s corps member will be one of 10 reporters on the project.&lt;/p&gt;
&lt;p&gt;The reporters will be trained and supported by seasoned reporters, experts with the Society of Environmental Journalists and the faculty and staff at the Missouri School of Journalism. They’ll have dedicated financial and technical resources to support their reporting, including annual in-person training workshops, access to a database of sources and input from a community advisory board, which will allow them to dig deeper on critical issues and collaborate on stories of local, regional and national importance.&lt;/p&gt;
&lt;p&gt;That corps member will start June 1, 2022 for a two-year stint.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;RFA also has chosen Wisconsin Watch to host a statehouse reporter to cover the governor’s office, Legislature, state agencies and Wisconsin Supreme Court. That reporter also will go through the RFA application project, and the position will likely start in March 2022.&lt;/p&gt;
&lt;p&gt;Information for Report for America journalists is available &lt;a href="https://www.reportforamerica.org/faq-for-reporters/"&gt;here&lt;/a&gt;, and applications can be submitted &lt;a href="https://reportforamerica.submittable.com/submit/d9729be0-b609-44dc-b40c-09ebd6a014ac/report-for-america-corps-member-application-2022-2023"&gt;here&lt;/a&gt;. The deadline to apply is Feb. 1.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Potential RFA members who have questions about either position can contact Wisconsin Watch Managing Editor Dee J. Hall at &lt;a href="mailto:dhall@wisconsinwatch.org"&gt;dhall@wisconsinwatch.org&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;These reporters will be the second and third Report for America corps members to join Wisconsin Watch. RFA corps member Phoebe Petrovic is completing her third year with Wisconsin Watch and will become a permanent staff member when her term ends in June.&lt;/p&gt;
&lt;figure class="wp-block-image size-large"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2019/04/phoebe_petrovic_07-771x514.jpg" alt="" class="wp-image-827838" /&gt;&lt;figcaption&gt;Report for America corps member Phoebe Petrovic conducts an interview in Madison, Wis., on Oct. 2, 2019. Petrovic is the Criminal Justice Reporting Project Manager for Wisconsin Watch. &lt;/figcaption&gt;&lt;/figure&gt;
&lt;p&gt;Wisconsin Watch is among 270 newsrooms across the country, Puerto Rico, Guam and the U.S. Virgin Islands chosen by Report for America to host 325 corps members in 2022. RFA is a national service program that places talented emerging journalists in local newsrooms to report on under-covered topics and communities.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Launched in 2017, Report for America is creating a system to provide Americans with the information they need to improve their communities, hold powerful institutions accountable and rebuild trust in the media. Report for America is an initiative of The GroundTruth Project.&lt;/p&gt;
&lt;p&gt;“Yes, local news is in crisis—but this batch of newsrooms also fills us with tremendous hope,” said Steven Waldman, president and co-founder of Report for America. “Newsrooms across the country are pushing to cover essential local beats like schools and rural areas, at the same time they try to better represent all of the people in their communities.”&lt;/p&gt;
&lt;p&gt;Charles Sennott, GroundTruth chief executive officer and co-founder of Report for America, said the collapse of local news is “the greatest threat to democracy.”&lt;/p&gt;
&lt;p&gt;“We are excited to welcome these newsrooms and look forward to empowering them to meet the growing information needs of the communities they serve,” he said.&lt;/p&gt;
&lt;p&gt;Wisconsin Watch is the news outlet of the Wisconsin Center for Investigative Journalism, a nonpartisan, independent nonprofit with offices at the University of Wisconsin-Madison School of Journalism and Mass Communication.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Our mission is “to increase the quality, quantity and understanding of investigative journalism to foster an informed citizenry and strengthen democracy.”&lt;/p&gt;
&lt;p&gt;We dig into undercovered issues, document broken and failing systems, put findings into regional and national contexts and explore potential solutions. We aim to spark impact that improves people’s lives and holds power to account.&lt;/p&gt;
&lt;p&gt;Our guiding values: Protect the vulnerable. Expose wrongdoing. Explore solutions.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“We are grateful that Report for America has once again chosen Wisconsin Watch for its noble project to improve democracy through increased reporting on important issues — a mission that is closely aligned with our own,” Managing Editor Dee J. Hall said.&lt;/p&gt;


 <p>This &lt;a target="_blank" href="https://wisconsinwatch.org/2021/12/wisconsin-watch-seeks-journalists-to-fill-two-report-for-america-positions/"&gt;article&lt;/a&gt; first appeared on &lt;a target="_blank" href="https://wisconsinwatch.org"&gt;WisconsinWatch.org&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=150%2C150&amp;amp;quality=100&amp;amp;ssl=1" style="width:1em;height:1em;margin-left:10px;"&gt;&lt;img id="republication-tracker-tool-source" src="https://wisconsinwatch.org/?republication-pixel=true&amp;post=1266390&amp;ga=UA-17896820-1" style="width:1px;height:1px;"&gt;</p>
</textarea></div>1					</amp-lightbox>
					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://wisconsinwatch.org/tag/jobs-at-wcij/" rel="tag">Jobs at WCIJ</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/news-about-wcij/" rel="tag">News About WCIJ</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<amp-img alt="" src="https://secure.gravatar.com/avatar/3575dd6da4230f3f7b2c27f1bbabcdc9?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/3575dd6da4230f3f7b2c27f1bbabcdc9?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/3575dd6da4230f3f7b2c27f1bbabcdc9?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/3575dd6da4230f3f7b2c27f1bbabcdc9?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Wisconsin Watch							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:info@wisconsinwatch.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z"></path></svg>											info@wisconsinwatch.org										</a>
																										</div><!-- .author-meta -->
							
						</div>
					</div><!-- .author-bio-header -->

											<p>The byline "Wisconsin Watch" represents members of the Wisconsin Center for Investigative Journalism's editorial and public engagement and marketing staff.</p>

						<a class="author-link" href="https://wisconsinwatch.org/author/wisconsin-watch/" rel="author">
							More by Wisconsin Watch						</a>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title accent-header"><span>Double your impact</span></h2><div class="textwidget custom-html-widget"></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wp-block-group alignwide is-style-default has-white-color has-primary-background-color has-text-color has-background"><div class="wp-block-group__inner-container">
<h3 class="has-text-align-center">Donate to Wisconsin Watch</h3>
<p class="has-text-align-center amp-wp-dffb873" data-amp-original-style="margin-top: -20px;">Your donation supports nonpartisan, fact-checked news and the training of investigative journalists.</p>

<div class="wp-block-buttons aligncenter">
<div class="wp-block-button"><a class="wp-block-button__link" href="/donate">Donate Now!</a></div>
</div>

</div></div></div></section><section id="block-10" class="widget widget_block">								<amp-state id="wpbdbd_61b2cc044122b" class="i-amphtml-layout-container" i-amphtml-layout="container">
					<script type="application/json">
						{
							"amount": 15,
							"amount_once": 180,
							"amount_month": 15,
							"amount_year": 180						}
					</script>
				</amp-state>
							<div class="wp-block-newspack-blocks-donate wpbnbd untiered" id="wpbdbd_61b2cc044122b">
					<form method="GET" action="https://checkout.fundjournalism.org/memberform" target="_top"><input type="hidden" name="org_id" value="wisconsinwatch">						<input type="hidden" data-amp-bind-value="wpbdbd_61b2cc044122b.amount" value="15" name="amount" id="amount" i-amphtml-binding>
						<div class="wp-block-newspack-blocks-donate__options">
															
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="once" id="newspack-donate-once-70334" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_61b2cc044122b: {
													amount: wpbdbd_61b2cc044122b.amount_once												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-once-70334" class="donation-frequency-label freq-label">
										One-time									</label>
									<div class="input-container">
										<label class="donate-label" for="newspack-once-70334-untiered-input">
											Donation amount										</label>
										<div class="wp-block-newspack-blocks-donate__money-input money-input">
											<span class="currency">
												$											</span>
											<input type="number" name="donation_value_once_untiered" value="180" id="newspack-once-70334-untiered-input" on="input-throttled:AMP.setState(
													{
														wpbdbd_61b2cc044122b: {
															amount:event.value,
															amount_once:event.value
														}
													}
												)">
										</div>
									</div>
								</div>
															
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="monthly" id="newspack-donate-month-70334" name="installmentPeriod" checked on="tap:AMP.setState(
											{
												wpbdbd_61b2cc044122b: {
													amount: wpbdbd_61b2cc044122b.amount_month												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-month-70334" class="donation-frequency-label freq-label">
										Monthly									</label>
									<div class="input-container">
										<label class="donate-label" for="newspack-month-70334-untiered-input">
											Donation amount										</label>
										<div class="wp-block-newspack-blocks-donate__money-input money-input">
											<span class="currency">
												$											</span>
											<input type="number" name="donation_value_month_untiered" value="15" id="newspack-month-70334-untiered-input" on="input-throttled:AMP.setState(
													{
														wpbdbd_61b2cc044122b: {
															amount:event.value,
															amount_month:event.value
														}
													}
												)">
										</div>
									</div>
								</div>
															
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="yearly" id="newspack-donate-year-70334" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_61b2cc044122b: {
													amount: wpbdbd_61b2cc044122b.amount_year												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-year-70334" class="donation-frequency-label freq-label">
										Annually									</label>
									<div class="input-container">
										<label class="donate-label" for="newspack-year-70334-untiered-input">
											Donation amount										</label>
										<div class="wp-block-newspack-blocks-donate__money-input money-input">
											<span class="currency">
												$											</span>
											<input type="number" name="donation_value_year_untiered" value="180" id="newspack-year-70334-untiered-input" on="input-throttled:AMP.setState(
													{
														wpbdbd_61b2cc044122b: {
															amount:event.value,
															amount_year:event.value
														}
													}
												)">
										</div>
									</div>
								</div>
													</div>
						<p class="wp-block-newspack-blocks-donate__thanks thanks">
							Your contribution is appreciated.						</p>
						<button type="submit">
							Donate						</button>
													<input type="hidden" name="campaign" value="70146000001Cfpf">
											</form>
				</div>
				</section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h2 class="widget-title accent-header"><span>Who we are</span></h2><div class="textwidget custom-html-widget">Wisconsin Watch is a nonprofit newsroom that focuses on government integrity and quality of life issues. Sign up for our <a href="https://www.wisconsinwatch.org/subscribe">newsletter</a> for more stories and updates straight to your inbox.</div></section><section id="republication_tracker_tool-5" class="widget republication_tracker_tool"><div class="license"><p><button on="tap:republication-tracker-tool-modal" name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://wisconsinwatch.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://wisconsinwatch.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31"></noscript></amp-img></a></p></div><div class="message"><p>Republish our articles for free under a Creative Commons license.</p>
</div></section><section id="block-8" class="widget widget_block widget_text">
<p></p>
</section>
		<section id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Recent posts and news roundups</span></h2>
		<ul>
											<li>
					<a href="https://wisconsinwatch.org/2021/12/wisconsin-watch-seeks-journalists-to-fill-two-report-for-america-positions/" aria-current="page">Wisconsin Watch seeks journalists to fill two Report for America positions</a>
									</li>
											<li>
					<a href="https://wisconsinwatch.org/2021/12/wisconsin-state-parks-battered-as-lake-michigan-shrinks-beaches-smashes-boardwalks/">Wisconsin state parks battered as Lake Michigan shrinks beaches, smashes boardwalks</a>
									</li>
											<li>
					<a href="https://wisconsinwatch.org/2021/12/behind-the-scenes-reporting-justice-deferred/">Behind the scenes: reporting Justice Deferred</a>
									</li>
											<li>
					<a href="https://wisconsinwatch.org/2021/12/wisconsin-caregiver-spent-eight-years-250000-in-legal-bills-to-exonerate-herself-from-abuse-charges/">Wisconsin caregiver spent eight years, $250,000 in legal bills to exonerate herself from abuse charges</a>
									</li>
					</ul>

		</section><section id="top-posts-4" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Top Posts &amp; Pages</span></h2><ul class="widgets-list-layout no-grav">
					<li>
						<a href="https://wisconsinwatch.org/2021/11/mass-exodus-at-alaska-child-abuse-clinic-as-former-wisconsin-doctor-accused-of-bullying-misdiagnoses/" title="Mass exodus at Alaska child abuse clinic as former Wisconsin doctor accused of bullying, misdiagnoses" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/11/Knox_court.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Mass exodus at Alaska child abuse clinic as former Wisconsin doctor accused of bullying, misdiagnoses" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/11/Knox_court.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Mass exodus at Alaska child abuse clinic as former Wisconsin doctor accused of bullying, misdiagnoses"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2021/11/mass-exodus-at-alaska-child-abuse-clinic-as-former-wisconsin-doctor-accused-of-bullying-misdiagnoses/" title="Mass exodus at Alaska child abuse clinic as former Wisconsin doctor accused of bullying, misdiagnoses" class="bump-view" data-bump-view="tp">Mass exodus at Alaska child abuse clinic as former Wisconsin doctor accused of bullying, misdiagnoses</a>
							</div>
													</li>
										<li>
						<a href="https://wisconsinwatch.org/2021/12/wisconsin-caregiver-spent-eight-years-250000-in-legal-bills-to-exonerate-herself-from-abuse-charges/" title="Wisconsin caregiver spent eight years, $250,000 in legal bills to exonerate herself from abuse charges" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/stacy_hartje_portrait_01.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Wisconsin caregiver spent eight years, $250,000 in legal bills to exonerate herself from abuse charges" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/stacy_hartje_portrait_01.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Wisconsin caregiver spent eight years, $250,000 in legal bills to exonerate herself from abuse charges"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2021/12/wisconsin-caregiver-spent-eight-years-250000-in-legal-bills-to-exonerate-herself-from-abuse-charges/" title="Wisconsin caregiver spent eight years, $250,000 in legal bills to exonerate herself from abuse charges" class="bump-view" data-bump-view="tp">Wisconsin caregiver spent eight years, $250,000 in legal bills to exonerate herself from abuse charges</a>
							</div>
													</li>
										<li>
						<a href="https://wisconsinwatch.org/2021/12/wisconsin-state-parks-battered-as-lake-michigan-shrinks-beaches-smashes-boardwalks/" title="Wisconsin state parks battered as Lake Michigan shrinks beaches, smashes boardwalks" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/01_Whitefish_Dunes-fence.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Wisconsin state parks battered as Lake Michigan shrinks beaches, smashes boardwalks" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/12/01_Whitefish_Dunes-fence.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Wisconsin state parks battered as Lake Michigan shrinks beaches, smashes boardwalks"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2021/12/wisconsin-state-parks-battered-as-lake-michigan-shrinks-beaches-smashes-boardwalks/" title="Wisconsin state parks battered as Lake Michigan shrinks beaches, smashes boardwalks" class="bump-view" data-bump-view="tp">Wisconsin state parks battered as Lake Michigan shrinks beaches, smashes boardwalks</a>
							</div>
													</li>
										<li>
						<a href="https://wisconsinwatch.org/2021/12/child-abuse-cases-sparked-by-dr-barbara-knox-rejected/" title="Child abuse cases sparked by Dr. Barbara Knox rejected by Wisconsin judge, jury and prosecutor" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/11/Alfonzo_Clayborne_01.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Child abuse cases sparked by Dr. Barbara Knox rejected by Wisconsin judge, jury and prosecutor" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/11/Alfonzo_Clayborne_01.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Child abuse cases sparked by Dr. Barbara Knox rejected by Wisconsin judge, jury and prosecutor"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2021/12/child-abuse-cases-sparked-by-dr-barbara-knox-rejected/" title="Child abuse cases sparked by Dr. Barbara Knox rejected by Wisconsin judge, jury and prosecutor" class="bump-view" data-bump-view="tp">Child abuse cases sparked by Dr. Barbara Knox rejected by Wisconsin judge, jury and prosecutor</a>
							</div>
													</li>
										<li>
						<a href="https://wisconsinwatch.org/2021/11/parents-recount-terror-of-wrongful-child-abuse-diagnoses-from-former-university-of-wisconsin-doctor/" title="Parents recount terror of wrongful child abuse diagnoses from former University of Wisconsin doctor" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/11/knox_illustration.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Parents recount terror of wrongful child abuse diagnoses from former University of Wisconsin doctor" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/11/knox_illustration.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Parents recount terror of wrongful child abuse diagnoses from former University of Wisconsin doctor"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2021/11/parents-recount-terror-of-wrongful-child-abuse-diagnoses-from-former-university-of-wisconsin-doctor/" title="Parents recount terror of wrongful child abuse diagnoses from former University of Wisconsin doctor" class="bump-view" data-bump-view="tp">Parents recount terror of wrongful child abuse diagnoses from former University of Wisconsin doctor</a>
							</div>
													</li>
					</ul>
</section><section id="block-4" class="widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</section><section id="nav_menu-21" class="widget widget_nav_menu"><h2 class="widget-title accent-header"><span>About Wisconsin Watch</span></h2><div class="menu-about-section-navigation-container"><ul id="menu-about-section-navigation" class="menu"><li id="menu-item-1260150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260150"><a href="https://wisconsinwatch.org/about/">About us</a></li>
<li id="menu-item-1261523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261523"><a href="https://wisconsinwatch.org/about/how-we-work/">How we work</a></li>
<li id="menu-item-1260152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260152"><a href="https://wisconsinwatch.org/about/staff/">Our people</a></li>
<li id="menu-item-1260153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260153"><a href="https://wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
<li id="menu-item-1260158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260158"><a href="https://wisconsinwatch.org/project-archives/">Project archives</a></li>
<li id="menu-item-1263136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263136"><a href="https://wisconsinwatch.org/partners-and-collaborators/">Partners and collaborators</a></li>
<li id="menu-item-1260159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260159"><a href="https://wisconsinwatch.org/about/funding/">Funding</a></li>
<li id="menu-item-1260163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260163"><a href="https://wisconsinwatch.org/awards/">Awards and honors</a></li>
<li id="menu-item-1260160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260160"><a href="https://wisconsinwatch.org/about/ethics/">Ethics</a></li>
<li id="menu-item-1260154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260154"><a href="https://wisconsinwatch.org/about/diversity/">Diversity, Equity &amp; Inclusion</a></li>
<li id="menu-item-1260157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260157"><a href="https://wisconsinwatch.org/trust-project/">The Trust Project</a></li>
<li id="menu-item-1261524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261524"><a href="https://wisconsinwatch.org/audio-stories/">Audio stories</a></li>
<li id="menu-item-1263305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263305"><a href="https://wisconsinwatch.org/instagram/">Instagram</a></li>
<li id="menu-item-1260155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260155"><a href="https://wisconsinwatch.org/public-engagement/">Public Engagement and Opinion</a></li>
<li id="menu-item-1260161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260161"><a href="https://wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
<li id="menu-item-1260162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260162"><a href="https://wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
<li id="menu-item-1260164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260164"><a href="https://wisconsinwatch.org/logos/">WCIJ logos</a></li>
<li id="menu-item-1260166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260166"><a href="http://wisconsinwatch.us4.list-manage.com/subscribe?u=91b0dfab9d494b66c92b76777&amp;id=d7ab6931a6%20">Subscribe to our free email newsletters</a></li>
<li id="menu-item-1262618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1262618"><a href="https://wisconsinwatch.org/category/news-about-wcij/">News about Wisconsin Watch</a></li>
<li id="menu-item-1261525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261525"><a href="https://wisconsinwatch.org/store/">Wisconsin Watch Store</a></li>
<li id="menu-item-1260167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260167"><a href="https://wisconsinwatch.org/donate/">Donate</a></li>
<li id="menu-item-1260168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260168"><a href="https://wisconsinwatch.org/contact/">Contact</a></li>
</ul></div></section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://wisconsinwatch.org/" rel="home">
					<amp-img width="400" height="127" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?fit=400%2C127&amp;quality=100&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?w=400&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=140%2C44&amp;quality=100&amp;ssl=1 140w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyNyIgd2lkdGg9IjQwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="400" height="127" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?fit=400%2C127&amp;quality=100&amp;ssl=1" alt="" loading="lazy" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?w=400&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=140%2C44&amp;quality=100&amp;ssl=1 140w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260221"><a href="https://www.facebook.com/wisconsinwatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260222"><a href="https://twitter.com/wisconsinwatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260223"><a href="https://www.instagram.com/wisconsinwatch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260224"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-13" class="widget widget_nav_menu"><h2 class="widget-title">About</h2><div class="menu-footer-about-container"><ul id="menu-footer-about" class="menu"><li id="menu-item-1260170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260170"><a href="https://wisconsinwatch.org/about/how-we-work/">How we work</a></li>
<li id="menu-item-1261701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261701"><a href="https://wisconsinwatch.org/project-archives/">Project archives</a></li>
<li id="menu-item-1260171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260171"><a href="https://wisconsinwatch.org/awards/">Awards and honors</a></li>
<li id="menu-item-1260172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260172"><a href="https://wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
<li id="menu-item-1260173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260173"><a href="https://wisconsinwatch.org/about/ethics/">Ethics</a></li>
<li id="menu-item-1260174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260174"><a href="https://wisconsinwatch.org/dei-board-task-force-and-staff-committee/">Diversity, Equity and Inclusion</a></li>
<li id="menu-item-1260175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260175"><a href="https://wisconsinwatch.org/about/funding/">Funding</a></li>
<li id="menu-item-1260176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260176"><a href="https://wisconsinwatch.org/about/pitching/">Pitch guidelines for freelancers</a></li>
<li id="menu-item-1260177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260177"><a href="https://wisconsinwatch.org/corrections/">Corrections and clarifications</a></li>
<li id="menu-item-1260178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260178"><a href="https://wisconsinwatch.org/about/newsletter-archives/">Newsletter archives</a></li>
<li id="menu-item-1260179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260179"><a href="https://wisconsinwatch.org/store/">Wisconsin Watch Store</a></li>
</ul></div></section><section id="nav_menu-15" class="widget widget_nav_menu"><h2 class="widget-title">Our People</h2><div class="menu-footer-our-people-container"><ul id="menu-footer-our-people" class="menu"><li id="menu-item-1260184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260184"><a href="https://wisconsinwatch.org/about/staff/">Our people</a></li>
<li id="menu-item-1260185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260185"><a href="https://wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
<li id="menu-item-1260186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260186"><a href="https://wisconsinwatch.org/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a></li>
<li id="menu-item-1266196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266196"><a href="https://wisconsinwatch.org/tag/jobs-at-wcij/">Jobs at WCIJ</a></li>
</ul></div></section><section id="nav_menu-17" class="widget widget_nav_menu"><h2 class="widget-title">Our Impact</h2><div class="menu-footer-our-impact-container"><ul id="menu-footer-our-impact" class="menu"><li id="menu-item-1260182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260182"><a href="https://wisconsinwatch.org/in-the-news/">Track our stories</a></li>
<li id="menu-item-1260183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260183"><a href="https://wisconsinwatch.org/?page_id=798650">Stories making a difference</a></li>
</ul></div></section><section id="nav_menu-12" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-footer-topics-container"><ul id="menu-footer-topics" class="menu"><li id="menu-item-1260187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260187"><a href="https://wisconsinwatch.org/category/economy/">Economy</a></li>
<li id="menu-item-1260188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260188"><a href="https://wisconsinwatch.org/category/education/">Education</a></li>
<li id="menu-item-1260189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260189"><a href="https://wisconsinwatch.org/category/environment/">Environment</a></li>
<li id="menu-item-1260190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260190"><a href="https://wisconsinwatch.org/category/government/">Government</a></li>
<li id="menu-item-1260191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260191"><a href="https://wisconsinwatch.org/category/health-welfare/">Health</a></li>
<li id="menu-item-1260192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260192"><a href="https://wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul></div></section><section id="nav_menu-19" class="widget widget_nav_menu"><h2 class="widget-title">Media Partners</h2><div class="menu-footer-media-partners-container"><ul id="menu-footer-media-partners" class="menu"><li id="menu-item-1260180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260180"><a href="https://partners.wisconsinwatch.org">Media Downloads</a></li>
<li id="menu-item-1260426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260426"><a href="https://wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
</ul></div></section><section id="text-48" class="widget widget_text"><h2 class="widget-title">Contact</h2>			<div class="textwidget"><p><a href="/contact">Wisconsin Center for Investigative Journalism</a><br>
Fifth Floor, Vilas Hall<br>
821 University Ave<br>
Madison, WI 53706</p>
<p>608-262-3642</p>
<p>info@wisconsinwatch.org</p>
<p class="contact"><a href="/contact">Send Us A Tip</a></p>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 WisconsinWatch.org.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://wisconsinwatch.org/about/user-agreement-and-privacy-policy/">User Agreement and Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config="https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=1266390&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
			<div data-amp-original-style="display:none" class="amp-wp-cb45893">
	<div class="grofile-hash-map-3575dd6da4230f3f7b2c27f1bbabcdc9">
	</div>
	</div>
<div id="wpshopify-root"></div><div data-wpshopify-component data-wpshopify-component-id="2978550da6f43fb4c46ac04d19d81b1c6" data-wpshopify-component-type="cart" data-wpshopify-payload-settings="eyJyZW5kZXJfZnJvbV9zZXJ2ZXIiOmZhbHNlLCJpY29uIjpmYWxzZSwidHlwZSI6ImZpeGVkIiwiaW5saW5lX2JhY2tncm91bmRfY29sb3IiOiIjNmFlMDZhIiwiaW5saW5lX2NhcnRfY291bnRlcl90ZXh0X2NvbG9yIjoiIzAwMCIsImlubGluZV9pY29uX2NvbG9yIjoiIzAwMCIsInNob3dfY291bnRlciI6dHJ1ZSwiZGF0YV90eXBlIjpmYWxzZSwiaGlkZV93cmFwcGVyIjpmYWxzZSwiZml4ZWRfYmFja2dyb3VuZF9jb2xvciI6IiMwMDAwMDAiLCJmaXhlZF9jb3VudGVyX2NvbG9yIjoiI0ZGRiIsImZpeGVkX2ljb25fY29sb3IiOiIjRkZGIiwicXVlcnkiOiIqIn0=">
   
         
   </div>		<amp-install-serviceworker src="https://wisconsinwatch.org/wp.serviceworker" data-iframe-src="https://wisconsinwatch.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		
<!-- Google Analytics AMP snippet added by Site Kit -->
<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-17896820-1","config":{"UA-17896820-1":{"groups":"default","linker":{"domains":["checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false}}}}</script></amp-analytics>
<!-- End Google Analytics AMP snippet added by Site Kit -->
<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"wisconsinwatch.org"}}</script></amp-analytics>



























































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-17896820-1","config":{"UA-17896820-1":{"groups":"default","linker":{"domains":["wisconsinwatch.org"]},"send_page_view":false}}},"triggers":{"necb":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nece":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"necf":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"ned0":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"ned1":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"ned2":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"neee":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Wisconsin Watch seeks journalists to fill two Report for America positions"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nf28":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Wisconsin Watch seeks journalists to fill two Report for America positions"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"nf42":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Wisconsin Watch seeks journalists to fill two Report for America positions"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"cc3f":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOY donate inline (1266049)"},"selector":"#cbe6"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-17896820-1","config":{"UA-17896820-1":{"groups":"default","linker":{"domains":["wisconsinwatch.org"]},"send_page_view":false}}},"triggers":{"cc42":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOY donate inline (1266049)"},"selector":"#cbe6","visibilitySpec":{"totalTimeMin":500}},"cc44":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: EOY donate inline (1266049)"},"selector":"#cbe6 a"}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.5-a.1&amp;blog=116458784&amp;post=1266390&amp;tz=-6&amp;srv=wisconsinwatch.org&amp;host=wisconsinwatch.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 0.931 seconds
	192185 bytes batcached for 300 seconds
-->
