<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<title>The pandemic worsened homelessness in Wisconsin. Advocates push for solutions — 5/25/21 | WisconsinWatch.org</title>
	<meta name="description" content="Wisconsin was already struggling to address homelessness before the COVID-19 pandemic, and the public health crisis only worsened the challenge. Now, advocates are calling for lawmakers to invest in solutions, according to the Cap Times. “But it appears the widespread action and funding commitments advocates are hoping for won&#039;t be found in Wisconsin&#039;s next budget,” Briana Reilly reports. “Republican lawmakers on the Legislature&#039;s powerful Joint Finance Committee last week opted to increase funding for a housing assistance program by $1.2 million over the next two years — a fraction of the tens of millions of dollars in funding Gov. Tony Evers sought for affordable housing and aid for the homeless.”" />
	<link rel="canonical" href="https://wisconsinwatch.org/2021/05/the-pandemic-worsened-homelessness-in-wisconsin-advocates-push-for-solutions-5-25-21/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The pandemic worsened homelessness in Wisconsin. Advocates push for solutions — 5/25/21 | WisconsinWatch.org" />
	<meta property="og:description" content="Wisconsin was already struggling to address homelessness before the COVID-19 pandemic, and the public health crisis only worsened the challenge. Now, advocates are calling for lawmakers to invest in solutions, according to the Cap Times. “But it appears the widespread action and funding commitments advocates are hoping for won&#039;t be found in Wisconsin&#039;s next budget,” Briana Reilly reports. “Republican lawmakers on the Legislature&#039;s powerful Joint Finance Committee last week opted to increase funding for a housing assistance program by $1.2 million over the next two years — a fraction of the tens of millions of dollars in funding Gov. Tony Evers sought for affordable housing and aid for the homeless.”" />
	<meta property="og:url" content="https://wisconsinwatch.org/2021/05/the-pandemic-worsened-homelessness-in-wisconsin-advocates-push-for-solutions-5-25-21/" />
	<meta property="og:site_name" content="WisconsinWatch.org" />
	<meta property="article:publisher" content="https://www.facebook.com/wisconsinwatch/" />
	<meta property="article:published_time" content="2021-05-25T21:55:24+00:00" />
	<meta property="article:modified_time" content="2021-05-25T21:55:26+00:00" />
	<meta property="og:image" content="https://wisconsinwatch.org/wp-content/uploads/2021/05/homeless.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@wisconsinwatch" />
	<meta name="twitter:site" content="@wisconsinwatch" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Wisconsin Watch">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Feed" href="https://wisconsinwatch.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Comments Feed" href="https://wisconsinwatch.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wisconsinwatch.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='organic-profile-block-fontawesome-css'  href='https://wisconsinwatch.org/wp-content/plugins/organic-profile-block/block/profile/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://wisconsinwatch.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://wisconsinwatch.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='organic-profile-block-frontend-style-css'  href='https://wisconsinwatch.org/wp-content/plugins/organic-profile-block/block/profile/style.css?ver=1612563806' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://wisconsinwatch.org/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.26.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-listings-styles-css'  href='https://wisconsinwatch.org/wp-content/plugins/newspack-listings/dist/assets.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-popups-view-css'  href='https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../dist/view.css?ver=1621991351' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://wisconsinwatch.org/wp-content/themes/newspack-theme/style.css?ver=1.38.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css'  href='https://wisconsinwatch.org/wp-content/themes/newspack-theme/styles/print.css?ver=1.38.0' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css2?family=Heebo:wght@400;700&#038;family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-trust-indicators-style-css'  href='https://wisconsinwatch.org/wp-content/themes/newspack-theme/styles/trust-indicators.css?ver=1.38.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-sponsors-style-css'  href='https://wisconsinwatch.org/wp-content/themes/newspack-theme/styles/newspack-sponsors.css?ver=1.38.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://wisconsinwatch.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpshopify-styles-frontend-all-css'  href='https://wisconsinwatch.org/wp-content/plugins/wpshopify/dist/public.min.css?ver=1621303037' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://wisconsinwatch.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://wisconsinwatch.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/escape-html.min.js?ver=318abfb97a58ba13225ff74699ad73d4' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/element.min.js?ver=ade78933fc78fc95c1988dda7ccc9fb3' id='wp-element-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' defer src='https://wisconsinwatch.org/wp-content/plugins/wpshopify/dist/runtime.a5f23b.min.js?ver=5.7.2' id='wpshopify-runtime-js'></script>
<script type='text/javascript' defer src='https://wisconsinwatch.org/wp-content/plugins/wpshopify/dist/vendors-public.a5f23b.min.js?ver=5.7.2' id='wpshopify-vendors-public-js'></script>
<script type='text/javascript' id='wpshopify-public-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "wpshopify", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='wpshopify-public-js-before'>
function deepFreeze(object) {let propNames = Object.getOwnPropertyNames(object);for (let name of propNames) {let value = object[name];object[name] = value && typeof value === 'object' ? deepFreeze(value) : value;}return Object.freeze(object);}var wpshopify = window.wpshopify || {"settings":{"syncing":{"reconnectingWebhooks":false,"hasConnection":true,"isSyncing":false,"manuallyCanceled":false,"isClearing":false,"isDisconnecting":false,"isConnecting":false},"general":{"id":1,"urlProducts":"https:\/\/wisconsinwatch-launch.newspackstaging.com\/products\/","urlCollections":"https:\/\/wisconsinwatch-launch.newspackstaging.com\/collections\/","urlWebhooks":"https:\/\/wisconsinwatch-launch.newspackstaging.com","enableDefaultPages":true,"numPosts":12,"stylesAll":true,"stylesCore":false,"stylesGrid":false,"pluginName":"WP Shopify","pluginTextdomain":"wpshopify","pluginVersion":"3.6.4","compatibilityPluginVersion":"1.0.4","pluginAuthor":"WP Shopify","priceWithCurrency":false,"currencyDisplayStyle":"symbol","cartLoaded":true,"titleAsAlt":false,"selectiveSyncAll":false,"selectiveSyncProducts":true,"syncByCollections":"","selectiveSyncCollections":true,"selectiveSyncCustomers":false,"selectiveSyncOrders":false,"selectiveSyncShop":true,"productsLinkTo":"none","productsLinkTarget":"_self","showBreadcrumbs":true,"hidePagination":false,"alignHeight":false,"isFree":false,"isPro":false,"relatedProductsShow":true,"relatedProductsSort":"random","relatedProductsAmount":4,"allowInsecureWebhooks":false,"saveConnectionOnly":false,"appUninstalled":false,"itemsPerRequest":25,"enableBeta":false,"enableCartTerms":false,"enableCustomerAccounts":false,"cartTermsContent":"I agree with the terms and conditions.","enableCartNotes":false,"cartNotesPlaceholder":"Enter note for checkout","addToCartColor":"#3490c7","variantColor":"#233164","checkoutColor":"#000000","cartCounterColor":"#6ae06a","cartIconColor":"#000","inlineCartCounterTextColor":"#000","productsHeadingToggle":true,"productsPlpDescriptionsToggle":true,"productsHeading":"Store","collectionsHeadingToggle":true,"collectionsHeading":"Collections","relatedProductsHeadingToggle":true,"relatedProductsHeading":"Related Products","productsImagesSizingToggle":false,"productsImagesSizingWidth":400,"productsImagesSizingHeight":400,"productsImagesSizingCrop":"center","productsImagesSizingScale":0,"productsImagesShowZoom":false,"productsThumbnailImagesSizingToggle":true,"productsThumbnailImagesSizingWidth":70,"productsThumbnailImagesSizingHeight":70,"productsThumbnailImagesSizingCrop":"center","productsThumbnailImagesSizingScale":0,"collectionsImagesSizingToggle":false,"collectionsImagesSizingWidth":400,"collectionsImagesSizingHeight":400,"collectionsImagesSizingCrop":"center","collectionsImagesSizingScale":0,"relatedProductsImagesSizingToggle":false,"relatedProductsImagesSizingWidth":0,"relatedProductsImagesSizingHeight":0,"relatedProductsImagesSizingCrop":"center","relatedProductsImagesSizingScale":0,"enableCustomCheckoutDomain":true,"productsCompareAt":false,"productsShowPriceRange":true,"checkoutButtonTarget":"_blank","showFixedCartTab":false,"cartConditionalFixedTabLoading":"all","cartConditionalManuallySelectedPages":"","cartIconFixedColor":"#FFF","cartCounterFixedColor":"#FFF","cartFixedBackgroundColor":"#000000","pricingLocalCurrencyToggle":false,"pricingLocalCurrencyWithBase":false,"synchronousSync":true,"isLiteSync":true,"isSyncingPosts":false,"searchBy":"title","searchExactMatch":false,"pluginFreeBasename":"wpshopify\/wp-shopify.php","accountPageLogin":"","accountPageRegister":"","accountPageAccount":"","accountPageForgotPassword":"","accountPageSetPassword":"","hideDecimals":false,"enableDataCache":true,"dataCacheLength":120,"directCheckout":false,"enableAutomaticSyncing":false,"syncByWebhooks":"product_listings\/add,product_listings\/update,product_listings\/remove","allowTracking":false,"syncMedia":false,"pageProducts":1175220,"pageCollections":1175221,"pageProductsDefault":1175220,"pageCollectionsDefault":1175221,"variantStyle":"dropdown","wizardCompleted":true,"defaultPagesCreated":true,"enableDiscountCodes":false},"connection":{"storefront":{"domain":"wisconsin-watch.myshopify.com","storefrontAccessToken":"fc1307aa1a0ebc0ef277b7ba822fe0b5"}}},"notices":[],"api":{"namespace":"wpshopify\/v1","restUrl":"https:\/\/wisconsinwatch.org\/wp-json\/","nonce":"510981e3c6"},"misc":{"postID":1263468,"isMobile":false,"pluginsDirURL":"https:\/\/wisconsinwatch.org\/wp-content\/plugins\/wpshopify\/","pluginsDistURL":"https:\/\/wisconsinwatch.org\/wp-content\/plugins\/wpshopify\/dist\/","adminURL":"https:\/\/wisconsinwatch.org\/wp-admin\/","siteUrl":"https:\/\/wisconsinwatch.org","isAdmin":false,"latestVersion":"3.6.4","isPro":false,"timers":{"syncing":false},"locale":"en_US"}};deepFreeze(wpshopify);
</script>
<script type='text/javascript' defer src='https://wisconsinwatch.org/wp-content/plugins/wpshopify/dist/public.a5f23b.min.js?ver=5.7.2' id='wpshopify-public-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-17896820-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["checkout.fundjournalism.org"],"decorate_forms":true} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-17896820-1", {"send_page_view":false});
</script>
<link rel="https://api.w.org/" href="https://wisconsinwatch.org/wp-json/" /><link rel="alternate" type="application/json" href="https://wisconsinwatch.org/wp-json/wp/v2/posts/1263468" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wisconsinwatch.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wisconsinwatch.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7SEfu-5iGw' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwisconsinwatch.org%2F2021%2F05%2Fthe-pandemic-worsened-homelessness-in-wisconsin-advocates-push-for-solutions-5-25-21%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwisconsinwatch.org%2F2021%2F05%2Fthe-pandemic-worsened-homelessness-in-wisconsin-advocates-push-for-solutions-5-25-21%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.33.0" />		<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/wisconsinwatch.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_1263331\",\"f\":\"always\",\"utm\":null,\"s\":\"605e61aac0344\",\"n\":true,\"d\":false,\"t\":\"i\"},{\"id\":\"id_1262604\",\"f\":\"always\",\"utm\":null,\"s\":\"607a02f114eaf\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_1263050\",\"f\":\"once\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"o\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":\"\",\"suppress_donation_campaigns_if_donor\":\"1\",\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"713762\",\"all_segments\":{\"607a02f114eaf\":{\"min_posts\":0,\"max_posts\":\"25\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"605e61aac0344\":{\"min_posts\":0,\"max_posts\":\"10\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"6064f1762fabb\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"6064f928bbdf4\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"6064f1d231ebe\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"6064f2114721d\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":5}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"1263468\",\"categories\":\"3888\",\"is_post\":true}","noPingback":true}		</script>
				<link rel="manifest" href="https://wisconsinwatch.org/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1-200x200.png?crop=1">
		
				<meta name="apple-mobile-web-app-title" content="WisconsinWatch.org">
		<meta name="application-name" content="WisconsinWatch.org">
		
<!-- BEGIN Parse.ly 2.5.0 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/wisconsinwatch.org\/2021\/05\/the-pandemic-worsened-homelessness-in-wisconsin-advocates-push-for-solutions-5-25-21\/"},"headline":"The pandemic worsened homelessness in Wisconsin. Advocates push for solutions \u2014 5\/25\/21","url":"http:\/\/wisconsinwatch.org\/2021\/05\/the-pandemic-worsened-homelessness-in-wisconsin-advocates-push-for-solutions-5-25-21\/","thumbnailUrl":"https:\/\/wisconsinwatch.org\/wp-content\/uploads\/2021\/05\/homeless-140x93.jpg","image":{"@type":"ImageObject","url":"https:\/\/wisconsinwatch.org\/wp-content\/uploads\/2021\/05\/homeless-140x93.jpg"},"dateCreated":"2021-05-25T21:55:24Z","datePublished":"2021-05-25T21:55:24Z","dateModified":"2021-05-25T21:55:24Z","articleSection":"Wisconsin COVID-19 Update","author":[{"@type":"Person","name":"Wisconsin Watch"}],"creator":["Wisconsin Watch"],"publisher":{"@type":"Organization","name":"WisconsinWatch.org","logo":"https:\/\/wisconsinwatch.org\/wp-content\/uploads\/2021\/02\/ww-logo-footer-1.png"},"keywords":["coronavirus","covid-19"]}
</script>
<!-- END Parse.ly -->

<style type='text/css'>img#wpstats{display:none}</style>
		
	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],

		/* _blocks.scss */
		.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "Publico Text","Georgia","Garamond","Times New Roman","serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "Publico Roman","Georgia","Garamond","Times New Roman","serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
		
				.accent-header,
				.article-section-title {
					text-transform: uppercase;
				}
				</style>

	<style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #FED850;
			color: #000;
		}
	</style>
	<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "publishingPrinciples": "https:\/\/wisconsinwatch.org\/trust-project\/",
    "image": "https:\/\/wisconsinwatch.org\/wp-content\/uploads\/2021\/05\/homeless.jpg",
    "headline": "The pandemic worsened homelessness in Wisconsin. Advocates push for solutions \u2014 5\/25\/21",
    "datePublished": "2021-05-25 16:55:24",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/wisconsinwatch.org\/author\/wisconsin-watch\/"
        ],
        "name": "Wisconsin Watch",
        "description": "The byline \"Wisconsin Watch\" represents members of the Wisconsin Center for Investigative Journalism's editorial and public engagement and marketing staff."
    }
}
</script>
<link rel="icon" href="https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1-140x140.png" sizes="32x32" />
<link rel="icon" href="https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1-200x200.png?crop=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1-200x200.png?crop=1" />
<meta name="msapplication-TileImage" content="https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1-336x336.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-1263468 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh h-cta has-tertiary-menu has-sidebar cat-wisconsin-covid-19-update single-featured-image-default wpshopify">
		<amp-layout
			amp-access="popups.id_1263050" amp-access-hide 						class="newspack-lightbox newspack-popup newspack-lightbox-placement-center   "
			role="button"
			tabindex="0"
			id="c1e3"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#0a0b1e;color:#fff">
				<div class="newspack-popup">
										
<figure class="wp-block-image size-large"><a href="https://checkout.fundjournalism.org/memberform?org_id=wisconsinwatch&amp;campaign=7014p000000Mqd3AAC" target="_blank" rel="noopener"><img src="https://wisconsinwatch.org/wp-content/uploads/2021/05/spring-camp2-newsletter-771x308.jpg" alt="" class="wp-image-1263051"/></a></figure>
								<form class="popup-not-interested-form c1e31 popup-action-form c1e3 align-center"
				method="POST"
				action-xhr="https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
							<input
			name="popup_id"
			type="hidden"
			value="id_1263050"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
						<input
					name="suppress_forever"
					type="hidden"
					value="1"
				/>
				<button on="tap:c1e3.hide" aria-label="" style="background-color:#0a0b1e;color:#fff">I&#039;m not interested</button>
			</form>
							<form class="popup-dismiss-form c1e30 popup-action-form c1e3 align-center"
						method="POST"
						action-xhr="https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_1263050"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
								<button on="tap:c1e3.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#0a0b1e;color:#fff">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c1e30 popup-action-form c1e3"
				method="POST"
				action-xhr="https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
						<input
			name="popup_id"
			type="hidden"
			value="id_1263050"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
						<button style="opacity: 0.66;background-color:#FFFFFF;" class="newspack-lightbox-shim" on="tap:c1e3.hide"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c1e3" layout="nodisplay" trigger="visibility">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c1e3",
							"delay": "5500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c1e3",
							"delay": "5000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c1e3 .newspack-popup-wrapper",
								"delay": "5625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/wisconsinwatch.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c1e3","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_1263050","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-1260225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260225"><a href="https://wisconsinwatch.org/about/">About us</a></li>
<li id="menu-item-1260226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260226"><a href="https://wisconsinwatch.org/subscribe/">Newsletters</a></li>
<li id="menu-item-1260227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260227"><a href="https://wisconsinwatch.org/membership/">Membership</a></li>
<li id="menu-item-1260228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260228"><a href="https://wisconsinwatch.org/contact/">Contact</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://wisconsinwatch.org/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-navigation" class="main-menu"><li id="menu-item-1262275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1262275"><a href="https://wisconsinwatch.org/tag/news/">Recent stories</a></li>
<li id="menu-item-1260195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1260195"><a href="#" aria-haspopup="true" aria-expanded="false">Major projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1263263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263263"><a href="https://wisconsinwatch.org/series/color-of-money/">Color of Money</a></li>
	<li id="menu-item-1262276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1262276"><a href="https://wisconsinwatch.org/series/lives-on-hold/">Lives on Hold</a></li>
	<li id="menu-item-1260201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260201"><a href="/category/series/outbreak-wisconsin/">Outbreak Wisconsin</a></li>
	<li id="menu-item-1260198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260198"><a href="/category/series/costly-care/">Costly Care</a></li>
	<li id="menu-item-1260200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260200"><a href="/category/series/coronavirus-coverage/">Coronavirus Coverage</a></li>
	<li id="menu-item-1260197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260197"><a href="/category/series/wisconsin-covid-19-update/">Wisconsin COVID-19 Update</a></li>
	<li id="menu-item-1260202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260202"><a href="/category/series/narrow-margin/">Narrow Margin</a></li>
	<li id="menu-item-1260203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260203"><a href="/category/series/seeking-a-cure/">Seeking a Cure: The Quest to Save Rural Hospitals</a></li>
	<li id="menu-item-1260204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260204"><a href="/category/series/cannabis-question/">The Cannabis Question</a></li>
	<li id="menu-item-1260196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260196"><a href="/project-archives/">Project archives</a></li>
</ul>
</li>
<li id="menu-item-1260205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1260205"><a href="#" aria-haspopup="true" aria-expanded="false">Coverage areas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1260206" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260206"><a href="https://wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-1260207" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260207"><a href="https://wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-1260208" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260208"><a href="https://wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-1260209" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260209"><a href="https://wisconsinwatch.org/category/health-welfare/">Health &amp; Welfare</a></li>
	<li id="menu-item-1260210" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260210"><a href="https://wisconsinwatch.org/category/justice-public-safety/">Justice &amp; Safety</a></li>
	<li id="menu-item-1260211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260211"><a href="https://wisconsinwatch.org/category/opinion/">Opinion</a></li>
	<li id="menu-item-1260212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260212"><a href="https://wisconsinwatch.org/tag/photo-essay/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-1260193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260193"><a href="/tag/news414/">News414</a></li>
<li id="menu-item-1260583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260583"><a href="https://wisconsinwatch.org/audio-stories/">Audio stories</a></li>
<li id="menu-item-1263304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263304"><a href="https://wisconsinwatch.org/instagram/">Instagram</a></li>
<li id="menu-item-1260213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260213"><a href="https://wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-donate" class="secondary-menu"><li id="menu-item-1260169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260169"><a href="/donate/">Donate</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-1260221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260221"><a href="https://www.facebook.com/wisconsinwatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-1260222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260222"><a href="https://twitter.com/wisconsinwatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-1260223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260223"><a href="https://www.instagram.com/wisconsinwatch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-1260224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260224"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="custom_html-2" class="widget_text below-content widget widget_custom_html"><h2 class="widget-title">Our Investigations. Your Inbox.</h2><div class="textwidget custom-html-widget"><a class="btn btn-primary" href="/subscribe/">Subscribe to our newsletters</a></div></section>	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
								<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-donate-1" class="secondary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260169"><a href="/donate/">Donate</a></li>
</ul>	</nav>
						</div>

													<div id="social-nav-contain">
									<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260221"><a href="https://www.facebook.com/wisconsinwatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260222"><a href="https://twitter.com/wisconsinwatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260223"><a href="https://www.instagram.com/wisconsinwatch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260224"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
							</div>
						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 105px;
			max-height: 223px;
			max-width: 600px;
			width: 330px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 56px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 189px;
				max-height: 60px;
			}
		}
		</style><a href="https://wisconsinwatch.org/" class="custom-logo-link" rel="home"><img width="700" height="223" src="https://wisconsinwatch.org/wp-content/uploads/2021/02/ww-logo-footer-1.png" class="custom-logo" alt="WisconsinWatch.org" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/02/ww-logo-footer-1.png 700w, https://wisconsinwatch.org/wp-content/uploads/2021/02/ww-logo-footer-1-336x107.png 336w, https://wisconsinwatch.org/wp-content/uploads/2021/02/ww-logo-footer-1-140x45.png 140w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="1260235" data-permalink="https://wisconsinwatch.org/favicon-2/" data-orig-file="https://wisconsinwatch.org/wp-content/uploads/2021/02/ww-logo-footer-1.png" data-orig-size="700,223" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="favicon" data-image-description="" data-medium-file="https://wisconsinwatch.org/wp-content/uploads/2021/02/ww-logo-footer-1-336x107.png" data-large-file="https://wisconsinwatch.org/wp-content/uploads/2021/02/ww-logo-footer-1.png" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://wisconsinwatch.org/" rel="home">WisconsinWatch.org</a></p>
					
						<p class="site-description">
					Wisconsin Center for Investigative Journalism				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
									<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260225"><a href="https://wisconsinwatch.org/about/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260226"><a href="https://wisconsinwatch.org/subscribe/">Newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260227"><a href="https://wisconsinwatch.org/membership/">Membership</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260228"><a href="https://wisconsinwatch.org/contact/">Contact</a></li>
</ul>		</nav>
						</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="/donate">Donate</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-navigation-1" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1262275"><a href="https://wisconsinwatch.org/tag/news/">Recent stories</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1260195"><a href="#" aria-haspopup="true" aria-expanded="false">Major projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263263"><a href="https://wisconsinwatch.org/series/color-of-money/">Color of Money</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1262276"><a href="https://wisconsinwatch.org/series/lives-on-hold/">Lives on Hold</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260201"><a href="/category/series/outbreak-wisconsin/">Outbreak Wisconsin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260198"><a href="/category/series/costly-care/">Costly Care</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260200"><a href="/category/series/coronavirus-coverage/">Coronavirus Coverage</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260197"><a href="/category/series/wisconsin-covid-19-update/">Wisconsin COVID-19 Update</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260202"><a href="/category/series/narrow-margin/">Narrow Margin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260203"><a href="/category/series/seeking-a-cure/">Seeking a Cure: The Quest to Save Rural Hospitals</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260204"><a href="/category/series/cannabis-question/">The Cannabis Question</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260196"><a href="/project-archives/">Project archives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1260205"><a href="#" aria-haspopup="true" aria-expanded="false">Coverage areas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260206"><a href="https://wisconsinwatch.org/category/economy/">Economy</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260207"><a href="https://wisconsinwatch.org/category/education/">Education</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260208"><a href="https://wisconsinwatch.org/category/environment/">Environment</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260209"><a href="https://wisconsinwatch.org/category/health-welfare/">Health &amp; Welfare</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260210"><a href="https://wisconsinwatch.org/category/justice-public-safety/">Justice &amp; Safety</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260211"><a href="https://wisconsinwatch.org/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260212"><a href="https://wisconsinwatch.org/tag/photo-essay/">Photo Essays</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260193"><a href="/tag/news414/">News414</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260583"><a href="https://wisconsinwatch.org/audio-stories/">Audio stories</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263304"><a href="https://wisconsinwatch.org/instagram/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260213"><a href="https://wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
</ul>	</nav>
						</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://wisconsinwatch.org/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-wisconsin-covid-19-update tag-coronavirus tag-covid-19">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://wisconsinwatch.org/series/wisconsin-covid-19-update/" rel="category tag">Wisconsin COVID-19 Update</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			The pandemic worsened homelessness in Wisconsin. Advocates push for solutions — 5/25/21		</h1>
				<div class="newspack-post-subtitle">
			A roundup of top news and information about Wisconsin’s response to the coronavirus		</div>
	

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/3575dd6da4230f3f7b2c27f1bbabcdc9?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3575dd6da4230f3f7b2c27f1bbabcdc9?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://wisconsinwatch.org/author/wisconsin-watch/">Wisconsin Watch</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-05-25T16:55:24-05:00">May 25th, 2021</time><time class="updated" datetime="2021-05-25T16:55:26-05:00">May 25th, 2021</time></span>
	<a href="https://wisconsinwatch.org/trust-project/" class="trust-label">
		<svg data-v-22ae94a0="" data-v-2f899364="" width="16" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="trust-label__icon"><path data-v-22ae94a0="" d="M16.8 0C18.56 0 20 1.44 20 3.2v13.6c0 1.76-1.44 3.2-3.2 3.2H3.2A3.21 3.21 0 0 1 0 16.8V3.2C0 1.44 1.44 0 3.2 0h13.6zm0 1.2H3.2c-1.1 0-2 .9-2 2v13.6c0 1.1.9 2 2 2h13.6c1.1 0 2-.9 2-2V3.2c0-1.1-.9-2-2-2zm-1 3.38c.08 0 .14.06.14.14V8.2c0 .08-.06.14-.14.14h-3.54c-.08 0-.14.06-.14.14v6.74c0 .08-.06.14-.14.14H8.04c-.08 0-.14-.06-.14-.14V8.5c0-.1-.08-.18-.18-.18H4.2c-.08 0-.14-.06-.14-.14V4.72c0-.08.06-.14.14-.14h11.6z" fill="#666"></path></svg>
		<span class="trust-label__message">Why you can trust WisconsinWatch.org</span>
	</a>
				</div><!-- .meta-info -->
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1263468" class="share-twitter sd-button share-icon no-text" href="https://wisconsinwatch.org/2021/05/the-pandemic-worsened-homelessness-in-wisconsin-advocates-push-for-solutions-5-25-21/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1263468" class="share-facebook sd-button share-icon no-text" href="https://wisconsinwatch.org/2021/05/the-pandemic-worsened-homelessness-in-wisconsin-advocates-push-for-solutions-5-25-21/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
<article id="post-1263468" class="post-1263468 post type-post status-publish format-standard has-post-thumbnail hentry category-wisconsin-covid-19-update tag-coronavirus tag-covid-19 entry">
	<div class="entry-content">

		
		
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:33.33%">
<div class="wp-block-image is-style-default"><figure class="aligncenter size-medium is-resized"><img data-attachment-id="939277" data-permalink="https://wisconsinwatch.org/2020/03/wisconsin-covid-19-update-3-17-20/wisconsin_watch_covid-19/" data-orig-file="https://wisconsinwatch.org/wp-content/uploads/2020/03/Wisconsin_Watch_COVID-19-1170x904.jpg" data-orig-size="2560,1978" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wisconsin_Watch_COVID-19" data-image-description="" data-medium-file="https://wisconsinwatch.org/wp-content/uploads/2020/03/Wisconsin_Watch_COVID-19-336x260.jpg" data-large-file="https://wisconsinwatch.org/wp-content/uploads/2020/03/Wisconsin_Watch_COVID-19-771x596.jpg" src="https://wisconsinwatch.org/wp-content/uploads/2020/03/Wisconsin_Watch_COVID-19-336x260.jpg" alt="" class="wp-image-939277" width="252" height="195" loading="lazy" srcset="https://wisconsinwatch.org/wp-content/uploads/2020/03/Wisconsin_Watch_COVID-19-336x260.jpg 336w, https://res.cloudinary.com/wisconsin-watch/images/w_771,h_596,c_scale/v1614205963/wisconsinwatchwebsites/Wisconsin_Watch_COVID-19/Wisconsin_Watch_COVID-19-771x596.jpg 771w, https://res.cloudinary.com/wisconsin-watch/images/w_768,h_593,c_scale/v1614205963/wisconsinwatchwebsites/Wisconsin_Watch_COVID-19/Wisconsin_Watch_COVID-19-768x593.jpg 768w, https://res.cloudinary.com/wisconsin-watch/images/w_1536,h_1187,c_scale/v1614205963/wisconsinwatchwebsites/Wisconsin_Watch_COVID-19/Wisconsin_Watch_COVID-19-1536x1187.jpg 1536w, https://res.cloudinary.com/wisconsin-watch/images/w_2048,h_1583,c_scale/v1614205963/wisconsinwatchwebsites/Wisconsin_Watch_COVID-19/Wisconsin_Watch_COVID-19-2048x1583.jpg 2048w, https://res.cloudinary.com/wisconsin-watch/images/w_1170,h_904,c_scale/v1614205963/wisconsinwatchwebsites/Wisconsin_Watch_COVID-19/Wisconsin_Watch_COVID-19-1170x904.jpg 1170w" sizes="(max-width: 252px) 100vw, 252px" srcset="https://wisconsinwatch.org/wp-content/uploads/2020/03/Wisconsin_Watch_COVID-19-336x260.jpg 336w, https://res.cloudinary.com/wisconsin-watch/images/w_771,h_596,c_scale/v1614205963/wisconsinwatchwebsites/Wisconsin_Watch_COVID-19/Wisconsin_Watch_COVID-19-771x596.jpg 771w, https://res.cloudinary.com/wisconsin-watch/images/w_768,h_593,c_scale/v1614205963/wisconsinwatchwebsites/Wisconsin_Watch_COVID-19/Wisconsin_Watch_COVID-19-768x593.jpg 768w, https://res.cloudinary.com/wisconsin-watch/images/w_1536,h_1187,c_scale/v1614205963/wisconsinwatchwebsites/Wisconsin_Watch_COVID-19/Wisconsin_Watch_COVID-19-1536x1187.jpg 1536w, https://res.cloudinary.com/wisconsin-watch/images/w_2048,h_1583,c_scale/v1614205963/wisconsinwatchwebsites/Wisconsin_Watch_COVID-19/Wisconsin_Watch_COVID-19-2048x1583.jpg 2048w, https://res.cloudinary.com/wisconsin-watch/images/w_1170,h_904,c_scale/v1614205963/wisconsinwatchwebsites/Wisconsin_Watch_COVID-19/Wisconsin_Watch_COVID-19-1170x904.jpg 1170w" /><figcaption><span class="image-credit">Credit: Claire DeRosa / Wisconsin Watch</span></figcaption></figure></div>
</div>



<div class="wp-block-column" style="flex-basis:66.66%">
<p><em>Wisconsin Watch is a nonprofit newsroom that focuses on government integrity and quality of life issues, and we always provide our news for free.</em></p>



<p><em> You can read all of our coronavirus/COVID-19 coverage by signing up for our <a href="https://wisconsinwatch.org/subscribe/">Wisconsin COVID-19 Update newsletter</a>, and please consider </em><a href="https://wisconsinwatch.org/donate"><em>becoming a member to support our nonprofit journalism.&nbsp;</em></a></p>
</div>
</div>

<p>Wisconsin was already struggling to address homelessness before the COVID-19 pandemic, and the public health crisis only worsened the challenge. Now, advocates are calling for lawmakers to invest in solutions, according to the Cap Times.</p>

<p>“But it appears the widespread action and funding commitments advocates are hoping for won&#8217;t be found in Wisconsin&#8217;s next budget,” Briana Reilly reports. “Republican lawmakers on the Legislature&#8217;s powerful Joint Finance Committee last week opted to increase funding for a housing assistance program by $1.2 million over the next two years — a fraction of the tens of millions of dollars in funding Gov. Tony Evers sought for affordable housing and aid for the homeless.” </p>

<h3>Top Stories</h3>

<figure class="wp-block-image size-large"><img data-attachment-id="1263471" data-permalink="https://wisconsinwatch.org/2021/05/the-pandemic-worsened-homelessness-in-wisconsin-advocates-push-for-solutions-5-25-21/homeless/" data-orig-file="https://wisconsinwatch.org/wp-content/uploads/2021/05/homeless.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="homeless" data-image-description="" data-medium-file="https://wisconsinwatch.org/wp-content/uploads/2021/05/homeless-336x224.jpg" data-large-file="https://wisconsinwatch.org/wp-content/uploads/2021/05/homeless-771x514.jpg" loading="lazy" width="771" height="514" src="https://wisconsinwatch.org/wp-content/uploads/2021/05/homeless-771x514.jpg" alt="" class="wp-image-1263471" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/05/homeless-771x514.jpg 771w, https://wisconsinwatch.org/wp-content/uploads/2021/05/homeless-336x224.jpg 336w, https://wisconsinwatch.org/wp-content/uploads/2021/05/homeless-140x93.jpg 140w, https://wisconsinwatch.org/wp-content/uploads/2021/05/homeless-768x512.jpg 768w, https://wisconsinwatch.org/wp-content/uploads/2021/05/homeless-400x267.jpg 400w, https://wisconsinwatch.org/wp-content/uploads/2021/05/homeless.jpg 1200w" sizes="(max-width: 771px) 100vw, 771px" /><figcaption>Since mid-December, men experiencing homelessness in Madison have used a temporary shelter at the former <a href="https://madison.com/wsj/news/local/govt-and-politics/madison-moves-homeless-mens-shelter-to-bigger-city-owned-building/article_66e1e9d9-4388-549d-82b6-2c4f79426dc6.html">Fleet Services Building</a>. <span class="image-credit">Credit: Ruthie Hauge / Cap Times</span></figcaption></figure>

<p><a href="https://madison.com/ct/news/local/govt-and-politics/citing-greater-need-due-to-pandemic-wisconsin-homeless-advocates-call-for-state-action/article_ea177cca-27cc-5b74-9e2e-b71f43e28bad.html#tracking-source=home-top-story-1"><strong>Citing greater need due to pandemic, Wisconsin homeless advocates call for state action</strong></a> — <strong>Cap Times </strong></p>

<p><a href="https://www.wpr.org/vaccine-hesitancy-runs-deep-rural-clark-county-efforts-underway-reach-out"><strong>Vaccine hesitancy runs deep in rural Clark County, but efforts underway to reach out</strong></a>— <strong>WPR </strong></p>

<p><a href="https://www.postcrescent.com/story/news/education/2021/05/25/wisconsin-education-assessment-scores-improve-after-covid-dip/4924321001/"><strong>A new report suggests Wisconsin&#8217;s students are bouncing back after COVID, but disparities persist</strong></a> — <strong>USA TODAY NETWORK-Wisconsin</strong></p>
<aside>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/wisconsinwatch.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#ceaf","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_1263331","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#ceaf .mc4wp-form","extraUrlParams":{"popup_id":"id_1263331","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"$[formFields[EMAIL]}"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_1263331" amp-access-hide 								class="newspack-popup  newspack-inline-popup    newspack-newsletter-prompt-inline"
				role="button"
				tabindex="0"
				style="background-color:#FFFFFF;color:#000"
				id="ceaf"
			>
								
<div class="wp-block-group is-style-border has-primary-variation-color has-secondary-variation-background-color has-text-color has-background"><div class="wp-block-group__inner-container">
<p class="has-text-align-center has-white-color has-text-color"><strong>Subscribe to our newsletters</strong></p>


<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-727219" method="post" data-id="727219" data-name="Homepage Newsletter Signup Form" ><div class="mc4wp-form-fields"><div class="mc4wp-col col1"> 
	<div class="firstname">
   		<label>First Name</label>
    	<input type="text" name="FNAME">
	</div>
	<div class="lastname">
    	<label>Last Name</label>
    	<input type="text" name="LNAME">
	</div>
	<div class="emailaddress">
		<label>Email address: <span style="color:red;">*</span></label>
		<input type="email" name="EMAIL" required />
	</div>
</div>
<div class="mc4wp-col col2"> 
    <label>Newsletters</label>
  <label>
        <input name="INTERESTS[5f74f4cf9b][]" type="checkbox" value="b18d4b50d4"
        checked="true"> <span>New story alerts</span>
    </label>
  
    <label>
        <input name="INTERESTS[5f74f4cf9b][]" type="checkbox" value="62ab0212de"
        checked="true"> <span>Wisconsin Weekly</span>
    </label>
    <label>
        <input name="INTERESTS[5f74f4cf9b][]" type="checkbox" value="35a0eb02b1"
        checked="true"> <span>Updates from the Center</span>
    </label>
   <label>
        <input name="INTERESTS[5f74f4cf9b][]" type="checkbox" value="11f8b23f6b"
        checked="true"> <span>Wisconsin COVID-19 Update</span>
    </label>
   
   
</div>

<div class="mc4wp-button">
  <button type="submit">Sign Up</button>
</div>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1621995472" /><input type="hidden" name="_mc4wp_form_id" value="727219" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div>



<p></p>
																</amp-layout>
		</aside>

<p><a href="https://www.nytimes.com/2021/05/25/science/moderna-vaccine-teens-efficacy.html"><strong>Moderna says that its vaccine is effective for 12- to 17-year-olds and that it will seek F.D.A. authorization.</strong></a> — <strong>The New York Times </strong></p>

<p><a href="https://www.jsonline.com/story/life/2021/05/25/covid-19-long-haulers-deal-changes-taste-and-smell-months-later/4858672001/"><strong>&#8216;That sense that you take for granted.&#8217; COVID-19 long-haulers deal with changes in taste and smell months after diagnosis</strong></a> — <strong>Milwaukee Journal Sentinel</strong></p>

<p><a href="https://madison.com/wsj/news/local/govt-and-politics/beautiful-and-welcoming-after-15-months-madison-reopens-libraries-to-in-person-use/article_76a42a82-91a1-5754-8a77-e39e35905ca3.html#utm_source=madison.com&amp;utm_campaign=%2Femail-updates%2Fwsj-news&amp;utm_medium=PostUp&amp;utm_content=65d496cd8dbc9136c11434c207963c73e26c2bf5"><strong>&#8216;Beautiful and welcoming&#8217;: After 15 months, Madison reopens libraries to in-person use</strong></a> — <strong>Wisconsin State Journal </strong></p>

<p><a href="https://milwaukeenns.org/2021/05/25/heres-the-mobile-vaccine-clinic-schedule-in-milwaukee-for-the-week/"><strong>Here’s the mobile vaccine clinic schedule in Milwaukee for the week</strong></a> — <strong>Milwaukee Neighborhood News Service </strong></p>

<p><a href="https://journaltimes.com/news/local/johnson-johnson-vaccine-appointments-now-available-in-racine-county/article_66ed1eea-1cd2-5707-ba3e-2718c2c2d0a3.html#tracking-source=home-top-story-1"><strong>Johnson &amp; Johnson vaccine appointments now available in Racine County</strong></a> — <strong>The Journal Times</strong></p>

<h3>Quotable</h3>

<blockquote class="wp-block-quote"><p><em>&#8220;The growth in the crisis of homelessness has made it impossible to completely disregard.”</em></p><cite>— Wisconsin Interagency Council on Homelessness director Michael Basford,<a href="https://madison.com/ct/news/local/govt-and-politics/citing-greater-need-due-to-pandemic-wisconsin-homeless-advocates-call-for-state-action/article_ea177cca-27cc-5b74-9e2e-b71f43e28bad.html#tracking-source=home-top-story-1"> speaking to the Cap Times</a></cite></blockquote>

<h3>Data to Note</h3>

<div class="wp-block-image"><figure class="alignright size-medium"><a href="https://www.dhs.wisconsin.gov/covid-19/vaccine-data.htm"><img data-attachment-id="1263474" data-permalink="https://wisconsinwatch.org/2021/05/the-pandemic-worsened-homelessness-in-wisconsin-advocates-push-for-solutions-5-25-21/vaccinatedwisconsin-county-525/" data-orig-file="https://wisconsinwatch.org/wp-content/uploads/2021/05/VaccinatedWisconsin-County-525.png" data-orig-size="1600,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VaccinatedWisconsin-County-525" data-image-description="" data-medium-file="https://wisconsinwatch.org/wp-content/uploads/2021/05/VaccinatedWisconsin-County-525-336x302.png" data-large-file="https://wisconsinwatch.org/wp-content/uploads/2021/05/VaccinatedWisconsin-County-525-771x694.png" loading="lazy" width="336" height="302" src="https://wisconsinwatch.org/wp-content/uploads/2021/05/VaccinatedWisconsin-County-525-336x302.png" alt="" class="wp-image-1263474" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/05/VaccinatedWisconsin-County-525-336x302.png 336w, https://wisconsinwatch.org/wp-content/uploads/2021/05/VaccinatedWisconsin-County-525-771x694.png 771w, https://wisconsinwatch.org/wp-content/uploads/2021/05/VaccinatedWisconsin-County-525-140x126.png 140w, https://wisconsinwatch.org/wp-content/uploads/2021/05/VaccinatedWisconsin-County-525-768x691.png 768w, https://wisconsinwatch.org/wp-content/uploads/2021/05/VaccinatedWisconsin-County-525-1536x1382.png 1536w, https://wisconsinwatch.org/wp-content/uploads/2021/05/VaccinatedWisconsin-County-525-1200x1080.png 1200w, https://wisconsinwatch.org/wp-content/uploads/2021/05/VaccinatedWisconsin-County-525-1568x1411.png 1568w, https://wisconsinwatch.org/wp-content/uploads/2021/05/VaccinatedWisconsin-County-525-400x360.png 400w, https://wisconsinwatch.org/wp-content/uploads/2021/05/VaccinatedWisconsin-County-525.png 1600w" sizes="(max-width: 336px) 100vw, 336px" /></a><figcaption>Click on the image above to see Wisconsin DHS COVID-19 vaccine data, which is updated daily.</figcaption></figure></div>
<aside>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/wisconsinwatch.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c02f","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_1262604","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_1262604" amp-access-hide 								class="newspack-popup  newspack-inline-popup    "
				role="button"
				tabindex="0"
				style="background-color:#FFFFFF;color:#000"
				id="c02f"
			>
												<div
			class="wp-block-newspack-blocks-homepage-articles is-style-default wpnbha is-grid columns-3 ts-1 is-style-default"
			style=""
			>
			<div data-posts data-current-post-id="1263468">
									<h2 class="article-section-title">
						<span><a href="/tag/news/">MORE Recent STORIES From Wisconsin Watch</a></span>
					</h2>
								
	<article data-post-id="1263347"
		class="tag-news category-environment type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://wisconsinwatch.org/2021/05/ancient-human-remains-unearthed-at-proposed-kohler-golf-course-site-in-wisconsin/" rel="bookmark">Ancient human remains unearthed at proposed Kohler golf course site in Wisconsin</a></h3>								</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="1263190"
		class="tag-news category-color-of-money category-economy category-education type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://wisconsinwatch.org/2021/05/drop-out-or-drown-in-debt-many-black-students-in-wisconsin-face-stark-choices-in-paying-for-college/" rel="bookmark">Drop out or drown in debt? Many Black students in Wisconsin face stark choices in paying for college</a></h3>								</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="1263055"
		class="tag-news tag-news414 category-economy category-government category-health-welfare type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://wisconsinwatch.org/2021/05/the-cdc-eviction-moratorium-may-end-what-does-that-mean-for-wisconsin/" rel="bookmark">The CDC eviction moratorium may end. What does that mean for Wisconsin?</a></h3>								</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				


<hr class="wp-block-separator"/>



<p></p>
																</amp-layout>
		</aside>

<p>Here’s a look at the Department of Health Services’ vaccine <a href="https://www.dhs.wisconsin.gov/covid-19/vaccine-data.htm">dashboard</a>, which showed Tuesday that 47% of Wisconsinites have received at least one vaccine dose, including 82.9% of those ages 65 and older. Meanwhile, 41.1% of Wisconsinites are fully vaccinated, including 78.6% of those older than 65. Racial disparities persist in distributing vaccines. The shares of Black, Hispanic and Native American residents to receive a dose remain below that of white residents. </p>

<p>On Tuesday, the state DHS reported a seven-day average of 315 new daily infections, continuing a long-term downward trend in new cases. The state also reported eight new COVID-19 deaths, bringing the full toll to 6,998.&nbsp;</p>

<p>This chart from WisContext shows how infections, deaths and hospitalizations have disproportionately affected people of color in Wisconsin.</p>

<div class="infogram-embed" data-id="09508bfe-8cde-4360-8a4c-e93f3f965db0" data-type="interactive" data-title="Racial and ethnic disparities COVID-19"></div><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script>

<h3><strong>Find a vaccine site near you</strong></h3>

<p>DHS and the federal government have partnered with <a href="https://vaccinefinder.org/">Vaccine Finder</a> to help Wisconsinites find vaccinations. Vaccinations are often by appointment, but providers are increasingly offering walk-in options. In addition, people seeking COVID-19 shots can text their ZIP code to 438829 to find nearby vaccine providers.</p>

<h3><strong>COVID-19 fact-checking</strong></h3>

<p>Not sure if something you heard about COVID-19 is true? FactCheck.org offers <a href="https://www.factcheck.org/covid-misconceptions/">this page</a> full of explainers — and debunking of common distortions — about the disease to help you sort out fact from fiction.</p>

<p><em>Access to some stories listed in the Wisconsin COVID-19 Update may be limited to subscribers of the news organizations that produced them. We urge our readers to consider supporting these important news outlets by subscribing</em></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related posts</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://wisconsinwatch.org/tag/coronavirus/" rel="tag">Coronavirus</a><span class="sep">,&nbsp;</span><a href="https://wisconsinwatch.org/tag/covid-19/" rel="tag">covid-19</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<img alt='' src='https://secure.gravatar.com/avatar/3575dd6da4230f3f7b2c27f1bbabcdc9?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3575dd6da4230f3f7b2c27f1bbabcdc9?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Wisconsin Watch								<span></span>
							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:info@wisconsinwatch.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											info@wisconsinwatch.org										</a>
																										</div><!-- .author-meta -->
							
						</div>
					</div><!-- .author-bio-header -->

											<p>The byline "Wisconsin Watch" represents members of the Wisconsin Center for Investigative Journalism's editorial and public engagement and marketing staff.</p>

						<a class="author-link" href="https://wisconsinwatch.org/author/wisconsin-watch/" rel="author">
							More by Wisconsin Watch						</a>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="custom_html-4" class="widget_text widget widget_custom_html"><h2 class="widget-title accent-header"><span>Who we are</span></h2><div class="textwidget custom-html-widget">Wisconsin Watch is a nonprofit newsroom that focuses on government integrity and quality of life issues. Sign up for our <a href="https://www.wisconsinwatch.org/subscribe">newsletter</a> for more stories and updates straight to your inbox.</div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wp-block-group alignwide is-style-default has-white-color has-primary-background-color has-text-color has-background"><div class="wp-block-group__inner-container">
<h3 class="has-text-align-center">Donate to Wisconsin Watch</h3>
<p class="has-text-align-center" style="margin-top: -20px;">Your donation supports nonpartisan, fact-checked news and the training of investigative journalists.</p>

<div class="wp-block-buttons aligncenter">
<div class="wp-block-button"><a class="wp-block-button__link" href="/donate">Donate Now!</a></div>
</div>

</div></div></div></section>
		<section id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Recent posts and news roundups</span></h2>
		<ul>
											<li>
					<a href="https://wisconsinwatch.org/2021/05/a-milwaukee-man-explains-how-his-college-debt-spiraled-out-of-control-and-how-to-avoid-a-similar-fate/">A Milwaukee man explains how his college debt spiraled out of control  — and how to avoid a similar fate</a>
									</li>
											<li>
					<a href="https://wisconsinwatch.org/2021/05/the-pandemic-worsened-homelessness-in-wisconsin-advocates-push-for-solutions-5-25-21/" aria-current="page">The pandemic worsened homelessness in Wisconsin. Advocates push for solutions — 5/25/21</a>
									</li>
											<li>
					<a href="https://wisconsinwatch.org/2021/05/wisconsin-health-official-vaccine-slowdown-means-delayed-herd-immunity-5-24-21/">Wisconsin health official: Vaccine slowdown means delayed herd immunity — 5/24/21</a>
									</li>
											<li>
					<a href="https://wisconsinwatch.org/2021/05/ancient-human-remains-unearthed-at-proposed-kohler-golf-course-site-in-wisconsin/">Ancient human remains unearthed at proposed Kohler golf course site in Wisconsin</a>
									</li>
					</ul>

		</section><section id="top-posts-4" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Top Posts &amp; Pages</span></h2><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://wisconsinwatch.org/2021/05/ancient-human-remains-unearthed-at-proposed-kohler-golf-course-site-in-wisconsin/" title="Ancient human remains unearthed at proposed Kohler golf course site in Wisconsin" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/wisconsinwatch.org/wp-content/uploads/2021/05/Ragins_Thelen.jpg?resize=40%2C40&#038;ssl=1" alt="Ancient human remains unearthed at proposed Kohler golf course site in Wisconsin" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2021/05/ancient-human-remains-unearthed-at-proposed-kohler-golf-course-site-in-wisconsin/" title="Ancient human remains unearthed at proposed Kohler golf course site in Wisconsin" class="bump-view" data-bump-view="tp">Ancient human remains unearthed at proposed Kohler golf course site in Wisconsin</a>
							</div>
													</li>
										<li>
						<a href="https://wisconsinwatch.org/2021/05/wisconsin-health-official-vaccine-slowdown-means-delayed-herd-immunity-5-24-21/" title="Wisconsin health official: Vaccine slowdown means delayed herd immunity — 5/24/21" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/04/Vaccine-Access-06.jpg?resize=40%2C40&#038;ssl=1" alt="Wisconsin health official: Vaccine slowdown means delayed herd immunity — 5/24/21" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2021/05/wisconsin-health-official-vaccine-slowdown-means-delayed-herd-immunity-5-24-21/" title="Wisconsin health official: Vaccine slowdown means delayed herd immunity — 5/24/21" class="bump-view" data-bump-view="tp">Wisconsin health official: Vaccine slowdown means delayed herd immunity — 5/24/21</a>
							</div>
													</li>
										<li>
						<a href="https://wisconsinwatch.org/2021/05/drop-out-or-drown-in-debt-many-black-students-in-wisconsin-face-stark-choices-in-paying-for-college/" title="Drop out or drown in debt? Many Black students in Wisconsin face stark choices in paying for college" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/wisconsinwatch.org/wp-content/uploads/2021/05/clint_myrick_01.jpg?resize=40%2C40&#038;ssl=1" alt="Drop out or drown in debt? Many Black students in Wisconsin face stark choices in paying for college" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2021/05/drop-out-or-drown-in-debt-many-black-students-in-wisconsin-face-stark-choices-in-paying-for-college/" title="Drop out or drown in debt? Many Black students in Wisconsin face stark choices in paying for college" class="bump-view" data-bump-view="tp">Drop out or drown in debt? Many Black students in Wisconsin face stark choices in paying for college</a>
							</div>
													</li>
										<li>
						<a href="https://wisconsinwatch.org/2018/11/former-dnr-employee-staff-pressured-to-ok-kohler-golf-course-on-rare-wisconsin-wetlands-and-state-park/" title="Former DNR employee: Staff pressured to OK Kohler golf course on rare Wisconsin wetlands and state park" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/wisconsinwatch.org/wp-content/uploads/2018/11/Kohler_Andrae_flag-1170x780.jpg?resize=40%2C40&#038;ssl=1" alt="Former DNR employee: Staff pressured to OK Kohler golf course on rare Wisconsin wetlands and state park" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2018/11/former-dnr-employee-staff-pressured-to-ok-kohler-golf-course-on-rare-wisconsin-wetlands-and-state-park/" title="Former DNR employee: Staff pressured to OK Kohler golf course on rare Wisconsin wetlands and state park" class="bump-view" data-bump-view="tp">Former DNR employee: Staff pressured to OK Kohler golf course on rare Wisconsin wetlands and state park</a>
							</div>
													</li>
										<li>
						<a href="https://wisconsinwatch.org/2021/05/a-milwaukee-man-explains-how-his-college-debt-spiraled-out-of-control-and-how-to-avoid-a-similar-fate/" title="A Milwaukee man explains how his college debt spiraled out of control  — and how to avoid a similar fate" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/wisconsinwatch.org/wp-content/uploads/2021/05/clint_myrick_03.jpg?resize=40%2C40&#038;ssl=1" alt="A Milwaukee man explains how his college debt spiraled out of control  — and how to avoid a similar fate" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2021/05/a-milwaukee-man-explains-how-his-college-debt-spiraled-out-of-control-and-how-to-avoid-a-similar-fate/" title="A Milwaukee man explains how his college debt spiraled out of control  — and how to avoid a similar fate" class="bump-view" data-bump-view="tp">A Milwaukee man explains how his college debt spiraled out of control  — and how to avoid a similar fate</a>
							</div>
													</li>
					</ul>
</section><section id="nav_menu-21" class="widget widget_nav_menu"><h2 class="widget-title accent-header"><span>About Wisconsin Watch</span></h2><div class="menu-about-section-navigation-container"><ul id="menu-about-section-navigation" class="menu"><li id="menu-item-1260150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260150"><a href="https://wisconsinwatch.org/about/">About us</a></li>
<li id="menu-item-1261523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261523"><a href="https://wisconsinwatch.org/about/how-we-work/">How we work</a></li>
<li id="menu-item-1260152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260152"><a href="https://wisconsinwatch.org/about/staff/">Our people</a></li>
<li id="menu-item-1260153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260153"><a href="https://wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
<li id="menu-item-1260158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260158"><a href="https://wisconsinwatch.org/project-archives/">Project archives</a></li>
<li id="menu-item-1263136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263136"><a href="https://wisconsinwatch.org/partners-and-collaborators/">Partners and collaborators</a></li>
<li id="menu-item-1260159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260159"><a href="https://wisconsinwatch.org/about/funding/">Funding</a></li>
<li id="menu-item-1260163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260163"><a href="https://wisconsinwatch.org/awards/">Awards and honors</a></li>
<li id="menu-item-1260160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260160"><a href="https://wisconsinwatch.org/about/ethics/">Ethics</a></li>
<li id="menu-item-1260154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260154"><a href="https://wisconsinwatch.org/about/diversity/">Diversity, Equity &#038; Inclusion</a></li>
<li id="menu-item-1260157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260157"><a href="https://wisconsinwatch.org/trust-project/">The Trust Project</a></li>
<li id="menu-item-1261524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261524"><a href="https://wisconsinwatch.org/audio-stories/">Audio stories</a></li>
<li id="menu-item-1263305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263305"><a href="https://wisconsinwatch.org/instagram/">Instagram</a></li>
<li id="menu-item-1260155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260155"><a href="https://wisconsinwatch.org/public-engagement/">Public Engagement and Opinion</a></li>
<li id="menu-item-1260161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260161"><a href="https://wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
<li id="menu-item-1260162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260162"><a href="https://wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
<li id="menu-item-1260164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260164"><a href="https://wisconsinwatch.org/logos/">WCIJ logos</a></li>
<li id="menu-item-1260166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260166"><a href="http://wisconsinwatch.us4.list-manage.com/subscribe?u=91b0dfab9d494b66c92b76777&#038;id=d7ab6931a6%20">Subscribe to our free email newsletters</a></li>
<li id="menu-item-1262618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1262618"><a href="https://wisconsinwatch.org/category/news-about-wcij/">News about Wisconsin Watch</a></li>
<li id="menu-item-1261525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261525"><a href="https://wisconsinwatch.org/store/">Wisconsin Watch Store</a></li>
<li id="menu-item-1260167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260167"><a href="https://wisconsinwatch.org/donate/">Donate</a></li>
<li id="menu-item-1260168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260168"><a href="https://wisconsinwatch.org/contact/">Contact</a></li>
</ul></div></section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://wisconsinwatch.org/" rel="home">
					<img width="400" height="127" src="https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png" class="footer-logo" alt="" loading="lazy" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png 400w, https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1-336x107.png 336w, https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1-140x44.png 140w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="1260236" data-permalink="https://wisconsinwatch.org/favicon-3/" data-orig-file="https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png" data-orig-size="400,127" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="favicon" data-image-description="" data-medium-file="https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1-336x107.png" data-large-file="https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png" />				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260221"><a href="https://www.facebook.com/wisconsinwatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260222"><a href="https://twitter.com/wisconsinwatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260223"><a href="https://www.instagram.com/wisconsinwatch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260224"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-13" class="widget widget_nav_menu"><h2 class="widget-title">About</h2><div class="menu-footer-about-container"><ul id="menu-footer-about" class="menu"><li id="menu-item-1260170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260170"><a href="https://wisconsinwatch.org/about/how-we-work/">How we work</a></li>
<li id="menu-item-1261701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261701"><a href="https://wisconsinwatch.org/project-archives/">Project archives</a></li>
<li id="menu-item-1260171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260171"><a href="https://wisconsinwatch.org/awards/">Awards and honors</a></li>
<li id="menu-item-1260172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260172"><a href="https://wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
<li id="menu-item-1260173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260173"><a href="https://wisconsinwatch.org/about/ethics/">Ethics</a></li>
<li id="menu-item-1260174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260174"><a href="https://wisconsinwatch.org/dei-board-task-force-and-staff-committee/">Diversity, Equity and Inclusion</a></li>
<li id="menu-item-1260175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260175"><a href="https://wisconsinwatch.org/about/funding/">Funding</a></li>
<li id="menu-item-1260176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260176"><a href="https://wisconsinwatch.org/about/pitching/">Pitch guidelines for freelancers</a></li>
<li id="menu-item-1260177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260177"><a href="https://wisconsinwatch.org/corrections/">Corrections and clarifications</a></li>
<li id="menu-item-1260178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260178"><a href="https://wisconsinwatch.org/about/newsletter-archives/">Newsletter archives</a></li>
<li id="menu-item-1260179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260179"><a href="https://wisconsinwatch.org/store/">Wisconsin Watch Store</a></li>
</ul></div></section><section id="nav_menu-15" class="widget widget_nav_menu"><h2 class="widget-title">Our People</h2><div class="menu-footer-our-people-container"><ul id="menu-footer-our-people" class="menu"><li id="menu-item-1260184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260184"><a href="https://wisconsinwatch.org/about/staff/">Our people</a></li>
<li id="menu-item-1260185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260185"><a href="https://wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
<li id="menu-item-1260186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260186"><a href="https://wisconsinwatch.org/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a></li>
</ul></div></section><section id="nav_menu-17" class="widget widget_nav_menu"><h2 class="widget-title">Our Impact</h2><div class="menu-footer-our-impact-container"><ul id="menu-footer-our-impact" class="menu"><li id="menu-item-1260182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260182"><a href="https://wisconsinwatch.org/in-the-news/">Track our stories</a></li>
<li id="menu-item-1260183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260183"><a href="https://wisconsinwatch.org/?page_id=798650">Stories making a difference</a></li>
</ul></div></section><section id="nav_menu-12" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-footer-topics-container"><ul id="menu-footer-topics" class="menu"><li id="menu-item-1260187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260187"><a href="https://wisconsinwatch.org/category/economy/">Economy</a></li>
<li id="menu-item-1260188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260188"><a href="https://wisconsinwatch.org/category/education/">Education</a></li>
<li id="menu-item-1260189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260189"><a href="https://wisconsinwatch.org/category/environment/">Environment</a></li>
<li id="menu-item-1260190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260190"><a href="https://wisconsinwatch.org/category/government/">Government</a></li>
<li id="menu-item-1260191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260191"><a href="https://wisconsinwatch.org/category/health-welfare/">Health</a></li>
<li id="menu-item-1260192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260192"><a href="https://wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul></div></section><section id="nav_menu-19" class="widget widget_nav_menu"><h2 class="widget-title">Media Partners</h2><div class="menu-footer-media-partners-container"><ul id="menu-footer-media-partners" class="menu"><li id="menu-item-1260180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260180"><a href="https://partners.wisconsinwatch.org">Media Downloads</a></li>
<li id="menu-item-1260426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260426"><a href="https://wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
</ul></div></section><section id="text-48" class="widget widget_text"><h2 class="widget-title">Contact</h2>			<div class="textwidget"><p><a href="/contact">Wisconsin Center for Investigative Journalism</a><br />
Fifth Floor, Vilas Hall<br />
821 University Ave<br />
Madison, WI 53706</p>
<p>608-262-3642</p>
<p>info@wisconsinwatch.org</p>
<p class="contact"><a href="/contact">Send Us A Tip</a></p>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2021 WisconsinWatch.org.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://wisconsinwatch.org/about/user-agreement-and-privacy-policy/">User Agreement and Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Center: Spring fundraising campaign popup (1263050)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c1e3';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c1e3';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Center: Spring fundraising campaign popup (1263050)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#c1e3 a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'Link Click',
								{
									event_category: 'Newspack Announcement',
																			event_label: 'Center: Spring fundraising campaign popup (1263050)',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.c1e30';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Center: Spring fundraising campaign popup (1263050)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.c1e31';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Permanent Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Center: Spring fundraising campaign popup (1263050)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Inline: Newsletter signup (1263331)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#ceaf';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#ceaf';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Inline: Newsletter signup (1263331)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#ceaf form:not(.ceaf)';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Form Submission',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Inline: Newsletter signup (1263331)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Inline: Recent stories (1262604)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c02f';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c02f';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Inline: Recent stories (1262604)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#c02f a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'Link Click',
								{
									event_category: 'Newspack Announcement',
																			event_label: 'Inline: Recent stories (1262604)',
																	}
							);
						};
					} );
				}
			} )();
		</script>
					<amp-analytics
				type="gtag"
				config="https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=1263468&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]"
			></amp-analytics>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<div style="display:none">
	<div class="grofile-hash-map-3575dd6da4230f3f7b2c27f1bbabcdc9">
	</div>
	<div class="grofile-hash-map-b86d11e6577cf7c1ed3b4a55141ed797">
	</div>
	<div class="grofile-hash-map-4df0a34bb173aeaa8fadffb8d4745f32">
	</div>
	</div>
<div id="wpshopify-root"></div><div
   data-wpshopify-component
   data-wpshopify-component-id="2978550da6f43fb4c46ac04d19d81b1c5"
   data-wpshopify-component-type="cart"
   data-wpshopify-payload-settings="eyJyZW5kZXJfZnJvbV9zZXJ2ZXIiOmZhbHNlLCJpY29uIjpmYWxzZSwidHlwZSI6ImZpeGVkIiwiaW5saW5lX2JhY2tncm91bmRfY29sb3IiOiIjNmFlMDZhIiwiaW5saW5lX2NhcnRfY291bnRlcl90ZXh0X2NvbG9yIjoiIzAwMCIsImlubGluZV9pY29uX2NvbG9yIjoiIzAwMCIsInNob3dfY291bnRlciI6dHJ1ZSwiZGF0YV90eXBlIjpmYWxzZSwiaGlkZV93cmFwcGVyIjpmYWxzZSwiZml4ZWRfYmFja2dyb3VuZF9jb2xvciI6IiMwMDAwMDAiLCJmaXhlZF9jb3VudGVyX2NvbG9yIjoiI0ZGRiIsImZpeGVkX2ljb25fY29sb3IiOiIjRkZGIiwicXVlcnkiOiIqIn0=">
   
         <style>
         .menu-item [data-wpshopify-component-type="cart"] {
            width: 100%;
            height: 100%;
            display: flex;
            justify-content: center;
            align-items: center;
         }
      </style>
   </div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wisconsinwatch.org\/2021\/05\/the-pandemic-worsened-homelessness-in-wisconsin-advocates-push-for-solutions-5-25-21\/":1263468};
	</script>
				
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<div id="jp-carousel-comment-form-commenting-as">
											<p id="jp-carousel-commenting-as">
												You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.											</p>
										</div>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

			<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/wisconsinwatch.org\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<link rel='stylesheet' id='newspack-blocks-homepage-articles-css'  href='https://wisconsinwatch.org/wp-content/plugins/newspack-blocks/dist/homepage-articles/view.css?ver=1.26.0' type='text/css' media='all' />
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/autop.min.js?ver=31f0fb8bb0841ffcfb23a7c3703eb382' id='wp-autop-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/blob.min.js?ver=a0108ef6c9ee1a6a6f732ce03fe0826b' id='wp-blob-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=b88372fe5cb856a54e6c1133d7b8769b' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/deprecated.min.js?ver=be1d4376501c21d85ba98dd28ca2d7ea' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/dom.min.js?ver=671f146cf127795e6a263e97355441bb' id='wp-dom-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/is-shallow-equal.min.js?ver=cf24fb93db7d16bf3d6bdffd1bec05e1' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/keycodes.min.js?ver=cac26ca61be251f8c22084b9bc31baf7' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/priority-queue.min.js?ver=153c6098088db23133f6868ce3b5b53b' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/compose.min.js?ver=2992ad367077bac67cff98221f7cc481' id='wp-compose-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/redux-routine.min.js?ver=284288e957394d2097c6fbe95625e2fb' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/data.min.js?ver=943087ae96d075f126df689839bb96b9' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/html-entities.min.js?ver=b27799bc72bad91610410e4c2fa81e80' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/primitives.min.js?ver=b7316cc76fe897dfe1948b24704fc9af' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/shortcode.min.js?ver=705513cce141b41d5a0dbbfdb1ff66a4' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/blocks.min.js?ver=9ed25ffa009c799f99a4340915b6dc6a' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i A","LTS":null,"L":null,"LL":"F jS, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/date.min.js?ver=e44c6aaa6f78b408b2505ac9bfb0a862' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i A","date":"F jS, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":-5,"string":"America\/Chicago","abbr":"CDT"}} );
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/rich-text.min.js?ver=dc66b38a90bdf10456e113646934eb2f' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/warning.min.js?ver=bcafad57697ddba79662ee71e2e589e6' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/components.min.js?ver=05cdf30cf2623cd4539a5c19832b0114' id='wp-components-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://wisconsinwatch.org/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "510981e3c6" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://wisconsinwatch.org/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=bc9b217d8ecda546a28d738c96226f97' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/notices.min.js?ver=cbb5435defb0daf022a906a77356cb96' id='wp-notices-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/token-list.min.js?ver=b1183e4c41fce8fc2b379f58de2a80ce' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/wordcount.min.js?ver=6c1e45df8f05f7eb2258ecd3d758ecf0' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/block-editor.min.js?ver=4378547cec8f5157a02ead3dfc5c65b2' id='wp-block-editor-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/data-controls.min.js?ver=c97ad7aa306e1158524215480bab9553' id='wp-data-controls-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/core-data.min.js?ver=cae70cc4927f8b371fa13262d47b23e0' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/media-utils.min.js?ver=6769ca058df5de8036f63540620b14df' id='wp-media-utils-js'></script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/reusable-blocks.min.js?ver=b3da1f22d1af8988354b5ef63cb4de39' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/server-side-render.min.js?ver=3c64de71c54ce39a7fe7d6830147f182' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/dist/editor.min.js?ver=dbf1015c024ecc3b432a2a5d7898e51d' id='wp-editor-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-content/plugins/organic-profile-block/block/profile/block.js?ver=1612563806' id='organic-profile-block-script-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-content/plugins/newspack-listings/dist/assets.js?ver=0.0.1' id='newspack-listings-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1621991351' id='newspack-popups-view-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202121' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.7' id='wpgroho-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.38.0' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-sponsors-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_info":"Learn More","close_info":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-content/themes/newspack-theme/js/dist/amp-fallback-newspack-sponsors.js?ver=1.38.0' id='newspack-amp-fallback-sponsors-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js' async></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-0.1.js' id='amp-access-js' async custom-element="amp-access"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-0.1.js' id='amp-animation-js' async custom-element="amp-animation"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-0.1.js' id='amp-bind-js' async custom-element="amp-bind"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-0.1.js' id='amp-position-observer-js' async custom-element="amp-position-observer"></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/wisconsinwatch.org\/wp-admin\/admin-ajax.php","nonce":"502f458c7d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/wisconsinwatch.org\/wp-login.php?redirect_to=https%3A%2F%2Fwisconsinwatch.org%2F2021%2F05%2Fthe-pandemic-worsened-homelessness-in-wisconsin-advocates-push-for-solutions-5-25-21%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.7' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-content/plugins/newspack-blocks/dist/homepage-articles/view.js?ver=1620938525' id='newspack-blocks-homepage-articles-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="wisconsinwatch.org" src='https://cdn.parsely.com/keys/wisconsinwatch.org/p.js?ver=2.5.0' id="parsely-cfg"></script>
<script type='text/javascript' defer src='https://wisconsinwatch.org/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.4' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wisconsinwatch.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
				<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
		<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'116458784',post:'1263468',tz:'-5',srv:'wisconsinwatch.org'} ]);
	_stq.push([ 'clickTrackerInit', '116458784', '1263468' ]);
</script>

</body>
</html>
<!--
	generated in 0.468 seconds
	182220 bytes batcached for 300 seconds
-->
