<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012211302304002">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="uri-translation" content="on"><meta name="description" content="A member of the Wisconsin Department of Natural Resource's policy board appointed by former Republican Gov. Scott Walker who refused to step down even after his term ended nearly two years ago said Friday that he was resigning."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Scott Walker appointee Fred Prehn resigns from Wisconsin DNR board - Wisconsin Watch"><meta property="og:description" content="A member of the Wisconsin Department of Natural Resource's policy board appointed by former Republican Gov. Scott Walker who refused to step down even after his term ended nearly two years ago said Friday that he was resigning."><meta property="og:url" content="https://wisconsinwatch.org/2022/12/scott-walker-appointee-fred-prehn-resigns-from-wisconsin-dnr-board/"><meta property="og:site_name" content="Wisconsin Watch"><meta property="article:publisher" content="https://www.facebook.com/wisconsinwatch/"><meta property="article:published_time" content="2022-12-23T23:10:36+00:00"><meta property="article:modified_time" content="2022-12-23T23:10:38+00:00"><meta property="og:image" content="https://wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png"><meta property="og:image:width" content="2878"><meta property="og:image:height" content="1582"><meta property="og:image:type" content="image/png"><meta name="author" content="Scott Bauer / Associated Press"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@wisconsinwatch"><meta name="twitter:site" content="@wisconsinwatch"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Scott Bauer / Associated Press"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="2 minutes"><meta name="generator" content="Site Kit by Google 1.90.1"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Wis Watch"><meta name="application-name" content="Wis Watch"><meta property="og:type" content="article"><meta property="og:title" content="Scott Walker appointee Fred Prehn resigns from Wisconsin DNR board"><meta property="og:url" content="https://wisconsinwatch.org/2022/12/scott-walker-appointee-fred-prehn-resigns-from-wisconsin-dnr-board/"><meta property="og:description" content="A member of the Wisconsin Department of Natural Resource’s policy board appointed by former Republican Gov. Scott Walker who refused to step down even after his term ended nearly two years ag…"><meta property="article:published_time" content="2022-12-23T23:10:36+00:00"><meta property="article:modified_time" content="2022-12-23T23:10:38+00:00"><meta property="og:site_name" content="Wisconsin Watch"><meta property="og:image" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?fit=1200%2C660&amp;quality=100&amp;ssl=1"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="660"><meta property="og:image:alt" content=""><meta property="og:locale" content="en_US"><meta name="twitter:text:title" content="Scott Walker appointee Fred Prehn resigns from Wisconsin DNR board"><meta name="twitter:image" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?fit=1200%2C660&amp;quality=100&amp;ssl=1&amp;w=640"><meta name="twitter:card" content="summary_large_image"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=270%2C270&amp;quality=100&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="preload" href="https://wisconsinwatch.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Roman.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Italic.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Semibold.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-SemiboldItalic.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Bold.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-BoldItalic.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoBanner-Extrabold.otf" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" async="" custom-element="amp-access" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" async="" custom-element="amp-animation" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.mjs" async="" custom-element="amp-consent" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" crossorigin="anonymous" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1-140x140.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Heebo:wght@400;700&amp;family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://wisconsinwatch.org/2022/12/scott-walker-appointee-fred-prehn-resigns-from-wisconsin-dnr-board/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Wisconsin Watch » Feed" href="https://wisconsinwatch.org/feed/"><link rel="alternate" type="application/rss+xml" title="Wisconsin Watch » Comments Feed" href="https://wisconsinwatch.org/comments/feed/"><script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5" id="wp-hooks-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae" id="wp-i18n-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type="text/javascript" src="https://wisconsinwatch.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&amp;ver=e69db286c9c94bd98790" id="wp-jp-i18n-loader-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-amp-unvalidated-tag>
wp.jpI18nLoader.state = {"baseUrl":"https://wisconsinwatch.org/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-action-bar":"plugins/jetpack","jetpack-admin-ui":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-promote-posts":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-stats":"plugins/jetpack","jetpack-stats-admin":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-promote-posts":"jetpack_vendor/automattic/jetpack-promote-posts/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-stats":"jetpack_vendor/automattic/jetpack-stats/","jetpack-stats-admin":"jetpack_vendor/automattic/jetpack-stats-admin/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script><link rel="https://api.w.org/" href="https://wisconsinwatch.org/wp-json/"><link rel="alternate" type="application/json" href="https://wisconsinwatch.org/wp-json/wp/v2/posts/1274773"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wisconsinwatch.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wisconsinwatch.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/p7SEfu-5lCR"><link rel="alternate" type="application/json+oembed" href="https://wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwisconsinwatch.org%2F2022%2F12%2Fscott-walker-appointee-fred-prehn-resigns-from-wisconsin-dnr-board%2F"><link rel="alternate" type="text/xml+oembed" href="https://wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwisconsinwatch.org%2F2022%2F12%2Fscott-walker-appointee-fred-prehn-resigns-from-wisconsin-dnr-board%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_1272248\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"605e61aac0344\",\"t\":\"i\"},{\"id\":\"id_1271053\",\"f\":\"daily\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"o\"},{\"id\":\"id_1273152\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"713762\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"635190e9540da\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":false,\"is_donor\":true,\"is_not_donor\":false,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"6064f1762fabb\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":false,\"is_donor\":false,\"is_not_donor\":false,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"605e61aac0344\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":true,\"is_donor\":false,\"is_not_donor\":false,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":1274773,\"categories\":\"25,89\"}","noPingback":true}</script><link rel="manifest" href="https://wisconsinwatch.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Scott Walker appointee Fred Prehn resigns from Wisconsin DNR board","url":"http://wisconsinwatch.org/2022/12/scott-walker-appointee-fred-prehn-resigns-from-wisconsin-dnr-board/","mainEntityOfPage":{"@type":"WebPage","@id":"http://wisconsinwatch.org/2022/12/scott-walker-appointee-fred-prehn-resigns-from-wisconsin-dnr-board/"},"thumbnailUrl":"https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?fit=140%2C77\u0026quality=100\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?fit=2878%2C1582\u0026quality=100\u0026ssl=1"},"articleSection":"Environment","author":[{"@type":"Person","name":"Scott Bauer / Associated Press"}],"creator":["Scott Bauer / Associated Press"],"publisher":{"@type":"Organization","name":"Wisconsin Watch","logo":"https://wisconsinwatch.org/wp-content/uploads/2021/02/ww-logo-footer-1.png"},"keywords":["news","the associated press"],"dateCreated":"2022-12-23T23:10:36Z","datePublished":"2022-12-23T23:10:36Z","dateModified":"2022-12-23T23:10:38Z"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","publishingPrinciples":"https://wisconsinwatch.org/about/","image":"https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?fit=1568%2C862\u0026quality=100\u0026ssl=1","headline":"Scott Walker appointee Fred Prehn resigns from Wisconsin DNR board","datePublished":"2022-12-23 17:10:36","author":{"@type":"Person","workLocation":{"@type":"Place","name":"Madison, Wisconsin"},"contactPoint":{"@type":"ContactPoint","contactType":"Journalist"},"sameAs":["https://wisconsinwatch.org/author/sbauer/"],"name":"Scott Bauer / Associated Press","description":"Scott Bauer is the head of the AP bureau in Madison, covering state government and politics.","jobTitle":"Correspondent at Associated Press"}}</script><link rel="apple-touch-icon" href="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=180%2C180&amp;quality=100&amp;ssl=1"><title>Scott Walker appointee Fred Prehn resigns from Wisconsin DNR board - Wisconsin Watch</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1274773 single-format-standard wp-custom-logo wp-embed-responsive jps-theme-newspack-theme singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh h-stk h-cta has-tertiary-menu no-sidebar cat-environment cat-government primary-cat-environment has-featured-image single-featured-image-default shopwp" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<amp-layout amp-access="popups.id_1271053" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-large  newspack-lightbox-no-border     i-amphtml-layout-container" role="button" tabindex="0" id="c484" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper " data-popup-status="publish">
				<div class="newspack-popup__content-wrapper amp-wp-85c1a93" data-amp-original-style="background-color:#FFFFFF;color:#000">
										<div class="newspack-popup__content">
												<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://checkout.fundjournalism.org/memberform?org_id=wisconsinwatch&amp;campaign=7014p000000qjHnAAI"><amp-img src="https://wisconsinwatch.org/wp-content/uploads/2021/10/EOY21_Newsletter-inline-pop-scaled.jpg" alt="" class="wp-image-1265718 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="2560" height="960" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijk2MCIgd2lkdGg9IjI1NjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://wisconsinwatch.org/wp-content/uploads/2021/10/EOY21_Newsletter-inline-pop-scaled.jpg"></amp-img></a></figure></div>					</div>
					<form class="popup-dismiss-form c4840 popup-action-form c484" method="POST" action-xhr="https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_1271053">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:c484.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<div class="newspack-lightbox-shim amp-wp-cb2a876" data-amp-original-style="opacity: 0.3;background-color:#000000;"></div>
				
					</amp-layout>
				<amp-animation id="a_c484" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c484","delay":"3500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c484","delay":"3000","keyframes":{"transform":["translateY(90vh)","translateY(0vh)"]}},{"selector":"#c484 .newspack-popup-wrapper","delay":"3625","keyframes":{"opacity":["0","1"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c484","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_1271053","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-1260225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260225"><a href="https://wisconsinwatch.org/about/">About us</a></li>
<li id="menu-item-1260226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260226"><a href="https://wisconsinwatch.org/subscribe/">Newsletters</a></li>
<li id="menu-item-1260227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260227"><a href="https://wisconsinwatch.org/membership/">Membership</a></li>
<li id="menu-item-1260228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260228"><a href="https://wisconsinwatch.org/contact/">Contact</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://wisconsinwatch.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-navigation" class="main-menu"><li id="menu-item-1262275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1262275"><a href="https://wisconsinwatch.org/tag/news/">Recent stories</a></li>
<li id="menu-item-1260195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1260195"><a href="#">Major projects</a><button aria-controls="submenu-1260195" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_1260195 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_1260195 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1260195 : !toggle_1260195 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-1260195">
	<li id="menu-item-1273506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273506"><a href="https://wisconsinwatch.org/series/fact-briefs/">Fact Briefs</a></li>
	<li id="menu-item-1271862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1271862"><a href="https://wisconsinwatch.org/series/democracy-on-the-ballot/">Democracy on the Ballot</a></li>
	<li id="menu-item-1271863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1271863"><a href="https://wisconsinwatch.org/tag/mississippi-river-basin-ag-water-desk/">Mississippi River Basin Ag &amp; Water Desk</a></li>
	<li id="menu-item-1264083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1264083"><a href="https://wisconsinwatch.org/tag/new-news-lab/">NEW News Lab</a></li>
	<li id="menu-item-1270278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1270278"><a href="https://wisconsinwatch.org/series/beyond-hunger/">Beyond Hunger</a></li>
	<li id="menu-item-1270039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1270039"><a href="https://wisconsinwatch.org/series/living-with-lyme/">Living with Lyme</a></li>
	<li id="menu-item-1268956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268956"><a href="https://www.wisconsinwatch.org/series/open-and-shut/">Open and Shut podcast</a></li>
	<li id="menu-item-1266702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266702"><a href="https://wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-1266701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266701"><a href="https://wisconsinwatch.org/category/imperiled-shores/">Imperiled Shores</a></li>
	<li id="menu-item-1264479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1264479"><a href="https://wisconsinwatch.org/series/justice-deferred/">Justice Deferred</a></li>
	<li id="menu-item-1260196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260196"><a href="/project-archives/">Project archives</a></li>
</ul>
</li>
<li id="menu-item-1260205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1260205"><a href="#">Coverage areas</a><button aria-controls="submenu-1260205" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_1260205 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_1260205 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1260205 : !toggle_1260205 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-1260205">
	<li id="menu-item-1271861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1271861"><a href="https://wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-1260206" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260206"><a href="https://wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-1260207" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260207"><a href="https://wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-1260208" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1260208"><a href="https://wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-1260209" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260209"><a href="https://wisconsinwatch.org/category/health-welfare/">Health &amp; Welfare</a></li>
	<li id="menu-item-1260210" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260210"><a href="https://wisconsinwatch.org/category/justice-public-safety/">Justice &amp; Safety</a></li>
	<li id="menu-item-1260211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260211"><a href="https://wisconsinwatch.org/category/opinion/">Opinion</a></li>
	<li id="menu-item-1260212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260212"><a href="https://wisconsinwatch.org/tag/photo-essay/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-1260193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260193"><a href="/tag/news414/">News414</a></li>
<li id="menu-item-1260583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260583"><a href="https://wisconsinwatch.org/audio-stories/">Audio stories</a></li>
<li id="menu-item-1264794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1264794"><a href="https://wisconsinwatch.org/store/">Store</a></li>
<li id="menu-item-1260213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260213"><a href="https://wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-donate" class="secondary-menu"><li id="menu-item-1260169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260169"><a href="https://checkout.fundjournalism.org/memberform?org_id=wisconsinwatch&amp;campaign=70146000001CfpfAAC">Donate</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-1260221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260221"><a href="https://www.facebook.com/wisconsinwatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-1260222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260222"><a href="https://twitter.com/wisconsinwatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-1260223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260223"><a href="https://www.instagram.com/wisconsinwatch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-1260224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260224"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>

<li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org" title="English" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English"></noscript></amp-img> <span>English</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/es/" title="Español" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español"></noscript></amp-img> <span>Español</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/hmn/" title="Hmong" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong"></noscript></amp-img> <span>Hmong</span></a></li> 


</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="custom_html-2" class="widget_text below-content widget widget_custom_html"><h2 class="widget-title">Our Investigations. Your Inbox.</h2><div class="textwidget custom-html-widget"><a class="btn btn-primary" href="/subscribe/">Subscribe to our newsletters</a></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://wisconsinwatch.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="700" height="223" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?fit=700%2C223&amp;quality=100&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Wisconsin Watch" data-hero-candidate="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?w=700&amp;quality=100&amp;ssl=1 700w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=140%2C45&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=400%2C127&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=150%2C48&amp;quality=100&amp;ssl=1 150w" sizes="(max-width: 700px) 100vw, 700px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIyMyIgd2lkdGg9IjcwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Wisconsin Watch" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?fit=700%2C223&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?w=700&amp;quality=100&amp;ssl=1 700w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=140%2C45&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=400%2C127&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=150%2C48&amp;quality=100&amp;ssl=1 150w" sizes="(max-width: 700px) 100vw, 700px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://wisconsinwatch.org/" rel="home">Wisconsin Watch</a></p>
					
						<p class="site-description">
					Nonprofit, nonpartisan news about Wisconsin				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="/donate">Donate</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://wisconsinwatch.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
					<div class="sticky-bg"></div>
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-environment category-government tag-news tag-associated-press">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://wisconsinwatch.org/category/environment/" rel="category tag">Environment</a><span class="sep">, </span><a href="https://wisconsinwatch.org/category/government/" rel="category tag">Government</a></span>			<h1 class="entry-title ">
			Scott Walker appointee Fred Prehn resigns from Wisconsin DNR board		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="Scott Bauer" src="https://wisconsinwatch.org/wp-content/uploads/2022/10/Scott_Bauer-80x80.jpeg" srcset="https://wisconsinwatch.org/wp-content/uploads/2022/10/Scott_Bauer-160x160.jpeg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Scott Bauer" src="https://wisconsinwatch.org/wp-content/uploads/2022/10/Scott_Bauer-80x80.jpeg" srcset="https://wisconsinwatch.org/wp-content/uploads/2022/10/Scott_Bauer-160x160.jpeg 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://wisconsinwatch.org/author/sbauer/">Scott Bauer / Associated Press</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-12-23T17:10:36-06:00">December 23rd, 2022</time><time class="updated" datetime="2022-12-23T17:10:38-06:00">December 23rd, 2022</time></span>
	<a href="https://wisconsinwatch.org/about/" class="trust-label">
		<svg data-v-22ae94a0="" data-v-2f899364="" width="16" height="20" viewbox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="trust-label__icon"><path data-v-22ae94a0="" d="M16.8 0C18.56 0 20 1.44 20 3.2v13.6c0 1.76-1.44 3.2-3.2 3.2H3.2A3.21 3.21 0 0 1 0 16.8V3.2C0 1.44 1.44 0 3.2 0h13.6zm0 1.2H3.2c-1.1 0-2 .9-2 2v13.6c0 1.1.9 2 2 2h13.6c1.1 0 2-.9 2-2V3.2c0-1.1-.9-2-2-2zm-1 3.38c.08 0 .14.06.14.14V8.2c0 .08-.06.14-.14.14h-3.54c-.08 0-.14.06-.14.14v6.74c0 .08-.06.14-.14.14H8.04c-.08 0-.14-.06-.14-.14V8.5c0-.1-.08-.18-.18-.18H4.2c-.08 0-.14-.06-.14-.14V4.72c0-.08.06-.14.14-.14h11.6z" fill="#666" /></svg>
		<span class="trust-label__message">Why you can trust Wisconsin Watch</span>
	</a>
					</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>
				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="660" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?fit=1200%2C660&amp;quality=100&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?w=2878&amp;quality=100&amp;ssl=1 2878w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=336%2C185&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=782%2C430&amp;quality=100&amp;ssl=1 782w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=140%2C77&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=768%2C422&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=1536%2C844&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=2048%2C1126&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=1200%2C660&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=1568%2C862&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=400%2C220&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY2MCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?fit=1200%2C660&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?w=2878&amp;quality=100&amp;ssl=1 2878w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=336%2C185&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=782%2C430&amp;quality=100&amp;ssl=1 782w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=140%2C77&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=768%2C422&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=1536%2C844&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=2048%2C1126&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=1200%2C660&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=1568%2C862&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?resize=400%2C220&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-23-at-5.00.07-PM.png?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Fred Prehn of Wausau, Wis., is shown on Aug. 10, 2022 during a meeting of the Natural Resources Board, which sets policy for the Wisconsin Department of Natural Resources. Prehn, appointed by former Republican Gov. Scott Walker, said Friday, Dec. 23, 2022, that he was resigning after previously refusing to step down in the two years after his term expired. He informed Gov. Tony Evers of his intent to resign in a letter obtained by The Associated Press. Prehn said his resignation will take effect Dec. 30. (Screenshot of Wisconsin Department of Natural Resources Zoom video) </span></figcaption>
			
			</figure>

		

<article id="post-1274773" class="post-1274773 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-government tag-news tag-associated-press entry">
	<div class="entry-content">

		
		<span class="rt-reading-time amp-wp-19fae44" data-amp-original-style="display: block;"><span class="rt-label rt-prefix"><b>Reading Time: </b></span> <span class="rt-time">2</span> <span class="rt-label rt-postfix">minutes</span></span>
<p><em><strong><a href="https://www.wisconsinwatch.org/">Wisconsin Watch</a></strong> is a nonprofit and nonpartisan newsroom. Subscribe to our our <a href="https://www.wisconsinwatch.org/subscribe">newsletter</a> to get our investigative stories and Friday news roundup.</em> <em>This story is published in partnership with The Associated Press.</em></p>

<p>A member of the Wisconsin Department of Natural Resource’s policy board appointed by former Republican Gov. Scott Walker who <a href="https://apnews.com/article/government-and-politics-environment-and-nature-a99fc672b634427e9e6c60b68f3558be">refused to step down</a> even after his term ended nearly two years ago said Friday that he was resigning.</p>

<p>Fred Prehn, who won a lawsuit seeking to oust him from the Natural Resources Board after his term ended in May 2021, informed Gov. Tony Evers of his intent to resign in a letter obtained by The Associated Press. Prehn said his resignation will take effect Dec. 30.</p>

<p>“It is time for the state legislators to act on Governor Evers nomination as soon as practical and it is now time for me to move on,” Prehn wrote.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cf6f","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_1272248","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_1272248" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="cf6f" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="is-layout-constrained wp-block-group has-light-gray-background-color has-background"><div class="wp-block-group__inner-container">
<h3 class="has-text-align-center">Our investigative reporters never stop digging.</h3>



<h5 class="has-text-align-center">Sign up now for our free newsletters to get honest, independent reporting on Wisconsin issues that matter, plus our Friday news roundups.</h5>


	<div class="newspack-newsletters-subscribe ">
					<form id="newspack-subscribe-1" method="get" action="//wisconsinwatch.org/2022/12/scott-walker-appointee-fred-prehn-resigns-from-wisconsin-dnr-board/" target="_top">
				<input type="hidden" id="newspack_newsletters_subscribe" name="newspack_newsletters_subscribe" value="1e3cdc611f"><input type="hidden" name="_wp_http_referer" value="/2022/12/scott-walker-appointee-fred-prehn-resigns-from-wisconsin-dnr-board/">									<input type="hidden" name="lists[]" value="d7ab6931a6">
												<div class="newspack-newsletters-email-input">
					<input type="email" name="npe" autocomplete="email" placeholder="Email Address" value="">
					<input class="nphp" tabindex="-1" aria-hidden="true" type="email" name="email" autocomplete="email" placeholder="Email Address" value="">
					<input type="submit" value="Subscribe">
				</div>
			</form>
			<div class="newspack-newsletters-subscribe-response">
							</div>
			</div>
	</div></div>
			</amp-layout>
		</aside>

<p>Evers’ spokesperson Britt Cudaback had no immediate comment on the resignation.</p>

<p>Prehn, a Wausau dentist, was appointed by Walker in 2015. He refused to step down after his term ended, denying Evers’ appointee Sandra Naas a seat and maintaining a 4-3 majority for Republican appointees.</p>

<p>Prehn, after his term ended, cast the <a href="https://apnews.com/71972e8f84ced62ed26e01e2424f3ee8">deciding vote</a> to increase the quota for the state’s wolf hunt and to scrap limits of so-called forever chemicals in groundwater. Earlier this month, Prehn was part of a unanimous vote to <a href="https://apnews.com/a3c463ae4dfde854a88e231c689c171d">restart the process</a> of setting PFAS limits, a process that will take years to complete.</p>

<p>The Republican-controlled Senate refused to confirm Naas and Prehn argued he didn’t have to leave his seat until his replacement was confirmed. Democratic Attorney General Josh Kaul sued seeking to force Prehn off the board, but the conservative-controlled Supreme Court <a href="https://apnews.com/0dffbb21862572ce99fb64cb05f65ccd">ruled in June</a> that political appointees don’t have to leave their posts until the Senate confirms their successor.</p>

<p>“I have always said I will vacate my seat when the Senate confirms my replacement or when I choose to do so,” Prehn said in his resignation letter. “Unfortunately, it took the Supreme Court to confirm my decision to stay on at great expense for the taxpayer and an immense personal price.”</p>

<p>Prehn’s replacement is one of dozens of Evers appointees the Senate refused to confirm. But after Evers won reelection in November, Republican Senate Majority Leader Devin LeMahieu said he expected the Evers picks to receive up or down votes next year.</p>
				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha is-grid columns-2 colgap-3 show-image image-alignleft ts-2 is-3 is-landscape  has-text-align-left">
			<div data-posts data-current-post-id="1274773">
								
	<article data-post-id="1274768" class="tag-abortion tag-abortion-rights tag-news tag-reproductive-health tag-associated-press category-health-welfare type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://wisconsinwatch.org/2022/12/abortion-ban-changes-split-wisconsin-gop-under-veto-threat/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/09/abortion_rally-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Abortion ban changes split Wisconsin GOP under veto threat" data-hero-candidate="1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/09/abortion_rally-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/09/abortion_rally-scaled.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/09/abortion_rally-scaled.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/09/abortion_rally-scaled.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/09/abortion_rally-scaled.jpg?zoom=2&amp;resize=1200%2C900&amp;quality=100&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Abortion ban changes split Wisconsin GOP under veto threat" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/09/abortion_rally-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/09/abortion_rally-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/09/abortion_rally-scaled.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/09/abortion_rally-scaled.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/09/abortion_rally-scaled.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/09/abortion_rally-scaled.jpg?zoom=2&amp;resize=1200%2C900&amp;quality=100&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://wisconsinwatch.org/2022/12/abortion-ban-changes-split-wisconsin-gop-under-veto-threat/" rel="bookmark">Abortion ban changes split Wisconsin GOP under veto threat</a></h2>								</div>
	</article>

		
	<article data-post-id="1274636" class="tag-devin-lemahieu tag-news tag-taxes tag-associated-press tag-tony-evers category-government type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://wisconsinwatch.org/2022/12/wisconsin-gov-tony-evers-opposes-gop-flat-income-tax-cut-plan/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/tony_evers_rent-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Wisconsin Gov. Tony Evers opposes GOP flat income tax cut plan" data-hero-candidate="1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/tony_evers_rent-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/tony_evers_rent-scaled.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/tony_evers_rent-scaled.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/tony_evers_rent-scaled.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/tony_evers_rent-scaled.jpg?zoom=2&amp;resize=1200%2C900&amp;quality=100&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Wisconsin Gov. Tony Evers opposes GOP flat income tax cut plan" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/tony_evers_rent-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/tony_evers_rent-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/tony_evers_rent-scaled.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/tony_evers_rent-scaled.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/tony_evers_rent-scaled.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/tony_evers_rent-scaled.jpg?zoom=2&amp;resize=1200%2C900&amp;quality=100&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://wisconsinwatch.org/2022/12/wisconsin-gov-tony-evers-opposes-gop-flat-income-tax-cut-plan/" rel="bookmark">Wisconsin Gov. Tony Evers opposes GOP flat income tax cut plan</a></h2>								</div>
	</article>

					</div>
			
		</div>
				<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c7b1","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_1273152","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_1273152" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c7b1" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<p></p>



<div class="is-layout-constrained wp-block-group has-light-gray-background-color has-background"><div class="wp-block-group__inner-container">
<h3 class="has-text-align-center"><strong>Unbiased journalism is critical to our democracy.</strong></h3>



<p class="has-text-align-center">Make a <strong>tax-deductible donation</strong> by Dec. 31 and your gift will be doubled!</p>



		<div class="tiered wp-block-newspack-blocks-donate wpbnbd wpbnbd--frequency-based is-style-default wpbnbd-frequencies--3">
			<form data-settings="[]" method="get" action="//wisconsinwatch.org/2022/12/scott-walker-appointee-fred-prehn-resigns-from-wisconsin-dnr-board/" target="_top">
							<input type="hidden" name="newspack_donate" value="1">
						<div class="wp-block-newspack-blocks-donate__options">
					<div class="wp-block-newspack-blocks-donate__frequencies frequencies">
						
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
										<input type="radio" value="once" id="newspack-donate-once-72342" name="donation_frequency">
		<label for="newspack-donate-once-72342" class="donation-frequency-label freq-label">
			One-time		</label>
										<div class="wp-block-newspack-blocks-donate__tiers tiers">
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_once" value="9" id="newspack-tier-once-72342-0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-72342-0">
													$9												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_once" value="20" id="newspack-tier-once-72342-1" checked>
												<label class="tier-select-label tier-label" for="newspack-tier-once-72342-1">
													$20												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_once" value="90" id="newspack-tier-once-72342-2">
												<label class="tier-select-label tier-label" for="newspack-tier-once-72342-2">
													$90												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" class="other-input" name="donation_value_once" value="other" id="newspack-tier-once-72342-other">
												<label class="tier-select-label tier-label" for="newspack-tier-once-72342-other">
												Other												</label>
												<label class="odl" for="newspack-tier-once-72342-other-input">
												Donation amount												</label>
												<div class="wp-block-newspack-blocks-donate__money-input money-input">
													<span class="currency">
													$													</span>
													<input type="number" min="5" name="donation_value_once_other" value="20" id="newspack-tier-once-72342-other-input">
												</div>
																						</div>
																	</div>
							</div>

						
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
										<input type="radio" value="month" id="newspack-donate-month-72342" name="donation_frequency" checked>
		<label for="newspack-donate-month-72342" class="donation-frequency-label freq-label">
			Monthly		</label>
										<div class="wp-block-newspack-blocks-donate__tiers tiers">
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_month" value="7" id="newspack-tier-month-72342-0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-72342-0">
													$7												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_month" value="15" id="newspack-tier-month-72342-1" checked>
												<label class="tier-select-label tier-label" for="newspack-tier-month-72342-1">
													$15												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_month" value="30" id="newspack-tier-month-72342-2">
												<label class="tier-select-label tier-label" for="newspack-tier-month-72342-2">
													$30												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" class="other-input" name="donation_value_month" value="other" id="newspack-tier-month-72342-other">
												<label class="tier-select-label tier-label" for="newspack-tier-month-72342-other">
												Other												</label>
												<label class="odl" for="newspack-tier-month-72342-other-input">
												Donation amount												</label>
												<div class="wp-block-newspack-blocks-donate__money-input money-input">
													<span class="currency">
													$													</span>
													<input type="number" min="5" name="donation_value_month_other" value="15" id="newspack-tier-month-72342-other-input">
												</div>
																						</div>
																	</div>
							</div>

						
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
										<input type="radio" value="year" id="newspack-donate-year-72342" name="donation_frequency">
		<label for="newspack-donate-year-72342" class="donation-frequency-label freq-label">
			Annually		</label>
										<div class="wp-block-newspack-blocks-donate__tiers tiers">
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_year" value="84" id="newspack-tier-year-72342-0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-72342-0">
													$84												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_year" value="180" id="newspack-tier-year-72342-1" checked>
												<label class="tier-select-label tier-label" for="newspack-tier-year-72342-1">
													$180												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_year" value="360" id="newspack-tier-year-72342-2">
												<label class="tier-select-label tier-label" for="newspack-tier-year-72342-2">
													$360												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" class="other-input" name="donation_value_year" value="other" id="newspack-tier-year-72342-other">
												<label class="tier-select-label tier-label" for="newspack-tier-year-72342-other">
												Other												</label>
												<label class="odl" for="newspack-tier-year-72342-other-input">
												Donation amount												</label>
												<div class="wp-block-newspack-blocks-donate__money-input money-input">
													<span class="currency">
													$													</span>
													<input type="number" min="5" name="donation_value_year_other" value="180" id="newspack-tier-year-72342-other-input">
												</div>
																						</div>
																	</div>
							</div>

											</div>
				</div>
							<p class="wp-block-newspack-blocks-donate__thanks thanks">
			Your contribution is appreciated.		</p>

					<button type="submit" data-amp-original-style="background-color: #dd3333; color: white;" class="amp-wp-bf2eb7c">
				Donate Now			</button>
							<input type="hidden" name="campaign" value="7014p000000qjHsAAI">
								<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
			
					</form>
		</div>
				</div></div>
			</amp-layout>
		</aside>
<section id="top-posts-6" class="below-content widget widget_top-posts"><h2 class="widget-title">Popular stories from Wisconsin Watch</h2><ul class="widgets-list-layout no-grav">
<li><a href="https://wisconsinwatch.org/2022/12/is-the-state-of-wisconsin-advising-people-not-to-travel-friday-one-of-the-busiest-travel-days-of-the-year/" title="Is the state of Wisconsin advising people not to travel Friday — one of the busiest travel days of the year?" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/Wisconsin_Watch_fact_brief.jpg?fit=1200%2C627&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Is the state of Wisconsin advising people not to travel Friday — one of the busiest travel days of the year?" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/Wisconsin_Watch_fact_brief.jpg?fit=1200%2C627&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Is the state of Wisconsin advising people not to travel Friday — one of the busiest travel days of the year?"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/12/is-the-state-of-wisconsin-advising-people-not-to-travel-friday-one-of-the-busiest-travel-days-of-the-year/" title="Is the state of Wisconsin advising people not to travel Friday — one of the busiest travel days of the year?" class="bump-view" data-bump-view="tp">Is the state of Wisconsin advising people not to travel Friday — one of the busiest travel days of the year?</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2022/12/does-tony-evers-want-to-use-10-of-the-wisconsin-state-budget-surplus-to-cut-taxes/" title="Does Tony Evers want to use 10% of the Wisconsin state budget surplus to cut taxes?" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/Wisconsin_Watch_fact_brief.jpg?fit=1200%2C627&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Does Tony Evers want to use 10% of the Wisconsin state budget surplus to cut taxes?" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/Wisconsin_Watch_fact_brief.jpg?fit=1200%2C627&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Does Tony Evers want to use 10% of the Wisconsin state budget surplus to cut taxes?"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/12/does-tony-evers-want-to-use-10-of-the-wisconsin-state-budget-surplus-to-cut-taxes/" title="Does Tony Evers want to use 10% of the Wisconsin state budget surplus to cut taxes?" class="bump-view" data-bump-view="tp">Does Tony Evers want to use 10% of the Wisconsin state budget surplus to cut taxes?</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2022/12/ascension-to-close-south-side-milwaukees-only-labor-and-delivery-unit-prompting-questions-and-protest/" title="Ascension to close South Side Milwaukee’s only labor and delivery unit, prompting questions and protest" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/52578250201_3faa85b05b_k-1536x1152-1.jpg?fit=1200%2C900&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Ascension to close South Side Milwaukee’s only labor and delivery unit, prompting questions and protest" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/52578250201_3faa85b05b_k-1536x1152-1.jpg?fit=1200%2C900&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Ascension to close South Side Milwaukee’s only labor and delivery unit, prompting questions and protest"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/12/ascension-to-close-south-side-milwaukees-only-labor-and-delivery-unit-prompting-questions-and-protest/" title="Ascension to close South Side Milwaukee’s only labor and delivery unit, prompting questions and protest" class="bump-view" data-bump-view="tp">Ascension to close South Side Milwaukee’s only labor and delivery unit, prompting questions and protest</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2022/12/midwest-soil-is-eroding-faster-than-ever-modern-farming-could-be-to-blame/" title="Midwest soil is eroding faster than ever. Modern farming could be to blame." class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/kewaunee_manue_spreading_demo_11-scaled.jpg?fit=1200%2C801&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Midwest soil is eroding faster than ever. Modern farming could be to blame." data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/12/kewaunee_manue_spreading_demo_11-scaled.jpg?fit=1200%2C801&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Midwest soil is eroding faster than ever. Modern farming could be to blame."></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/12/midwest-soil-is-eroding-faster-than-ever-modern-farming-could-be-to-blame/" title="Midwest soil is eroding faster than ever. Modern farming could be to blame." class="bump-view" data-bump-view="tp">Midwest soil is eroding faster than ever. Modern farming could be to blame.</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2022/12/did-tony-evers-win-wauwatosa-by-40-points/" title="Did Tony Evers win Wauwatosa by 40 points?" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/Wisconsin_Watch_fact_brief.jpg?fit=1200%2C627&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Did Tony Evers win Wauwatosa by 40 points?" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/Wisconsin_Watch_fact_brief.jpg?fit=1200%2C627&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Did Tony Evers win Wauwatosa by 40 points?"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/12/did-tony-evers-win-wauwatosa-by-40-points/" title="Did Tony Evers win Wauwatosa by 40 points?" class="bump-view" data-bump-view="tp">Did Tony Evers win Wauwatosa by 40 points?</a>
							</div>
							</li></ul>
</section>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://wisconsinwatch.org/tag/news/" rel="tag">news</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/associated-press/" rel="tag">The Associated Press</a></span>	</footer>

	
			<div class="author-bio">
				<amp-img alt="Scott Bauer" src="https://wisconsinwatch.org/wp-content/uploads/2022/10/Scott_Bauer-80x80.jpeg" srcset="https://wisconsinwatch.org/wp-content/uploads/2022/10/Scott_Bauer-160x160.jpeg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Scott Bauer" src="https://wisconsinwatch.org/wp-content/uploads/2022/10/Scott_Bauer-80x80.jpeg" srcset="https://wisconsinwatch.org/wp-content/uploads/2022/10/Scott_Bauer-160x160.jpeg 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Scott Bauer / Associated Press<span class="author-job-title">Correspondent at Associated Press</span>							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:sbauer@ap.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											sbauer@ap.org										</a>
																										</div>
							
						</div>
					</div>

											<p>Scott Bauer is the head of the AP bureau in Madison, covering state government and politics.</p>

						<a class="author-link" href="https://wisconsinwatch.org/author/sbauer/" rel="author">
							More by Scott Bauer / Associated Press						</a>
					
				</div>

			</div>
			
</article>
				</div>

			
		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://wisconsinwatch.org/" rel="home">
					<amp-img width="400" height="127" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?fit=400%2C127&amp;quality=100&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?w=400&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=140%2C44&amp;quality=100&amp;ssl=1 140w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyNyIgd2lkdGg9IjQwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="400" height="127" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?fit=400%2C127&amp;quality=100&amp;ssl=1" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?w=400&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=140%2C44&amp;quality=100&amp;ssl=1 140w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260221"><a href="https://www.facebook.com/wisconsinwatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260222"><a href="https://twitter.com/wisconsinwatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260223"><a href="https://www.instagram.com/wisconsinwatch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260224"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>

<li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org" title="English" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English"></noscript></amp-img> <span>English</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/es/" title="Español" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español"></noscript></amp-img> <span>Español</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/hmn/" title="Hmong" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong"></noscript></amp-img> <span>Hmong</span></a></li> 


</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-13" class="widget widget_nav_menu"><h2 class="widget-title">About</h2><div class="menu-footer-about-container"><ul id="menu-footer-about" class="menu"><li id="menu-item-1271648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1271648"><a href="https://www.wisconsinwatch.org/subscribe/">Subscribe to our newsletters</a></li>
<li id="menu-item-1260170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260170"><a href="https://wisconsinwatch.org/about/how-we-work/">How we work</a></li>
<li id="menu-item-1260171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260171"><a href="https://wisconsinwatch.org/awards/">Awards and honors</a></li>
<li id="menu-item-1260172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260172"><a href="https://wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
<li id="menu-item-1260173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260173"><a href="https://wisconsinwatch.org/about/ethics/">Ethics</a></li>
<li id="menu-item-1260174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260174"><a href="https://wisconsinwatch.org/dei-board-task-force-and-staff-committee/">Diversity, Equity and Inclusion</a></li>
<li id="menu-item-1260175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260175"><a href="https://wisconsinwatch.org/about/funding/">Funding</a></li>
<li id="menu-item-1260176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260176"><a href="https://wisconsinwatch.org/about/pitching/">Pitch guidelines for freelancers</a></li>
<li id="menu-item-1260177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260177"><a href="https://wisconsinwatch.org/corrections/">Corrections and clarifications</a></li>
<li id="menu-item-1260178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260178"><a href="https://wisconsinwatch.org/about/newsletter-archives/">Newsletter archives</a></li>
<li id="menu-item-1260179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260179"><a href="https://wisconsinwatch.org/store/">Wisconsin Watch Store</a></li>
</ul></div></section><section id="nav_menu-15" class="widget widget_nav_menu"><h2 class="widget-title">Our People</h2><div class="menu-footer-our-people-container"><ul id="menu-footer-our-people" class="menu"><li id="menu-item-1260184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260184"><a href="https://wisconsinwatch.org/about/staff/">Our people</a></li>
<li id="menu-item-1260185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260185"><a href="https://wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
<li id="menu-item-1260186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260186"><a href="https://wisconsinwatch.org/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a></li>
<li id="menu-item-1266196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266196"><a href="https://wisconsinwatch.org/tag/jobs-at-wcij/">Jobs at WCIJ</a></li>
</ul></div></section><section id="nav_menu-17" class="widget widget_nav_menu"><h2 class="widget-title">Our Impact</h2><div class="menu-footer-our-impact-container"><ul id="menu-footer-our-impact" class="menu"><li id="menu-item-1260182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260182"><a href="https://wisconsinwatch.org/in-the-news/">Track our stories</a></li>
<li id="menu-item-1260183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260183"><a href="https://wisconsinwatch.org/impact-2/">Stories making a difference</a></li>
</ul></div></section><section id="nav_menu-12" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-footer-topics-container"><ul id="menu-footer-topics" class="menu"><li id="menu-item-1260187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260187"><a href="https://wisconsinwatch.org/category/economy/">Economy</a></li>
<li id="menu-item-1260188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260188"><a href="https://wisconsinwatch.org/category/education/">Education</a></li>
<li id="menu-item-1260189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1260189"><a href="https://wisconsinwatch.org/category/environment/">Environment</a></li>
<li id="menu-item-1260190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1260190"><a href="https://wisconsinwatch.org/category/government/">Government</a></li>
<li id="menu-item-1260191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260191"><a href="https://wisconsinwatch.org/category/health-welfare/">Health</a></li>
<li id="menu-item-1260192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260192"><a href="https://wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul></div></section><section id="nav_menu-19" class="widget widget_nav_menu"><h2 class="widget-title">Media Partners</h2><div class="menu-footer-media-partners-container"><ul id="menu-footer-media-partners" class="menu"><li id="menu-item-1260180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260180"><a href="https://partners.wisconsinwatch.org">Media Downloads</a></li>
<li id="menu-item-1260426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260426"><a href="https://wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
</ul></div></section><section id="text-48" class="widget widget_text"><h2 class="widget-title">Contact</h2>			<div class="textwidget"><p><strong>Mailing address:</strong><br>
<a href="/contact/">Wisconsin Watch</a><br>
P.O. Box 55079<br>
Milwaukee, WI 53205</p>
<p>608-262-3642</p>
<p>info@wisconsinwatch.org</p>
<p class="contact"><a href="/contact">Send Us A Tip</a></p>
</div>
		</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Wisconsin Watch.</span>
				
				<a target="_blank" href="https://newspack.com/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://wisconsinwatch.org/about/user-agreement-and-privacy-policy/">User Agreement and Privacy Policy</a>			</div>
		</div>
	</footer>

</div>

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[1274768,1274636,1274773]}</script>
	</amp-state>
					<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-17896820-1","config":{"UA-17896820-1":{"groups":"default","linker":{"domains":["wisconsinwatch.org"]},"send_page_view":false}}},"triggers":{"ndfe":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"ne00":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"ne01":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"ne02":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"ne03":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"ne04":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"ne1f":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Scott Walker appointee Fred Prehn resigns from Wisconsin DNR board"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"ne46":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Scott Walker appointee Fred Prehn resigns from Wisconsin DNR board"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"ne5f":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Scott Walker appointee Fred Prehn resigns from Wisconsin DNR board"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"ceb8":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Donation Pop-Up Overlay (1271053) - Everyone"},"selector":"#c484"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-17896820-1","config":{"UA-17896820-1":{"groups":"default","linker":{"domains":["wisconsinwatch.org"]},"send_page_view":false}}},"triggers":{"cebc":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Donation Pop-Up Overlay (1271053) - Everyone"},"selector":"#c484","visibilitySpec":{"totalTimeMin":500}},"cebe":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Center: Donation Pop-Up Overlay (1271053) - Everyone"},"selector":"#c484 a"},"cec1":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Donation Pop-Up Overlay (1271053) - Everyone"},"selector":"#c484 .popup-dismiss-form"},"c0a7":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Newsletter inline - newsletter subscription form (1272248) - Non newsletter subscribers"},"selector":"#cf6f"},"c0ab":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Newsletter inline - newsletter subscription form (1272248) - Non newsletter subscribers"},"selector":"#cf6f","visibilitySpec":{"totalTimeMin":500}},"c0af":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: Newsletter inline - newsletter subscription form (1272248) - Non newsletter subscribers | ${formId} - ${formFields[lists[]]}"},"selector":"#cf6f form:not(.popup-dismiss-form)"},"c862":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: In Article Donation Newsmatch 2022 (1273152) - Everyone"},"selector":"#c7b1"},"c867":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: In Article Donation Newsmatch 2022 (1273152) - Everyone"},"selector":"#c7b1","visibilitySpec":{"totalTimeMin":500}},"c86b":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: In Article Donation Newsmatch 2022 (1273152) - Everyone"},"selector":"#c7b1 form:not(.popup-dismiss-form)"}}}</script>
				</amp-analytics>
						<amp-analytics type="googleanalytics" config="https://wisconsinwatch.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-D2S69Y9TDB","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
				<div class="jetpack-instant-search__widget-area amp-wp-9c76635" data-amp-original-style="display: none">
					</div>
			<div data-amp-original-style="display:none" class="amp-wp-cb45893">
			<div class="grofile-hash-map-ffa82894b4c66d01599979cfcc4f903c">
		</div>
		</div>
		<div id="shopwp-root"></div>
<div data-wpshopify-component data-wpshopify-component-id="6d4b4c98419c609f67098ca03e2b963d8194" data-wpshopify-component-type="cart" data-wpshopify-payload-settings="W10=">

   
</div>

		<amp-install-serviceworker src="https://wisconsinwatch.org/wp.serviceworker" data-iframe-src="https://wisconsinwatch.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-17896820-1","config":{"UA-17896820-1":{"groups":"default","linker":[]}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"wisconsinwatch.org"}}</script></amp-analytics>


<script type="text/javascript" src="https://wisconsinwatch.org/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1670854155" id="newspack-newsletters-subscribe-block-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>
<script type="text/javascript" id="jetpack-instant-search-js-before" data-amp-unvalidated-tag>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22newest%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwisconsinwatch.org%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A12%2C%22siteId%22%3A116458784%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22newspack_lst_event%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%2C%22newspack_lst_generic%22%3A%7B%22singular_name%22%3A%22Generic%20Listing%22%2C%22name%22%3A%22Generic%20Listings%22%7D%2C%22newspack_lst_mktplce%22%3A%7B%22singular_name%22%3A%22Marketplace%20Listing%22%2C%22name%22%3A%22Marketplace%22%7D%2C%22newspack_lst_place%22%3A%7B%22singular_name%22%3A%22Place%22%2C%22name%22%3A%22Places%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%2C%22wps_products%22%3A%7B%22singular_name%22%3A%22Product%22%2C%22name%22%3A%22Products%22%7D%2C%22wps_collections%22%3A%7B%22singular_name%22%3A%22Collection%22%2C%22name%22%3A%22Collections%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwisconsinwatch.org%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22isFreePlan%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwisconsinwatch.org%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%2205f4287eb1%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&amp;ver=cccf5593aef3de8e9b3f" id="jetpack-instant-search-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="//stats.wp.com/w.js?ver=202251" id="jp-tracks-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-content/plugins/wp-parsely/build/loader.js?ver=11d36be1108ae9f257cd" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>

<script data-amp-plus-allowed async src="https://wisconsinwatch.org/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.65.3" data-amp-unvalidated-tag></script>

<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/escape-html.min.js?ver=03e27a7b6ae14f7afaa6" id="wp-escape-html-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/element.min.js?ver=47162ff4492c7ec4956b" id="wp-element-js" data-amp-unvalidated-tag></script>




<script data-amp-plus-allowed type="text/javascript" src="https://wisconsinwatch.org/wp-content/plugins/newspack-blocks/dist/frequencyBased.js?ver=f4f3879940ad71a7cdafa783c659827e" id="newspack-blocks-donate-frequency-based-js" data-amp-unvalidated-tag></script>
			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
				<amp-consent id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"consentInstanceId":"wp-gdpr-cookie-notice","consentRequired":true,"promptUI":"wp-gdpr-cookie-notice"}</script>
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
							<h2>This site uses cookies</h2>						</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>This site, like many others, uses small files called cookies to help us improve and customize your experience. Learn more in <a href="https://wisconsinwatch.org/about/user-agreement-and-privacy-policy/#" class="cookie-policy-page">our cookie policy</a>.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST" action-xhr="https://wisconsinwatch.org/wp-admin/admin-ajax.php?_wp_amp_action_xhr_converted=1" target="_top">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button" on="tap:wp-gdpr-cookie-notice-wrap.accept">OK</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="958177ee62">				</form>
						</div>
			</div>
				</amp-consent>
		<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;blog=116458784&amp;post=1274773&amp;tz=-6&amp;srv=wisconsinwatch.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=wisconsinwatch.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>

</body></html>
<!--
	generated 67 seconds ago
	generated in 0.893 seconds
	served from batcache in 0.003 seconds
	expires in 233 seconds
-->
