<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012210010655000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="uri-translation" content="on"><meta name="description" content="A changing climate is causing rain to fall in harder bursts that push back planting seasons and drown crops in the Mississippi River farm country."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="A wetter world is changing Midwest farming. Can growers adapt? - WisconsinWatch.org"><meta property="og:description" content="A changing climate is causing rain to fall in harder bursts that push back planting seasons and drown crops in the Mississippi River farm country."><meta property="og:url" content="https://wisconsinwatch.org/2022/10/a-wetter-world-is-changing-midwest-farming-can-growers-adapt/"><meta property="og:site_name" content="WisconsinWatch.org"><meta property="article:publisher" content="https://www.facebook.com/wisconsinwatch/"><meta property="article:published_time" content="2022-10-25T19:52:24+00:00"><meta property="og:image" content="https://wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg"><meta property="og:image:width" content="2400"><meta property="og:image:height" content="1589"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Chloe Johnson / Minneapolis Star Tribune"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@wisconsinwatch"><meta name="twitter:site" content="@wisconsinwatch"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Chloe Johnson / Minneapolis Star Tribune, Sarah Bowman / Indianapolis Star and Erin Jordan / The Gazette"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="8 minutes"><meta name="generator" content="Site Kit by Google 1.86.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="WisconsinWatch.org"><meta name="application-name" content="WisconsinWatch.org"><meta property="og:type" content="article"><meta property="og:title" content="A wetter world is changing Midwest farming. Can growers adapt?"><meta property="og:url" content="https://wisconsinwatch.org/2022/10/a-wetter-world-is-changing-midwest-farming-can-growers-adapt/"><meta property="og:description" content="A changing climate is causing rain to fall in harder bursts that push back planting seasons and drown crops in the Mississippi River farm country."><meta property="article:published_time" content="2022-10-25T19:52:24+00:00"><meta property="article:modified_time" content="2022-10-25T19:52:24+00:00"><meta property="og:site_name" content="WisconsinWatch.org"><meta property="og:image" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?fit=1200%2C795&amp;quality=100&amp;ssl=1"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="795"><meta property="og:image:alt" content=""><meta property="og:locale" content="en_US"><meta name="twitter:text:title" content="A wetter world is changing Midwest farming. Can growers adapt?"><meta name="twitter:image" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?fit=1200%2C795&amp;quality=100&amp;ssl=1&amp;w=640"><meta name="twitter:card" content="summary_large_image"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=270%2C270&amp;quality=100&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="preload" href="https://wisconsinwatch.org/wp-content/plugins/tablepress/css/tablepress.woff2" as="font" crossorigin=""><link rel="preload" href="https://wisconsinwatch.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Roman.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Italic.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Semibold.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-SemiboldItalic.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Bold.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-BoldItalic.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoBanner-Extrabold.otf" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" async="" custom-element="amp-animation" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.mjs" async="" custom-element="amp-consent" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" crossorigin="anonymous" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" async="" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1-140x140.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Heebo:wght@400;700&amp;family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://wisconsinwatch.org/2022/10/a-wetter-world-is-changing-midwest-farming-can-growers-adapt/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org » Feed" href="https://wisconsinwatch.org/feed/"><link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org » Comments Feed" href="https://wisconsinwatch.org/comments/feed/"><script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3" id="wp-hooks-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94" id="wp-i18n-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type="text/javascript" src="https://wisconsinwatch.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&amp;ver=e69db286c9c94bd98790" id="wp-jp-i18n-loader-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-amp-unvalidated-tag>
wp.jpI18nLoader.state = {"baseUrl":"https://wisconsinwatch.org/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-action-bar":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-stats":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-stats":"jetpack_vendor/automattic/jetpack-stats/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/"}};
</script><link rel="https://api.w.org/" href="https://wisconsinwatch.org/wp-json/"><link rel="alternate" type="application/json" href="https://wisconsinwatch.org/wp-json/wp/v2/posts/1272446"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wisconsinwatch.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wisconsinwatch.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/p7SEfu-5l1k"><link rel="alternate" type="application/json+oembed" href="https://wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwisconsinwatch.org%2F2022%2F10%2Fa-wetter-world-is-changing-midwest-farming-can-growers-adapt%2F"><link rel="alternate" type="text/xml+oembed" href="https://wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwisconsinwatch.org%2F2022%2F10%2Fa-wetter-world-is-changing-midwest-farming-can-growers-adapt%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_1266049\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_1271053\",\"f\":\"daily\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"o\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"713762\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"635190e9540da\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":false,\"is_donor\":true,\"is_not_donor\":false,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"6064f1762fabb\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":false,\"is_donor\":false,\"is_not_donor\":false,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"605e61aac0344\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":true,\"is_donor\":false,\"is_not_donor\":false,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":1272446,\"categories\":\"25\"}","noPingback":true}</script><link rel="manifest" href="https://wisconsinwatch.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"A wetter world is changing Midwest farming. Can growers adapt?","url":"http://wisconsinwatch.org/2022/10/a-wetter-world-is-changing-midwest-farming-can-growers-adapt/","mainEntityOfPage":{"@type":"WebPage","@id":"http://wisconsinwatch.org/2022/10/a-wetter-world-is-changing-midwest-farming-can-growers-adapt/"},"thumbnailUrl":"https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?fit=140%2C93\u0026quality=100\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?fit=2400%2C1589\u0026quality=100\u0026ssl=1"},"articleSection":"Environment","author":[{"@type":"Person","name":"Chloe Johnson / Minneapolis Star Tribune"},{"@type":"Person","name":"Sarah Bowman / Indianapolis Star"},{"@type":"Person","name":"Erin Jordan / The Gazette"}],"creator":["Chloe Johnson / Minneapolis Star Tribune","Sarah Bowman / Indianapolis Star","Erin Jordan / The Gazette"],"publisher":{"@type":"Organization","name":"WisconsinWatch.org","logo":"https://wisconsinwatch.org/wp-content/uploads/2021/02/ww-logo-footer-1.png"},"keywords":["agriculture","climate change","midwest farming","mississippi river","mississippi river basin ag \u0026amp; water desk","news","rain","when it rains"],"dateCreated":"2022-10-25T19:52:24Z","datePublished":"2022-10-25T19:52:24Z","dateModified":"2022-10-25T19:52:24Z"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","publishingPrinciples":"https://wisconsinwatch.org/about/","image":"https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?fit=1568%2C1038\u0026quality=100\u0026ssl=1","headline":"A wetter world is changing Midwest farming. Can growers adapt?","datePublished":"2022-10-25 14:52:24","author":{"@type":"Person","workLocation":{"@type":"Place"},"contactPoint":{"@type":"ContactPoint","contactType":"Journalist"},"sameAs":["https://wisconsinwatch.org/author/cjohnson/"],"name":"Chloe Johnson / Minneapolis Star Tribune"}}</script><link rel="apple-touch-icon" href="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=180%2C180&amp;quality=100&amp;ssl=1"><title>A wetter world is changing Midwest farming. Can growers adapt? - WisconsinWatch.org</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1272446 single-format-standard wp-custom-logo wp-embed-responsive jps-theme-newspack-theme singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh h-stk h-cta has-tertiary-menu no-sidebar cat-environment has-featured-image single-featured-image-default shopwp" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<amp-layout amp-access="popups.id_1271053" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-large  newspack-lightbox-no-border     i-amphtml-layout-container" role="button" tabindex="0" id="c46e" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper " data-popup-status="publish">
				<div class="newspack-popup__content-wrapper amp-wp-85c1a93" data-amp-original-style="background-color:#FFFFFF;color:#000">
										<div class="newspack-popup__content">
												<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://checkout.fundjournalism.org/memberform?org_id=wisconsinwatch&amp;campaign=7014p000001662KAAQ"><amp-img src="https://wisconsinwatch.org/wp-content/uploads/2022/09/bc0db8d9-a284-1952-cdd2-7d2d70a7e603-scaled.jpeg" alt="" class="wp-image-1271056 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="2560" height="1024" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwMjQiIHdpZHRoPSIyNTYwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://wisconsinwatch.org/wp-content/uploads/2022/09/bc0db8d9-a284-1952-cdd2-7d2d70a7e603-scaled.jpeg"></amp-img></a></figure></div>					</div>
					<form class="popup-dismiss-form c46e0 popup-action-form c46e" method="POST" action-xhr="https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_1271053">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:c46e.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<div class="newspack-lightbox-shim amp-wp-cb2a876" data-amp-original-style="opacity: 0.3;background-color:#000000;"></div>
				
					</amp-layout>
				<amp-animation id="a_c46e" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c46e","delay":"3500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c46e","delay":"3000","keyframes":{"transform":["translateY(90vh)","translateY(0vh)"]}},{"selector":"#c46e .newspack-popup-wrapper","delay":"3625","keyframes":{"opacity":["0","1"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c46e","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_1271053","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-1260225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260225"><a href="https://wisconsinwatch.org/about/">About us</a></li>
<li id="menu-item-1260226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260226"><a href="https://wisconsinwatch.org/subscribe/">Newsletters</a></li>
<li id="menu-item-1260227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260227"><a href="https://wisconsinwatch.org/membership/">Membership</a></li>
<li id="menu-item-1260228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260228"><a href="https://wisconsinwatch.org/contact/">Contact</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://wisconsinwatch.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-navigation" class="main-menu"><li id="menu-item-1262275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1262275"><a href="https://wisconsinwatch.org/tag/news/">Recent stories</a></li>
<li id="menu-item-1260195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1260195"><a href="#">Major projects</a><button aria-controls="submenu-1260195" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_1260195 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_1260195 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1260195 : !toggle_1260195 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-1260195">
	<li id="menu-item-1271862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1271862"><a href="https://wisconsinwatch.org/series/democracy-on-the-ballot/">Democracy on the Ballot</a></li>
	<li id="menu-item-1271863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1271863"><a href="https://wisconsinwatch.org/tag/mississippi-river-basin-ag-water-desk/">Mississippi River Basin Ag &amp; Water Desk</a></li>
	<li id="menu-item-1270278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1270278"><a href="https://wisconsinwatch.org/series/beyond-hunger/">Beyond Hunger</a></li>
	<li id="menu-item-1270039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1270039"><a href="https://wisconsinwatch.org/series/living-with-lyme/">Living with Lyme</a></li>
	<li id="menu-item-1268956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268956"><a href="https://www.wisconsinwatch.org/series/open-and-shut/">Open and Shut podcast</a></li>
	<li id="menu-item-1266702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266702"><a href="https://wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-1266701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266701"><a href="https://wisconsinwatch.org/category/imperiled-shores/">Imperiled Shores</a></li>
	<li id="menu-item-1264479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1264479"><a href="https://wisconsinwatch.org/series/justice-deferred/">Justice Deferred</a></li>
	<li id="menu-item-1264083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1264083"><a href="https://wisconsinwatch.org/tag/new-news-lab/">NEW News Lab</a></li>
	<li id="menu-item-1260196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260196"><a href="/project-archives/">Project archives</a></li>
</ul>
</li>
<li id="menu-item-1260205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1260205"><a href="#">Coverage areas</a><button aria-controls="submenu-1260205" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_1260205 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_1260205 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1260205 : !toggle_1260205 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-1260205">
	<li id="menu-item-1271861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1271861"><a href="https://wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-1260206" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260206"><a href="https://wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-1260207" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260207"><a href="https://wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-1260208" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1260208"><a href="https://wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-1260209" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260209"><a href="https://wisconsinwatch.org/category/health-welfare/">Health &amp; Welfare</a></li>
	<li id="menu-item-1260210" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260210"><a href="https://wisconsinwatch.org/category/justice-public-safety/">Justice &amp; Safety</a></li>
	<li id="menu-item-1260211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260211"><a href="https://wisconsinwatch.org/category/opinion/">Opinion</a></li>
	<li id="menu-item-1260212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260212"><a href="https://wisconsinwatch.org/tag/photo-essay/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-1260193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260193"><a href="/tag/news414/">News414</a></li>
<li id="menu-item-1260583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260583"><a href="https://wisconsinwatch.org/audio-stories/">Audio stories</a></li>
<li id="menu-item-1264794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1264794"><a href="https://wisconsinwatch.org/store/">Store</a></li>
<li id="menu-item-1260213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260213"><a href="https://wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-donate" class="secondary-menu"><li id="menu-item-1260169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260169"><a href="/donate/">Donate</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-1260221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260221"><a href="https://www.facebook.com/wisconsinwatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-1260222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260222"><a href="https://twitter.com/wisconsinwatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-1260223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260223"><a href="https://www.instagram.com/wisconsinwatch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-1260224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260224"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>

<li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org" title="English" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English"></noscript></amp-img> <span>English</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/es/" title="Español" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español"></noscript></amp-img> <span>Español</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/hmn/" title="Hmong" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong"></noscript></amp-img> <span>Hmong</span></a></li> 


</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="custom_html-2" class="widget_text below-content widget widget_custom_html"><h2 class="widget-title">Our Investigations. Your Inbox.</h2><div class="textwidget custom-html-widget"><a class="btn btn-primary" href="/subscribe/">Subscribe to our newsletters</a></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://wisconsinwatch.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="700" height="223" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?fit=700%2C223&amp;quality=100&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="WisconsinWatch.org" data-hero-candidate="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?w=700&amp;quality=100&amp;ssl=1 700w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=140%2C45&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=400%2C127&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=150%2C48&amp;quality=100&amp;ssl=1 150w" sizes="(max-width: 700px) 100vw, 700px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIyMyIgd2lkdGg9IjcwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="WisconsinWatch.org" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?fit=700%2C223&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?w=700&amp;quality=100&amp;ssl=1 700w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=140%2C45&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=400%2C127&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=150%2C48&amp;quality=100&amp;ssl=1 150w" sizes="(max-width: 700px) 100vw, 700px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://wisconsinwatch.org/" rel="home">WisconsinWatch.org</a></p>
					
						<p class="site-description">
					Wisconsin Center for Investigative Journalism				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="/donate">Donate</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://wisconsinwatch.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
					<div class="sticky-bg"></div>
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-environment tag-agriculture tag-climate-change tag-midwest-farming tag-mississippi-river tag-mississippi-river-basin-ag-water-desk tag-news tag-rain tag-when-it-rains">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://wisconsinwatch.org/category/environment/" rel="category tag">Environment</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			A wetter world is changing Midwest farming. Can growers adapt?		</h1>
				<div class="newspack-post-subtitle">
			A changing climate is causing rain to fall in harder bursts that push back planting seasons and drown crops in the Mississippi River farm country. 		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/5ead7ead5bd3f22d7eb7865ba4df9169?s=80&amp;d=blank&amp;r=g" srcset="https://secure.gravatar.com/avatar/5ead7ead5bd3f22d7eb7865ba4df9169?s=160&amp;d=blank&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/5ead7ead5bd3f22d7eb7865ba4df9169?s=80&amp;d=blank&amp;r=g" srcset="https://secure.gravatar.com/avatar/5ead7ead5bd3f22d7eb7865ba4df9169?s=160&amp;d=blank&amp;r=g 2x" height="80" width="80"></noscript></amp-img></span><span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/1c0a08cff9de95c6e254cb4a5cee557a?s=80&amp;d=blank&amp;r=g" srcset="https://secure.gravatar.com/avatar/1c0a08cff9de95c6e254cb4a5cee557a?s=160&amp;d=blank&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/1c0a08cff9de95c6e254cb4a5cee557a?s=80&amp;d=blank&amp;r=g" srcset="https://secure.gravatar.com/avatar/1c0a08cff9de95c6e254cb4a5cee557a?s=160&amp;d=blank&amp;r=g 2x" height="80" width="80"></noscript></amp-img></span><span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/c7cb5add23be9b9a44b0a04e024313e5?s=80&amp;d=blank&amp;r=g" srcset="https://secure.gravatar.com/avatar/c7cb5add23be9b9a44b0a04e024313e5?s=160&amp;d=blank&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/c7cb5add23be9b9a44b0a04e024313e5?s=80&amp;d=blank&amp;r=g" srcset="https://secure.gravatar.com/avatar/c7cb5add23be9b9a44b0a04e024313e5?s=160&amp;d=blank&amp;r=g 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://wisconsinwatch.org/author/cjohnson/">Chloe Johnson / Minneapolis Star Tribune</a></span>,  <span class="author vcard"><a class="url fn n" href="https://wisconsinwatch.org/author/sbowman/">Sarah Bowman / Indianapolis Star</a></span> and  <span class="author vcard"><a class="url fn n" href="https://wisconsinwatch.org/author/ejordan/">Erin Jordan / The Gazette</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published updated" datetime="2022-10-25T14:52:24-05:00">October 25th, 2022</time></span>
	<a href="https://wisconsinwatch.org/about/" class="trust-label">
		<svg data-v-22ae94a0="" data-v-2f899364="" width="16" height="20" viewbox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="trust-label__icon"><path data-v-22ae94a0="" d="M16.8 0C18.56 0 20 1.44 20 3.2v13.6c0 1.76-1.44 3.2-3.2 3.2H3.2A3.21 3.21 0 0 1 0 16.8V3.2C0 1.44 1.44 0 3.2 0h13.6zm0 1.2H3.2c-1.1 0-2 .9-2 2v13.6c0 1.1.9 2 2 2h13.6c1.1 0 2-.9 2-2V3.2c0-1.1-.9-2-2-2zm-1 3.38c.08 0 .14.06.14.14V8.2c0 .08-.06.14-.14.14h-3.54c-.08 0-.14.06-.14.14v6.74c0 .08-.06.14-.14.14H8.04c-.08 0-.14-.06-.14-.14V8.5c0-.1-.08-.18-.18-.18H4.2c-.08 0-.14-.06-.14-.14V4.72c0-.08.06-.14.14-.14h11.6z" fill="#666" /></svg>
		<span class="trust-label__message">Why you can trust WisconsinWatch.org</span>
	</a>
					</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>
				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="795" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?fit=1200%2C795&amp;quality=100&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?w=2400&amp;quality=100&amp;ssl=1 2400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=336%2C222&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=771%2C510&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=768%2C508&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=1536%2C1017&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=2048%2C1356&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=1200%2C795&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=1568%2C1038&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=400%2C265&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc5NSIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?fit=1200%2C795&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?w=2400&amp;quality=100&amp;ssl=1 2400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=336%2C222&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=771%2C510&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=768%2C508&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=1536%2C1017&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=2048%2C1356&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=1200%2C795&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=1568%2C1038&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?resize=400%2C265&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-wetlands.jpg-min.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Ray McCormick shows off some native plants on wetlands he restored on his land near Vincennes, Ind., in May 2021. McCormick is a farmer and conservationist who sees lands in his area regularly flooding with increased rainfall. (Robert Scheer/ Indianapolis Star)</span></figcaption>
			
			</figure>

		

<article id="post-1272446" class="post-1272446 post type-post status-publish format-standard has-post-thumbnail hentry category-environment tag-agriculture tag-climate-change tag-midwest-farming tag-mississippi-river tag-mississippi-river-basin-ag-water-desk tag-news tag-rain tag-when-it-rains entry">
	<div class="entry-content">

		
		<span class="rt-reading-time amp-wp-19fae44" data-amp-original-style="display: block;"><span class="rt-label rt-prefix"><b>Reading Time: </b></span> <span class="rt-time">6</span> <span class="rt-label rt-postfix">minutes</span></span>
<p><em>This story is a product of the <a href="https://agwaterdesk.org/">Mississippi River Basin Ag &amp; Water Desk</a>, an editorially independent reporting network based at the University of Missouri School of Journalism in partnership with Report For America and funded by the Walton Family Foundation. <a href="http://www.wisconsinwatch.org">Wisconsin Watch</a> is a member of the network</em>. <em>Sign up for our <a href="https://www.wisconsinwatch.org/subscribe">newsletter</a> and <a href="http://www.wisconsinwatch.org/donate">donate</a> to support our fact-checked journalism.</em></p>

<p>Corn was just starting to tassel across much of the Midwest, including fields in southern Indiana, a golden crown signaling the end of the season. But while most farmers were preparing for harvest, Ray McCormick was climbing back into his tractor to re-plant his soybeans.</p>

<p>The southwest Indiana farmer had to re-drill soybeans in August last year after two heavy rains on his river-bottom field wiped out a spring-planted corn crop and a July soybean crop. </p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><amp-img width="771" height="510" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=771%2C510&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1272455 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=771%2C510&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=336%2C222&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=768%2C508&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=1536%2C1016&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=2048%2C1354&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=1200%2C794&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=1568%2C1037&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=400%2C265&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxMCIgd2lkdGg9Ijc3MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="771" height="510" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=771%2C510&amp;quality=100&amp;ssl=1" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=771%2C510&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=336%2C222&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=768%2C508&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=1536%2C1016&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=2048%2C1354&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=1200%2C794&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=1568%2C1037&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?resize=400%2C265&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px"></noscript></amp-img><figcaption>Farmer Ray McCormick stands among annual rye grass on his land in Vincennes, Ind., in May 2021. (Robert Scheer / Indianapolis Star)</figcaption></figure></div>
<p>“My dad used to say that after July 10, ‘You’re kidding yourself trying to plant,’” said McCormick, who was trying to produce a crop for the landlords who own these fields.</p>


<p>McCormick’s delayed planting is one example of how a changing climate – and the rains that come with it – are transforming farm country in the Mississippi River watershed. </p>

<p>A hotter atmosphere is causing rain to fall in harder bursts, pushing back planting seasons and drowning crops. At the same time as human-driven climate change is juicing precipitation, Corn Belt farming practices such as installing underground drainage tiles and leaving fields bare after harvest are changing how water moves across the landscape and into waterways. </p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><amp-img width="771" height="501" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=771%2C501&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1272453 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=771%2C501&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=336%2C218&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=140%2C91&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=768%2C499&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=1536%2C998&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=2048%2C1330&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=1200%2C780&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=1568%2C1019&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=400%2C260&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwMSIgd2lkdGg9Ijc3MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="771" height="501" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=771%2C501&amp;quality=100&amp;ssl=1" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=771%2C501&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=336%2C218&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=140%2C91&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=768%2C499&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=1536%2C998&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=2048%2C1330&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=1200%2C780&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=1568%2C1019&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?resize=400%2C260&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px"></noscript></amp-img><figcaption>A corn plant sprouts on Ray McCormick’s land in Vincennes, Ind., in May 2021. (Robert Scheer / Indianapolis Star)</figcaption></figure></div>
<p>That runoff eventually makes its way south, carrying sediment as well as pollution that contributes to the hypoxic, or oxygen-free, “dead zone” in the Gulf of Mexico.</p>

<p>“There is no part of the water cycle we haven’t altered,” said Carrie Jennings, research and policy director with the Minnesota nonprofit advocacy group Freshwater. </p>

<p>In Minnesota, flows in the Mississippi River rose 24<strong> </strong>percent in seven decades, according to a <a href="https://fmr.org/state-river-report">2016 report</a>. Flows have doubled in the Minnesota River, which carries sediment and pollution from the state’s southern farm country into the Mississippi, according to <a href="https://www.pca.state.mn.us/sites/default/files/wq-swm1-03.pdf">a 2017 study from the Minnesota Pollution Control Agency</a>. </p>

<p>In Indiana, along the Wabash River just upstream from McCormick, flows have increased by at least a third in the last century, according to a <a href="https://ag.purdue.edu/indianaclimate/aquatic-ecosystems-report/#amount">report from the Purdue Climate Change Impacts Center</a>. More than 100 U.S. Geological Service stations in Indiana show increased streamflow over the past 30 years. </p>

<p>Similar trends of heavier rains and increased flows can be seen across the Midwest region. </p>

<p>All that water has to go somewhere. With a changing climate, the farms of the future will look different, experts say. How communities adapt will determine what kind of farming they can do.</p>

<p>“This rain isn’t going away,” said Jennifer Kanine, the director of natural resources for the Pokagon Band of Potawatomi, which has worked to restore wetlands in northwest Indiana’s agricultural areas. </p>

<p>“We need to start working with it instead of fighting it,” she continued. “We need to ask, how can we best manage all this water, because we’ve compromised the system so much already.” </p>

<h3><strong>Murky waters</strong></h3>

<p>Harder rainfalls are one of the clearest climate signals emerging in the Upper Midwest.</p>

<p>Generally, climate data shows that the region is getting more rain — but the times when it falls are also changing, said Austin Pearson, a climatologist with the <a href="https://mrcc.purdue.edu/">Midwestern Regional Climate Center</a>. The increase in rainfall over the course of a year might obscure that skies are sometimes staying clear for weeks, then giving way to deluges that fill rain gauges all at once.</p>

<p>These rainfalls cause problems from the moment they hit the ground all the way downstream. </p>
				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha is-grid columns-2 colgap-3 show-image image-alignleft ts-2 is-3 is-landscape  has-text-align-left">
			<div data-posts data-current-post-id="1272446">
									<h2 class="article-section-title">
						<span>MOre On This Topic</span>
					</h2>
								
	<article data-post-id="1272458" class="tag-climate-change tag-drought tag-mississippi-river tag-mississippi-river-basin-ag-water-desk tag-news tag-rain tag-sidebar category-environment type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://wisconsinwatch.org/2022/10/gripped-by-drought-drenched-by-rain-mississippi-river-basin-sees-climate-extremes/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/drought-map-min-1.png?resize=1200%2C900&amp;quality=100&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Gripped by drought, drenched by rain, Mississippi River basin sees climate extremes" data-hero-candidate="1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/drought-map-min-1.png?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/drought-map-min-1.png?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/drought-map-min-1.png?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/drought-map-min-1.png?resize=200%2C150&amp;quality=100&amp;ssl=1 200w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Gripped by drought, drenched by rain, Mississippi River basin sees climate extremes" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/drought-map-min-1.png?resize=1200%2C900&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/drought-map-min-1.png?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/drought-map-min-1.png?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/drought-map-min-1.png?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/drought-map-min-1.png?resize=200%2C150&amp;quality=100&amp;ssl=1 200w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://wisconsinwatch.org/2022/10/gripped-by-drought-drenched-by-rain-mississippi-river-basin-sees-climate-extremes/" rel="bookmark">Gripped by drought, drenched by rain, Mississippi River basin sees climate extremes</a></h3>								</div>
	</article>

		
	<article data-post-id="1272072" class="tag-flood tag-flooding tag-kickapoo-river tag-mississippi-river-basin-ag-water-desk tag-news tag-rain category-environment type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://wisconsinwatch.org/2022/10/to-stay-or-to-go-increased-flooding-forces-choices-along-the-mississippi-river/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/rfa-rainfall-3-1-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="To stay or to go: Increased flooding forces choices along the Mississippi River" data-hero-candidate="1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/rfa-rainfall-3-1-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/rfa-rainfall-3-1-scaled.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/rfa-rainfall-3-1-scaled.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/rfa-rainfall-3-1-scaled.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/rfa-rainfall-3-1-scaled.jpg?zoom=2&amp;resize=1200%2C900&amp;quality=100&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="To stay or to go: Increased flooding forces choices along the Mississippi River" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/rfa-rainfall-3-1-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/rfa-rainfall-3-1-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/rfa-rainfall-3-1-scaled.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/rfa-rainfall-3-1-scaled.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/rfa-rainfall-3-1-scaled.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/rfa-rainfall-3-1-scaled.jpg?zoom=2&amp;resize=1200%2C900&amp;quality=100&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://wisconsinwatch.org/2022/10/to-stay-or-to-go-increased-flooding-forces-choices-along-the-mississippi-river/" rel="bookmark">To stay or to go: Increased flooding forces choices along the Mississippi River</a></h3>								</div>
	</article>

					</div>
			
		</div>
				
<p>McCormick sees that first hand in his community – Vincennes, a 16,759-person town along the southwest Indiana-Illinois border. He said the intense rainfall that wreaks havoc on his and other fields usually falls upstream, and then flows down into an “almost guaranteed flood.”</p>

<p>“Times have changed,” he said, “but farmers down here that get flooded a lot in these floodplains, they’ll go right back in and just keep trying to grow a crop.” </p>

<p>Farmers are taking different precautions, digging drainage trenches or installing more underground pipes, called drainage tiles, in their fields in an effort to keep them from flooding. Those steps have unintended consequences, however, that may worsen flooding and soil loss. </p>

<p>When heavy rain falls, it flows into the tiles, which empty into ditches that rush the water away from farm fields. These tiles drain some 55 million acres across the United States, according to <a href="https://www.nature.com/articles/s41597-020-00596-x/tables/2">a 2020 study in the journal Scientific Data</a>. </p>

<p>Along the Le Sueur River in southern Minnesota, almost half of the 711,000 acre basin is fitted with agricultural drainage, <a href="https://www.pca.state.mn.us/sites/default/files/wq-ws4-10a.pdf">according to a state report</a>. </p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><amp-img width="771" height="578" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min.jpg?resize=771%2C578&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1272451 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=771%2C578&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=336%2C252&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=140%2C105&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=768%2C575&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=1536%2C1151&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=2048%2C1534&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=1568%2C1175&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU3OCIgd2lkdGg9Ijc3MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="771" height="578" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min.jpg?resize=771%2C578&amp;quality=100&amp;ssl=1" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=771%2C578&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=336%2C252&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=140%2C105&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=768%2C575&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=1536%2C1151&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=2048%2C1534&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?resize=1568%2C1175&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-scaled.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px"></noscript></amp-img><figcaption>Don and Becky Waskosky came close to losing their home to erosion along the Le Sueur River in Mankato, Minn. in 2016 after heavy rains in the area. (Brian Peterson / Star Tribune)</figcaption></figure></div>
<p>That drainage is making the Le Sueur run faster when rain falls – and washing away dirt from the banks of the river. In the case of Don and Becky Waskosky, it’s washing away from their backyard. </p>

<p>The couple live in a small neighborhood nestled into a curve of the river south of Mankato, with several farms nearby. When their home was built in the 1970s, they said, there were 100 feet between their back deck and the edge of the river. Today, that distance is 5 feet, followed by a steep drop-off to the river below. </p>

<p>This disappearing dirt has been well-studied in the Le Sueur, included in <a href="https://www.gberba.org/wp-content/uploads/2015/12/le-sueur-seditment-budget.pd">a state funded report that noted</a> that farming and landscape changes had increased the dirt washing down the river by four to five times. </p>

<p>In 2016, extreme rains, traveling through a matrix of farmland drainage, pushed the Le Sueur dangerously high. The garage attached to a house next to the Waskoskys crumpled down a bank. That night, the couple slept in their living room, ready to go at a moment’s notice if the ground fell from under them.</p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><amp-img width="771" height="514" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1272452 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=336%2C224&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=600%2C400&amp;quality=100&amp;ssl=1 600w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxNCIgd2lkdGg9Ijc3MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="771" height="514" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=336%2C224&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=600%2C400&amp;quality=100&amp;ssl=1 600w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-scaled.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px"></noscript></amp-img><figcaption>As part of the Le Sueur River Watershed Network, Don and Becky Waskosky work to educate farmers about rain and erosion after nearly losing their home in Mankato, Minn. in 2016.  (Brian Peterson / Star Tribune)</figcaption></figure></div>
<p>Through the night, “we could hear large chunks of dirt hitting the river,” Don Waskosky said. “You’d sleep for 10 minutes and wake up.”</p>

<p>The house survived, but three of their neighbors have now demolished their homes and left because of erosion. </p>

<h3><strong>‘Forgotten the flooding years’</strong></h3>

<p>Some federal programs take flood-prone farmland out of production, offering incentives to farmers to set the land aside.</p>

<p>The Emergency Watershed Protection <a href="https://www.desmoinesregister.com/story/news/2019/03/19/iowa-flooding-2019-weather-rain-levees-breached-mills-fremont-county-hamburg-kim-reynolds-mike-pence/3214462002/">Floodplain Easement Program</a> has retired thousands of flooded farm properties across the country after presidential disaster declarations, according to the <a href="https://www.nrcs.usda.gov/wps/portal/nrcs/detail/nj/programs/planning/ewpp/?cid=stelprdb1246451">Natural Resources Conservation Service</a> (NRCS).</p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><amp-img width="771" height="439" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=771%2C439&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1272454 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=771%2C439&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=336%2C191&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=140%2C80&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=768%2C437&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=1536%2C875&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=2048%2C1167&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=1200%2C684&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=1568%2C893&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=400%2C228&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQzOSIgd2lkdGg9Ijc3MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="771" height="439" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=771%2C439&amp;quality=100&amp;ssl=1" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=771%2C439&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=336%2C191&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=140%2C80&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=768%2C437&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=1536%2C875&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=2048%2C1167&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=1200%2C684&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=1568%2C893&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?resize=400%2C228&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px"></noscript></amp-img><figcaption>A marshy oxbow pond is the remnant of a river’s former path on Ray McCormick’s land in Vincennes, Ind. (Robert Scheer / Indianapolis Star)</figcaption></figure></div>
<p>But more farmers want easements than there is money available. After one heavy rain in March 2019 <a href="https://www.thegazette.com/crime-courts/overflowing-manure-tanks-reported-in-western-iowa-eastern-iowa-on-alert/">pushed the Missouri River to surge out of its banks</a> in Iowa, manure tanks overflowed, grain bins washed away and farmers couldn’t check on their animals because roads were flooded. The deluge was part of a spring of flooding across the country that prevented plantings on 20 million acres of insured farmland, <a href="https://www.fb.org/market-intel/prevent-plantings-set-record-in-2019-at-20-million-acres">according to the American Farm Bureau</a>.</p>

<p>More than 360 Iowa landowners applied to retire flooded land in 2019 – far more than could have been funded, said Sindra Jensen, a former NRCS Iowa easements coordinator who now works for NRCS at the national level. </p>

<p>Landowners who don’t get an easement likely will keep farming flood-prone areas, causing further erosion and nutrient pollution in waterways. </p>

<p>And those who have to wait too long for payments may also back out. Jensen said roughly half the applicants flooded in 2019 pulled out when their land dried enough to use again.   </p>

<p>“They have forgotten the flooding years,” Jensen said.</p>

<h3><strong>Gradual solutions</strong></h3>

<p>Individual farmers aren’t the only ones who forget about the devastation of flooding caused by climate change. </p>

<p>Two of the U.S. Department of Agriculture’s largest agricultural conservation programs – which paid out $7.4 billion combined from 2017 to 2020 – used less than 12 percent of that on “climate-smart” practices, <a href="https://www.ewg.org/news-insights/news-release/2022/09/ewg-investigation-74b-spent-two-major-usda-conservation-programs?auHash=JSHOmiE8rWnCI5_qpWw8srjlog1NVsxJN8k5w9KMC60">according to a study</a> the Environmental Working Group released Sept. 28. These practices, including cover crops and reduced tilling, also help to retain rainfall.</p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><amp-img width="771" height="513" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=771%2C513&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1272456 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=771%2C513&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=336%2C223&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=768%2C511&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=1536%2C1021&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=2048%2C1362&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=1200%2C798&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=600%2C400&amp;quality=100&amp;ssl=1 600w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=1568%2C1043&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=400%2C266&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxMyIgd2lkdGg9Ijc3MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="771" height="513" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=771%2C513&amp;quality=100&amp;ssl=1" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=771%2C513&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=336%2C223&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=768%2C511&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=1536%2C1021&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=2048%2C1362&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=1200%2C798&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=600%2C400&amp;quality=100&amp;ssl=1 600w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=1568%2C1043&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?resize=400%2C266&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px"></noscript></amp-img><figcaption>Ray McCormick has allowed some of his cropland to turn into marsh in Vincennes, Ind. He sees his land and that of neighbors regularly flooding with increased rainfall. (Robert Scheer / Indianapolis Star)</figcaption></figure></div>
<p>At the same time, the U.S. paid out $17 billion in 2020 in crop insurance payouts and other subsidies to farmers that might encourage continued farming in flood-prone areas, according to the <a href="https://farm.ewg.org/cropinsurance.php">Environmental Working Group’s databases.</a> </p>

<p>But that may be changing. </p>

<p>Those two big USDA conservation programs, the Environmental Quality Incentives Program and the Conservation Stewardship Program, will get nearly $12 billion more through the new Inflation Reduction Act to help farmers pay for implementing practices like growing cover crops or building wetlands.</p>

<p>“That extra money is definitely going to help get more farmers who want to participate funded,” said Anne Schechinger, EWG’s Midwest director. </p>

<p>Curt Zingula, an Eastern Iowa landowner and retired farmer, knows the drainage tile he installed to keep his fields dry after heavy rains has the potential to harm water quality in nearby streams.</p>

<p>So he applied for government aid to install a saturated buffer in 2017 and now is working with the state and local government to put in a cellulosic bioreactor, essentially a woodchip trench that will filter water from 30 acres of tile lines.</p>

<p>“The greatest motivation is to try to reduce the nitrate load going into the streams and rivers,” he said. “I’m familiar with the hypoxia in the Gulf. Everyone needs to be part of the solution.”</p>

<p><em>This story is part of </em><strong><em>When it Rains,</em></strong><em> a special series from the </em><a href="http://www.agwaterdesk.org"><em>Mississippi River Basin Ag &amp; Water Desk</em></a><em>, an editorially independent reporting network based at the </em><a href="https://journalism.missouri.edu/2021/07/1-4-million-grant-to-missouri-school-of-journalism-helps-create-network-of-journalists-focused-on-mississippi-river-basin/"><em>University of Missouri School of Journalism</em></a><em> in partnership with </em><a href="http://www.reportforamerica.org"><em>Report For America </em></a><em>and the </em><a href="http://sej.org"><em>Society of Environmental Journalists</em></a><em>, funded by the Walton Family Foundation. </em></p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c8d1","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_1266049","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_1266049" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c8d1" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<p></p>



<div class="wp-container-4 wp-block-group newspack-pattern donation__style-1"><div class="wp-block-group__inner-container">
<div class="wp-container-3 wp-block-columns">
<div class="wp-container-1 wp-block-column is-vertically-aligned-center amp-wp-a9ed5a5" data-amp-original-style="flex-basis:25%">
<h2 class="has-text-align-center">Give today to support our mission.</h2>
</div>



<div class="wp-container-2 wp-block-column amp-wp-6531795" data-amp-original-style="flex-basis:75%">		<div class="untiered wp-block-newspack-blocks-donate wpbnbd is-style-default wpbnbd-frequencies--3">
			<form data-settings="[]" method="get" action="//wisconsinwatch.org/2022/10/a-wetter-world-is-changing-midwest-farming-can-growers-adapt/" target="_top">
				<input type="hidden" name="newspack_donate" value="1">
				<div class="wp-block-newspack-blocks-donate__options">
					<div class="wp-block-newspack-blocks-donate__frequencies frequencies">
													
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
										<input type="radio" value="once" id="newspack-donate-once-28096" name="donation_frequency">
		<label for="newspack-donate-once-28096" class="donation-frequency-label freq-label">
			One-time		</label>
									<div class="input-container">
									<label class="donate-label" for="newspack-once-28096-untiered-input">
										Donation amount									</label>
									<div class="wp-block-newspack-blocks-donate__money-input money-input">
										<span class="currency">
											$										</span>
										<input type="number" min="5" name="donation_value_once_untiered" value="20" id="newspack-once-28096-untiered-input">
									</div>
								</div>
							</div>

													
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
										<input type="radio" value="month" id="newspack-donate-month-28096" name="donation_frequency" checked>
		<label for="newspack-donate-month-28096" class="donation-frequency-label freq-label">
			Monthly		</label>
									<div class="input-container">
									<label class="donate-label" for="newspack-month-28096-untiered-input">
										Donation amount									</label>
									<div class="wp-block-newspack-blocks-donate__money-input money-input">
										<span class="currency">
											$										</span>
										<input type="number" min="5" name="donation_value_month_untiered" value="15" id="newspack-month-28096-untiered-input">
									</div>
								</div>
							</div>

													
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
										<input type="radio" value="year" id="newspack-donate-year-28096" name="donation_frequency">
		<label for="newspack-donate-year-28096" class="donation-frequency-label freq-label">
			Annually		</label>
									<div class="input-container">
									<label class="donate-label" for="newspack-year-28096-untiered-input">
										Donation amount									</label>
									<div class="wp-block-newspack-blocks-donate__money-input money-input">
										<span class="currency">
											$										</span>
										<input type="number" min="5" name="donation_value_year_untiered" value="180" id="newspack-year-28096-untiered-input">
									</div>
								</div>
							</div>

											</div>
				</div>
						<p class="wp-block-newspack-blocks-donate__thanks thanks">
			Your contribution is appreciated.		</p>

					<button type="submit" data-amp-original-style="background-color: #dd3333; color: white;" class="amp-wp-bf2eb7c">
				Donate Now			</button>
									<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
						</form>
		</div>

		</div>
</div>
</div></div>
			</amp-layout>
		</aside>
<section id="republication_tracker_tool-6" class="below-content widget republication_tracker_tool"><div class="license"><p><button on="tap:republication-tracker-tool-modal" name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://wisconsinwatch.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://wisconsinwatch.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31"></noscript></amp-img></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></section>					<amp-lightbox id="republication-tracker-tool-modal" layout="nodisplay" role="dialog" aria-modal="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
						<div id="republication-tracker-tool-modal-content"><div on="tap:republication-tracker-tool-modal.close" class="republication-tracker-tool-close" role="button" tabindex="0"><span class="screen-reader-text">Close window</span> <span aria-hidden="true">X</span></div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31"></noscript></amp-img></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><strong>Scroll down to copy and paste the code of our article into your CMS. The codes for images, graphics and other embeddable elements may not transfer exactly as they appear on our site.</strong>

You are welcome to republish our articles for <b>free</b> using the following ground rules.
<ul class="ul1">
 	<li class="li2"><span class="s2">Credit should be given, in this format: “By Dee J. Hall, Wisconsin Watch”</span></li>
 	<li class="li2"><span class="s2">If published online, you must include the links and link to <a href="https://wisconsinwatch.org/"><span class="s4">wisconsinwatch.org</span></a></span></li>
 	<li class="li2"><span class="s2">If you share the story on social media, please mention @wisconsinwatch (<a href="https://twitter.com/wisconsinwatch"><span class="s4">Twitter</span></a>, <a href="https://www.facebook.com/WisconsinWatch/"><span class="s4">Facebook</span></a> and <a href="https://www.instagram.com/wisconsinwatch/"><span class="s4">Instagram</span></a>)</span></li>
 	<li class="li2"><span class="s2">Don’t sell the story — it may not be marketed as an individual product.</span></li>
 	<li class="li2"><span class="s2">Don’t sell ads against the story. But you can publish it with pre-sold ads.</span></li>
 	<li class="li2"><span class="s2">Your website must include a prominent way to contact you.</span></li>
 	<li class="li2"><span class="s2">Additional elements that are packaged with our story must be labeled.</span></li>
 	<li>Users can republish our photos, illustrations, graphics and multimedia elements ONLY with stories with which they originally appeared. <b>You may not separate multimedia elements for standalone use. </b></li>
 	<li class="li2"><span class="s2">If we send you a request to change or remove Wisconsin Watch content from your site, you must agree to do so immediately.</span></li>
</ul>
<p class="p3"><span class="s1">For questions regarding republishing rules please contact Andy Hall, executive director, at <a href="mailto:ahall@wisconsinwatch.org"><span class="s4">ahall@wisconsinwatch.org</span></a></span></p></div><div class="article-info"><h1>A wetter world is changing Midwest farming. Can growers adapt?</h1>
<p class="byline">by Chloe Johnson / Minneapolis Star Tribune, Sarah Bowman / Indianapolis Star and Erin Jordan / The Gazette, WisconsinWatch.org <br>October 25, 2022</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;A wetter world is changing Midwest farming. Can growers adapt?&lt;/h1&gt;
&lt;p class="byline"&gt;by Chloe Johnson / Minneapolis Star Tribune, Sarah Bowman / Indianapolis Star and Erin Jordan / The Gazette, WisconsinWatch.org &lt;br /&gt;October 25, 2022&lt;/p&gt;
 
&lt;p&gt;Corn was just starting to tassel across much of the Midwest, including fields in southern Indiana, a golden crown signaling the end of the season. But while most farmers were preparing for harvest, Ray McCormick was climbing back into his tractor to re-plant his soybeans.&lt;/p&gt;
&lt;p&gt;The southwest Indiana farmer had to re-drill soybeans in August last year after two heavy rains on his river-bottom field wiped out a spring-planted corn crop and a July soybean crop.&amp;nbsp;&lt;/p&gt;
&lt;figure class="wp-block-image aligncenter size-large"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-person-rye-grass.jpg-min-771x510.jpg" alt="" class="wp-image-1272455" /&gt;&lt;figcaption&gt;Farmer Ray McCormick stands among annual rye grass on his land in Vincennes, Ind., in May 2021. (Robert Scheer / Indianapolis Star)&lt;/figcaption&gt;&lt;/figure&gt;
&lt;p&gt;“My dad used to say that after July 10, ‘You’re kidding yourself trying to plant,’” said McCormick, who was trying to produce a crop for the landlords who own these fields.&lt;/p&gt;
&lt;p&gt;McCormick’s delayed planting is one example of how a changing climate – and the rains that come with it – are transforming farm country in the Mississippi River watershed.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;A hotter atmosphere is causing rain to fall in harder bursts, pushing back planting seasons and drowning crops. At the same time as human-driven climate change is juicing precipitation, Corn Belt farming practices such as installing underground drainage tiles and leaving fields bare after harvest are changing how water moves across the landscape and into waterways.&amp;nbsp;&lt;/p&gt;
&lt;figure class="wp-block-image aligncenter size-large"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-corn.jpg-min-771x501.jpg" alt="" class="wp-image-1272453" /&gt;&lt;figcaption&gt;A corn plant sprouts on Ray McCormick’s land in Vincennes, Ind., in May 2021. (Robert Scheer / Indianapolis Star)&lt;/figcaption&gt;&lt;/figure&gt;
&lt;p&gt;That runoff eventually makes its way south, carrying sediment as well as pollution that contributes to the hypoxic, or oxygen-free, “dead zone” in the Gulf of Mexico.&lt;/p&gt;
&lt;p&gt;“There is no part of the water cycle we haven’t altered,” said Carrie Jennings, research and policy director with the Minnesota nonprofit advocacy group Freshwater.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;In Minnesota, flows in the Mississippi River rose 24&lt;strong&gt; &lt;/strong&gt;percent in seven decades, according to a &lt;a href="https://fmr.org/state-river-report"&gt;2016 report&lt;/a&gt;. Flows have doubled in the Minnesota River, which carries sediment and pollution from the state’s southern farm country into the Mississippi, according to &lt;a href="https://www.pca.state.mn.us/sites/default/files/wq-swm1-03.pdf"&gt;a 2017 study from the Minnesota Pollution Control Agency&lt;/a&gt;.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;In Indiana, along the Wabash River just upstream from McCormick, flows have increased by at least a third in the last century, according to a &lt;a href="https://ag.purdue.edu/indianaclimate/aquatic-ecosystems-report/#amount"&gt;report from the Purdue Climate Change Impacts Center&lt;/a&gt;. More than 100 U.S. Geological Service stations in Indiana show increased streamflow over the past 30 years.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Similar trends of heavier rains and increased flows can be seen across the Midwest region.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;All that water has to go somewhere. With a changing climate, the farms of the future will look different, experts say. How communities adapt will determine what kind of farming they can do.&lt;/p&gt;
&lt;p&gt;“This rain isn’t going away,” said Jennifer Kanine, the director of natural resources for the Pokagon Band of Potawatomi, which has worked to restore wetlands in northwest Indiana’s agricultural areas.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“We need to start working with it instead of fighting it,” she continued. “We need to ask, how can we best manage all this water, because we’ve compromised the system so much already.”&amp;nbsp;&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Murky waters&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;Harder rainfalls are one of the clearest climate signals emerging in the Upper Midwest.&lt;/p&gt;
&lt;p&gt;Generally, climate data shows that the region is getting more rain — but the times when it falls are also changing, said Austin Pearson, a climatologist with the &lt;a href="https://mrcc.purdue.edu/"&gt;Midwestern Regional Climate Center&lt;/a&gt;. The increase in rainfall over the course of a year might obscure that skies are sometimes staying clear for weeks, then giving way to deluges that fill rain gauges all at once.&lt;/p&gt;
&lt;p&gt;These rainfalls cause problems from the moment they hit the ground all the way downstream.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;McCormick sees that first hand in his community – Vincennes, a 16,759-person town along the southwest Indiana-Illinois border. He said the intense rainfall that wreaks havoc on his and other fields usually falls upstream, and then flows down into an “almost guaranteed flood.”&lt;/p&gt;
&lt;p&gt;“Times have changed,” he said, “but farmers down here that get flooded a lot in these floodplains, they’ll go right back in and just keep trying to grow a crop.”&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Farmers are taking different precautions, digging drainage trenches or installing more underground pipes, called drainage tiles, in their fields in an effort to keep them from flooding. Those steps have unintended consequences, however, that may worsen flooding and soil loss.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;When heavy rain falls, it flows into the tiles, which empty into ditches that rush the water away from farm fields. These tiles drain some 55 million acres across the United States, according to &lt;a href="https://www.nature.com/articles/s41597-020-00596-x/tables/2"&gt;a 2020 study in the journal Scientific Data&lt;/a&gt;.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Along the Le Sueur River in southern Minnesota, almost half of the 711,000 acre basin is fitted with agricultural drainage, &lt;a href="https://www.pca.state.mn.us/sites/default/files/wq-ws4-10a.pdf"&gt;according to a state report&lt;/a&gt;.&amp;nbsp;&lt;/p&gt;
&lt;figure class="wp-block-image aligncenter size-large"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-wide-shot-story-3-min-771x578.jpg" alt="" class="wp-image-1272451" /&gt;&lt;figcaption&gt;Don and Becky Waskosky came close to losing their home to erosion along the Le Sueur River in Mankato, Minn. in 2016 after heavy rains in the area. (Brian Peterson / Star Tribune)&lt;/figcaption&gt;&lt;/figure&gt;
&lt;p&gt;That drainage is making the Le Sueur run faster when rain falls – and washing away dirt from the banks of the river. In the case of Don and Becky Waskosky, it’s washing away from their backyard.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;The couple live in a small neighborhood nestled into a curve of the river south of Mankato, with several farms nearby. When their home was built in the 1970s, they said, there were 100 feet between their back deck and the edge of the river. Today, that distance is 5 feet, followed by a steep drop-off to the river below.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;This disappearing dirt has been well-studied in the Le Sueur, included in &lt;a href="https://www.gberba.org/wp-content/uploads/2015/12/le-sueur-seditment-budget.pd"&gt;a state funded report that noted&lt;/a&gt; that farming and landscape changes had increased the dirt washing down the river by four to five times.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;In 2016, extreme rains, traveling through a matrix of farmland drainage, pushed the Le Sueur dangerously high. The garage attached to a house next to the Waskoskys crumpled down a bank. That night, the couple slept in their living room, ready to go at a moment’s notice if the ground fell from under them.&lt;/p&gt;
&lt;figure class="wp-block-image aligncenter size-large"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2022/10/waskoskys-med-shot-story-3-min-771x514.jpg" alt="" class="wp-image-1272452" /&gt;&lt;figcaption&gt;As part of the Le Sueur River Watershed Network, Don and Becky Waskosky work to educate farmers about rain and erosion after nearly losing their home in Mankato, Minn. in 2016.  (Brian Peterson / Star Tribune)&lt;/figcaption&gt;&lt;/figure&gt;
&lt;p&gt;Through the night, “we could hear large chunks of dirt hitting the river,” Don Waskosky said. “You'd sleep for 10 minutes and wake up.”&lt;/p&gt;
&lt;p&gt;The house survived, but three of their neighbors have now demolished their homes and left because of erosion.&amp;nbsp;&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;‘Forgotten the flooding years’&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;Some federal programs take flood-prone farmland out of production, offering incentives to farmers to set the land aside.&lt;/p&gt;
&lt;p&gt;The Emergency Watershed Protection &lt;a href="https://www.desmoinesregister.com/story/news/2019/03/19/iowa-flooding-2019-weather-rain-levees-breached-mills-fremont-county-hamburg-kim-reynolds-mike-pence/3214462002/"&gt;Floodplain Easement Program&lt;/a&gt; has retired thousands of flooded farm properties across the country after presidential disaster declarations, according to the &lt;a href="https://www.nrcs.usda.gov/wps/portal/nrcs/detail/nj/programs/planning/ewpp/?cid=stelprdb1246451"&gt;Natural Resources Conservation Service&lt;/a&gt; (NRCS).&lt;/p&gt;
&lt;figure class="wp-block-image aligncenter size-large"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-pond.jpg-min-771x439.jpg" alt="" class="wp-image-1272454" /&gt;&lt;figcaption&gt;A marshy oxbow pond is the remnant of a river's former path on Ray McCormick’s land in Vincennes, Ind. (Robert Scheer / Indianapolis Star)&lt;/figcaption&gt;&lt;/figure&gt;
&lt;p&gt;But more farmers want easements than there is money available. After one heavy rain in March 2019 &lt;a href="https://www.thegazette.com/crime-courts/overflowing-manure-tanks-reported-in-western-iowa-eastern-iowa-on-alert/"&gt;pushed the Missouri River to surge out of its banks&lt;/a&gt; in Iowa, manure tanks overflowed, grain bins washed away and farmers couldn’t check on their animals because roads were flooded. The deluge was part of a spring of flooding across the country that prevented plantings on 20 million acres of insured farmland, &lt;a href="https://www.fb.org/market-intel/prevent-plantings-set-record-in-2019-at-20-million-acres"&gt;according to the American Farm Bureau&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;More than 360 Iowa landowners applied to retire flooded land in 2019 – far more than could have been funded, said Sindra Jensen, a former NRCS Iowa easements coordinator who now works for NRCS at the national level.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Landowners who don’t get an easement likely will keep farming flood-prone areas, causing further erosion and nutrient pollution in waterways.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;And those who have to wait too long for payments may also back out. Jensen said roughly half the applicants flooded in 2019 pulled out when their land dried enough to use again.&amp;nbsp;&amp;nbsp;&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“They have forgotten the flooding years,” Jensen said.&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Gradual solutions&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;Individual farmers aren’t the only ones who forget about the devastation of flooding caused by climate change.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Two of the U.S. Department of Agriculture’s largest agricultural conservation programs – which paid out $7.4 billion combined from 2017 to 2020 – used less than 12 percent of that on “climate-smart” practices, &lt;a href="https://www.ewg.org/news-insights/news-release/2022/09/ewg-investigation-74b-spent-two-major-usda-conservation-programs?auHash=JSHOmiE8rWnCI5_qpWw8srjlog1NVsxJN8k5w9KMC60"&gt;according to a study&lt;/a&gt; the Environmental Working Group released Sept. 28. These practices, including cover crops and reduced tilling, also help to retain rainfall.&lt;/p&gt;
&lt;figure class="wp-block-image aligncenter size-large"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2022/10/McCormick-marsh.jpg-min-771x513.jpg" alt="" class="wp-image-1272456" /&gt;&lt;figcaption&gt;Ray McCormick has allowed some of his cropland to turn into marsh in Vincennes, Ind. He sees his land and that of neighbors regularly flooding with increased rainfall. (Robert Scheer / Indianapolis Star)&lt;/figcaption&gt;&lt;/figure&gt;
&lt;p&gt;At the same time, the U.S. paid out $17 billion in 2020 in crop insurance payouts and other subsidies to farmers that might encourage continued farming in flood-prone areas, according to the &lt;a href="https://farm.ewg.org/cropinsurance.php"&gt;Environmental Working Group’s databases.&lt;/a&gt;&amp;nbsp;&lt;/p&gt;
&lt;p&gt;But that may be changing.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Those two big USDA conservation programs, the Environmental Quality Incentives Program and the Conservation Stewardship Program, will get nearly $12 billion more through the new Inflation Reduction Act to help farmers pay for implementing practices like growing cover crops or building wetlands.&lt;/p&gt;
&lt;p&gt;“That extra money is definitely going to help get more farmers who want to participate funded,” said Anne Schechinger, EWG’s Midwest director.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Curt Zingula, an Eastern Iowa landowner and retired farmer, knows the drainage tile he installed to keep his fields dry after heavy rains has the potential to harm water quality in nearby streams.&lt;/p&gt;
&lt;p&gt;So he applied for government aid to install a saturated buffer in 2017 and now is working with the state and local government to put in a cellulosic bioreactor, essentially a woodchip trench that will filter water from 30 acres of tile lines.&lt;/p&gt;
&lt;p&gt;“The greatest motivation is to try to reduce the nitrate load going into the streams and rivers,” he said. “I’m familiar with the hypoxia in the Gulf. Everyone needs to be part of the solution.”&lt;/p&gt;
&lt;p&gt;&lt;em&gt;This story is part of &lt;/em&gt;&lt;strong&gt;&lt;em&gt;When it Rains,&lt;/em&gt;&lt;/strong&gt;&lt;em&gt; a special series from the &lt;/em&gt;&lt;a href="http://www.agwaterdesk.org"&gt;&lt;em&gt;Mississippi River Basin Ag &amp;amp; Water Desk&lt;/em&gt;&lt;/a&gt;&lt;em&gt;, an editorially independent reporting network based at the &lt;/em&gt;&lt;a href="https://journalism.missouri.edu/2021/07/1-4-million-grant-to-missouri-school-of-journalism-helps-create-network-of-journalists-focused-on-mississippi-river-basin/"&gt;&lt;em&gt;University of Missouri School of Journalism&lt;/em&gt;&lt;/a&gt;&lt;em&gt; in partnership with &lt;/em&gt;&lt;a href="http://www.reportforamerica.org"&gt;&lt;em&gt;Report For America &lt;/em&gt;&lt;/a&gt;&lt;em&gt;and the &lt;/em&gt;&lt;a href="http://sej.org"&gt;&lt;em&gt;Society of Environmental Journalists&lt;/em&gt;&lt;/a&gt;&lt;em&gt;, funded by the Walton Family Foundation.&amp;nbsp;&lt;/em&gt;&lt;/p&gt;


 <p>This &lt;a target="_blank" href="https://wisconsinwatch.org/2022/10/a-wetter-world-is-changing-midwest-farming-can-growers-adapt/"&gt;article&lt;/a&gt; first appeared on &lt;a target="_blank" href="https://wisconsinwatch.org"&gt;WisconsinWatch.org&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=150%2C150&amp;amp;quality=100&amp;amp;ssl=1" style="width:1em;height:1em;margin-left:10px;"&gt;&lt;img id="republication-tracker-tool-source" src="https://wisconsinwatch.org/?republication-pixel=true&amp;post=1272446&amp;ga=UA-17896820-1" style="width:1px;height:1px;"&gt;</p>
</textarea></div>1					</amp-lightbox>
				<section id="top-posts-6" class="below-content widget widget_top-posts"><h2 class="widget-title">Popular stories from Wisconsin Watch</h2><ul class="widgets-list-layout no-grav">
<li><a href="https://wisconsinwatch.org/2022/10/in-kiel-wisconsin-attack-on-critical-race-theory-ignores-bullying-of-black-student/" title="In Kiel, Wisconsin, attack on ‘critical race theory’ ignores bullying of Black student" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/Wempner_parents.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="In Kiel, Wisconsin, attack on ‘critical race theory’ ignores bullying of Black student" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/Wempner_parents.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="In Kiel, Wisconsin, attack on ‘critical race theory’ ignores bullying of Black student"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/10/in-kiel-wisconsin-attack-on-critical-race-theory-ignores-bullying-of-black-student/" title="In Kiel, Wisconsin, attack on ‘critical race theory’ ignores bullying of Black student" class="bump-view" data-bump-view="tp">In Kiel, Wisconsin, attack on ‘critical race theory’ ignores bullying of Black student</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2022/10/do-a-majority-of-wisconsinites-believe-abortion-should-be-legal-in-all-or-most-cases/" title="Do a majority of Wisconsinites believe abortion should be legal in all or most cases?" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/Wisconsin_Watch_fact_brief.jpg?fit=1200%2C627&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Do a majority of Wisconsinites believe abortion should be legal in all or most cases?" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/Wisconsin_Watch_fact_brief.jpg?fit=1200%2C627&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Do a majority of Wisconsinites believe abortion should be legal in all or most cases?"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/10/do-a-majority-of-wisconsinites-believe-abortion-should-be-legal-in-all-or-most-cases/" title="Do a majority of Wisconsinites believe abortion should be legal in all or most cases?" class="bump-view" data-bump-view="tp">Do a majority of Wisconsinites believe abortion should be legal in all or most cases?</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2022/04/a-controversial-doctor-a-disputed-abuse-diagnosis-two-convicted-wisconsin-men-say-they-are-innocent/" title="A controversial doctor. A disputed abuse diagnosis. Two convicted Wisconsin men say they are innocent." class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/04/Dakota-and-Brayden.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="A controversial doctor. A disputed abuse diagnosis. Two convicted Wisconsin men say they are innocent." data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/04/Dakota-and-Brayden.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="A controversial doctor. A disputed abuse diagnosis. Two convicted Wisconsin men say they are innocent."></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/04/a-controversial-doctor-a-disputed-abuse-diagnosis-two-convicted-wisconsin-men-say-they-are-innocent/" title="A controversial doctor. A disputed abuse diagnosis. Two convicted Wisconsin men say they are innocent." class="bump-view" data-bump-view="tp">A controversial doctor. A disputed abuse diagnosis. Two convicted Wisconsin men say they are innocent.</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2022/10/local-grow-your-own-movement-blossoms-in-americas-dairyland/" title="Local grow-your-own movement blossoms in America’s Dairyland" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/Hunger_Task_Force_Farm_06-min-scaled.jpeg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Local grow-your-own movement blossoms in America’s Dairyland" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/Hunger_Task_Force_Farm_06-min-scaled.jpeg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Local grow-your-own movement blossoms in America’s Dairyland"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/10/local-grow-your-own-movement-blossoms-in-americas-dairyland/" title="Local grow-your-own movement blossoms in America’s Dairyland" class="bump-view" data-bump-view="tp">Local grow-your-own movement blossoms in America’s Dairyland</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2022/10/gripped-by-drought-drenched-by-rain-mississippi-river-basin-sees-climate-extremes/" title="Gripped by drought, drenched by rain, Mississippi River basin sees climate extremes" class="bump-view" data-bump-view="tp"><amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/drought-map-min-1.png?fit=1200%2C1182&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Gripped by drought, drenched by rain, Mississippi River basin sees climate extremes" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/10/drought-map-min-1.png?fit=1200%2C1182&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Gripped by drought, drenched by rain, Mississippi River basin sees climate extremes"></noscript></amp-img></a><div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/10/gripped-by-drought-drenched-by-rain-mississippi-river-basin-sees-climate-extremes/" title="Gripped by drought, drenched by rain, Mississippi River basin sees climate extremes" class="bump-view" data-bump-view="tp">Gripped by drought, drenched by rain, Mississippi River basin sees climate extremes</a>
							</div>
							</li></ul>
</section>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://wisconsinwatch.org/tag/agriculture/" rel="tag">Agriculture</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/climate-change/" rel="tag">Climate Change</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/midwest-farming/" rel="tag">midwest farming</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/mississippi-river/" rel="tag">mississippi river</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/mississippi-river-basin-ag-water-desk/" rel="tag">Mississippi River Basin Ag &amp; Water Desk</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/news/" rel="tag">news</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/rain/" rel="tag">rain</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/when-it-rains/" rel="tag">when it rains</a></span>	</footer>

	
</article>
				</div>

			
		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://wisconsinwatch.org/" rel="home">
					<amp-img width="400" height="127" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?fit=400%2C127&amp;quality=100&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?w=400&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=140%2C44&amp;quality=100&amp;ssl=1 140w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyNyIgd2lkdGg9IjQwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="400" height="127" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?fit=400%2C127&amp;quality=100&amp;ssl=1" alt="" loading="lazy" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?w=400&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=140%2C44&amp;quality=100&amp;ssl=1 140w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260221"><a href="https://www.facebook.com/wisconsinwatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260222"><a href="https://twitter.com/wisconsinwatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260223"><a href="https://www.instagram.com/wisconsinwatch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260224"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>

<li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org" title="English" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English"></noscript></amp-img> <span>English</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/es/" title="Español" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español"></noscript></amp-img> <span>Español</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/hmn/" title="Hmong" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong"></noscript></amp-img> <span>Hmong</span></a></li> 


</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-13" class="widget widget_nav_menu"><h2 class="widget-title">About</h2><div class="menu-footer-about-container"><ul id="menu-footer-about" class="menu"><li id="menu-item-1271648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1271648"><a href="https://www.wisconsinwatch.org/subscribe/">Subscribe to our newsletters</a></li>
<li id="menu-item-1260170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260170"><a href="https://wisconsinwatch.org/about/how-we-work/">How we work</a></li>
<li id="menu-item-1260171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260171"><a href="https://wisconsinwatch.org/awards/">Awards and honors</a></li>
<li id="menu-item-1260172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260172"><a href="https://wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
<li id="menu-item-1260173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260173"><a href="https://wisconsinwatch.org/about/ethics/">Ethics</a></li>
<li id="menu-item-1260174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260174"><a href="https://wisconsinwatch.org/dei-board-task-force-and-staff-committee/">Diversity, Equity and Inclusion</a></li>
<li id="menu-item-1260175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260175"><a href="https://wisconsinwatch.org/about/funding/">Funding</a></li>
<li id="menu-item-1260176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260176"><a href="https://wisconsinwatch.org/about/pitching/">Pitch guidelines for freelancers</a></li>
<li id="menu-item-1260177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260177"><a href="https://wisconsinwatch.org/corrections/">Corrections and clarifications</a></li>
<li id="menu-item-1260178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260178"><a href="https://wisconsinwatch.org/about/newsletter-archives/">Newsletter archives</a></li>
<li id="menu-item-1260179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260179"><a href="https://wisconsinwatch.org/store/">Wisconsin Watch Store</a></li>
</ul></div></section><section id="nav_menu-15" class="widget widget_nav_menu"><h2 class="widget-title">Our People</h2><div class="menu-footer-our-people-container"><ul id="menu-footer-our-people" class="menu"><li id="menu-item-1260184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260184"><a href="https://wisconsinwatch.org/about/staff/">Our people</a></li>
<li id="menu-item-1260185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260185"><a href="https://wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
<li id="menu-item-1260186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260186"><a href="https://wisconsinwatch.org/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a></li>
<li id="menu-item-1266196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266196"><a href="https://wisconsinwatch.org/tag/jobs-at-wcij/">Jobs at WCIJ</a></li>
</ul></div></section><section id="nav_menu-17" class="widget widget_nav_menu"><h2 class="widget-title">Our Impact</h2><div class="menu-footer-our-impact-container"><ul id="menu-footer-our-impact" class="menu"><li id="menu-item-1260182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260182"><a href="https://wisconsinwatch.org/in-the-news/">Track our stories</a></li>
<li id="menu-item-1260183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260183"><a href="https://wisconsinwatch.org/impact-2/">Stories making a difference</a></li>
</ul></div></section><section id="nav_menu-12" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-footer-topics-container"><ul id="menu-footer-topics" class="menu"><li id="menu-item-1260187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260187"><a href="https://wisconsinwatch.org/category/economy/">Economy</a></li>
<li id="menu-item-1260188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260188"><a href="https://wisconsinwatch.org/category/education/">Education</a></li>
<li id="menu-item-1260189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1260189"><a href="https://wisconsinwatch.org/category/environment/">Environment</a></li>
<li id="menu-item-1260190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260190"><a href="https://wisconsinwatch.org/category/government/">Government</a></li>
<li id="menu-item-1260191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260191"><a href="https://wisconsinwatch.org/category/health-welfare/">Health</a></li>
<li id="menu-item-1260192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260192"><a href="https://wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul></div></section><section id="nav_menu-19" class="widget widget_nav_menu"><h2 class="widget-title">Media Partners</h2><div class="menu-footer-media-partners-container"><ul id="menu-footer-media-partners" class="menu"><li id="menu-item-1260180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260180"><a href="https://partners.wisconsinwatch.org">Media Downloads</a></li>
<li id="menu-item-1260426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260426"><a href="https://wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
</ul></div></section><section id="text-48" class="widget widget_text"><h2 class="widget-title">Contact</h2>			<div class="textwidget"><p><strong>Mailing address:</strong><br>
<a href="/contact/">Wisconsin Watch</a><br>
P.O. Box 55079<br>
Milwaukee, WI 53205</p>
<p>608-262-3642</p>
<p>info@wisconsinwatch.org</p>
<p class="contact"><a href="/contact">Send Us A Tip</a></p>
</div>
		</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 WisconsinWatch.org.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://wisconsinwatch.org/about/user-agreement-and-privacy-policy/">User Agreement and Privacy Policy</a>			</div>
		</div>
	</footer>

</div>

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[1272458,1272072,1272446]}</script>
	</amp-state>
					<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-17896820-1","config":{"UA-17896820-1":{"groups":"default","linker":{"domains":["wisconsinwatch.org"]},"send_page_view":false}}},"triggers":{"n6d0":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n6d3":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n6d4":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n6d5":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n6d6":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n6d7":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n6f3":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"A wetter world is changing Midwest farming. Can growers adapt?"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n727":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"A wetter world is changing Midwest farming. Can growers adapt?"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n741":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"A wetter world is changing Midwest farming. Can growers adapt?"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c7c3":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Summer crowdfunding campaign (1271053) - Everyone"},"selector":"#c46e"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-17896820-1","config":{"UA-17896820-1":{"groups":"default","linker":{"domains":["wisconsinwatch.org"]},"send_page_view":false}}},"triggers":{"c7c8":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Summer crowdfunding campaign (1271053) - Everyone"},"selector":"#c46e","visibilitySpec":{"totalTimeMin":500}},"c7cb":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Center: Summer crowdfunding campaign (1271053) - Everyone"},"selector":"#c46e a"},"c7ce":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Summer crowdfunding campaign (1271053) - Everyone"},"selector":"#c46e .popup-dismiss-form"},"c94c":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOY donate inline (1266049) - Everyone"},"selector":"#c8d1"},"c94f":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOY donate inline (1266049) - Everyone"},"selector":"#c8d1","visibilitySpec":{"totalTimeMin":500}},"c952":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: EOY donate inline (1266049) - Everyone"},"selector":"#c8d1 form:not(.popup-dismiss-form)"}}}</script>
				</amp-analytics>
						<amp-analytics type="googleanalytics" config="https://wisconsinwatch.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-D2S69Y9TDB","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config="https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=1272446&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<div class="jetpack-instant-search__widget-area amp-wp-9c76635" data-amp-original-style="display: none">
					</div>
			<div data-amp-original-style="display:none" class="amp-wp-cb45893">
			<div class="grofile-hash-map-5ead7ead5bd3f22d7eb7865ba4df9169">
		</div>
		<div class="grofile-hash-map-1c0a08cff9de95c6e254cb4a5cee557a">
		</div>
		<div class="grofile-hash-map-c7cb5add23be9b9a44b0a04e024313e5">
		</div>
		<div class="grofile-hash-map-c30d501facf8918a4af47e34978d1dd8">
		</div>
		<div class="grofile-hash-map-7f841355f693631c285981f896844021">
		</div>
		<div class="grofile-hash-map-ef51dadf1d0ff6a0c8ec04190942ddb2">
		</div>
		<div class="grofile-hash-map-1f8a0cb502a94145677e07df8469a721">
		</div>
		</div>
		<div id="shopwp-root"></div>
<div data-wpshopify-component data-wpshopify-component-id="6d4b4c98419c609f67098ca03e2b963d8190" data-wpshopify-component-type="cart" data-wpshopify-payload-settings="W10=">

   
</div>

		<amp-install-serviceworker src="https://wisconsinwatch.org/wp.serviceworker" data-iframe-src="https://wisconsinwatch.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-17896820-1","config":{"UA-17896820-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"wisconsinwatch.org"}}</script></amp-analytics>






<script type="text/javascript" src="https://wisconsinwatch.org/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1666199419" id="newspack-newsletters-subscribe-block-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>
<script type="text/javascript" id="jetpack-instant-search-js-before" data-amp-unvalidated-tag>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22newest%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwisconsinwatch.org%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A12%2C%22siteId%22%3A116458784%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22newspack_lst_event%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%2C%22newspack_lst_generic%22%3A%7B%22singular_name%22%3A%22Generic%20Listing%22%2C%22name%22%3A%22Generic%20Listings%22%7D%2C%22newspack_lst_mktplce%22%3A%7B%22singular_name%22%3A%22Marketplace%20Listing%22%2C%22name%22%3A%22Marketplace%22%7D%2C%22newspack_lst_place%22%3A%7B%22singular_name%22%3A%22Place%22%2C%22name%22%3A%22Places%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%2C%22wps_products%22%3A%7B%22singular_name%22%3A%22Product%22%2C%22name%22%3A%22Products%22%7D%2C%22wps_collections%22%3A%7B%22singular_name%22%3A%22Collection%22%2C%22name%22%3A%22Collections%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwisconsinwatch.org%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22isFreePlan%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwisconsinwatch.org%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22bf8f67d725%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&amp;ver=9e0ebce723a225eb6a0d" id="jetpack-instant-search-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="//stats.wp.com/w.js?ver=202243" id="jp-tracks-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>

<script data-amp-plus-allowed async src="https://wisconsinwatch.org/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.65.0" data-amp-unvalidated-tag></script>



<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105" id="wp-escape-html-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b" id="wp-element-js" data-amp-unvalidated-tag></script>






			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
				<amp-consent id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"consentInstanceId":"wp-gdpr-cookie-notice","consentRequired":true,"promptUI":"wp-gdpr-cookie-notice"}</script>
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
							<h2>This Site Uses Cookies</h2>						</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>This site, like many others, uses small files called cookies to help us improve and customize your experience. Learn more about how we use cookies in <a href="https://wisconsinwatch.org/about/user-agreement-and-privacy-policy/#" class="cookie-policy-page">our cookie policy</a>.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST" action-xhr="https://wisconsinwatch.org/wp-admin/admin-ajax.php?_wp_amp_action_xhr_converted=1" target="_top">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button" on="tap:wp-gdpr-cookie-notice-wrap.accept">OK</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="b2477eef62">				</form>
						</div>
			</div>
				</amp-consent>
		<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;blog=116458784&amp;post=1272446&amp;tz=-5&amp;srv=wisconsinwatch.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=wisconsinwatch.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>

</body></html>
<!--
	generated 249 seconds ago
	generated in 1.819 seconds
	served from batcache in 0.003 seconds
	expires in 51 seconds
-->
