<!DOCTYPE html>
<html lang="en-US" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012205051832000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="uri-translation" content="on"><meta name="description" content="As Outagamie County district attorney, Biskupic let potential defendants buy their way out of trouble. As a judge, he offered deals that fell in a ‘gray area’ of the law."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin’s justice system - WisconsinWatch.org"><meta property="og:description" content="As Outagamie County district attorney, Biskupic let potential defendants buy their way out of trouble. As a judge, he offered deals that fell in a ‘gray area’ of the law."><meta property="og:url" content="https://wisconsinwatch.org/2022/05/openandshut-episode-7-the-scandal/"><meta property="og:site_name" content="WisconsinWatch.org"><meta property="article:publisher" content="https://www.facebook.com/wisconsinwatch/"><meta property="article:published_time" content="2022-05-18T05:00:00+00:00"><meta property="article:modified_time" content="2022-05-16T20:14:49+00:00"><meta property="og:image" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?fit=2400%2C1664&amp;quality=100&amp;ssl=1"><meta property="og:image:width" content="2400"><meta property="og:image:height" content="1664"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@PhoebePetrovic"><meta name="twitter:site" content="@wisconsinwatch"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Phoebe Petrovic / Wisconsin Watch and WPR and Dee J. Hall / Wisconsin Watch"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="13 minutes"><meta name="generator" content="Site Kit by Google 1.74.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="WisconsinWatch.org"><meta name="application-name" content="WisconsinWatch.org"><meta property="og:type" content="article"><meta property="og:title" content="Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin’s justice system"><meta property="og:url" content="https://wisconsinwatch.org/2022/05/openandshut-episode-7-the-scandal/"><meta property="og:description" content="As Outagamie County district attorney, Biskupic let potential defendants buy their way out of trouble. As a judge, he offered deals that fell in a ‘gray area’ of the law."><meta property="article:published_time" content="2022-05-18T05:00:00+00:00"><meta property="article:modified_time" content="2022-05-16T20:14:49+00:00"><meta property="og:site_name" content="WisconsinWatch.org"><meta property="og:image" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?fit=1200%2C832&amp;quality=100&amp;ssl=1"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="832"><meta property="og:image:alt" content=""><meta property="og:locale" content="en_US"><meta name="twitter:text:title" content="Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin’s justice system"><meta name="twitter:image" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?fit=1200%2C832&amp;quality=100&amp;ssl=1&amp;w=640"><meta name="twitter:card" content="summary_large_image"><meta name="generator" content="AMP Plugin v2.2.4; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=270%2C270&amp;quality=100&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="preload" href="https://wisconsinwatch.org/wp-content/plugins/organic-profile-block/includes/fonts/fontawesome-webfont.eot#iefix&amp;v=4.7.0" as="font" crossorigin=""><link rel="preload" href="https://wisconsinwatch.org/wp-content/plugins/tablepress/css/tablepress.woff2" as="font" crossorigin=""><link rel="preload" href="https://wisconsinwatch.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Roman.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Italic.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Semibold.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-SemiboldItalic.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Bold.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-BoldItalic.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoBanner-Extrabold.otf" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" id="amp-animation-js" async custom-element="amp-animation" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.mjs" async="" custom-element="amp-consent" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" crossorigin="anonymous" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" async="" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1-140x140.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Heebo:wght@400;700&amp;family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="" data-px-verified-tag>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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://wisconsinwatch.org/2022/05/openandshut-episode-7-the-scandal/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org » Feed" href="https://wisconsinwatch.org/feed/"><link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org » Comments Feed" href="https://wisconsinwatch.org/comments/feed/"><link rel="https://api.w.org/" href="https://wisconsinwatch.org/wp-json/"><link rel="alternate" type="application/json" href="https://wisconsinwatch.org/wp-json/wp/v2/posts/1269086"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wisconsinwatch.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wisconsinwatch.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/p7SEfu-5k98"><link rel="alternate" type="application/json+oembed" href="https://wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwisconsinwatch.org%2F2022%2F05%2Fopenandshut-episode-7-the-scandal%2F"><link rel="alternate" type="text/xml+oembed" href="https://wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwisconsinwatch.org%2F2022%2F05%2Fopenandshut-episode-7-the-scandal%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_1266049\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":true,\"t\":\"i\"},{\"id\":\"id_1268011\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"o\"}]\u0026settings={\"active\":null,\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":false,\"suppress_donation_campaigns_if_donor\":true,\"newspack_popups_donor_landing_page\":\"713762\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"607a02f114eaf\":{\"min_posts\":0,\"max_posts\":\"25\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"605e61aac0344\":{\"min_posts\":0,\"max_posts\":\"10\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"6064f1762fabb\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"6064f928bbdf4\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"6064f1d231ebe\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"6064f2114721d\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":5}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_id\":\"1269086\",\"categories\":\"87,5790\",\"is_post\":true}","noPingback":true}</script><link rel="manifest" href="https://wisconsinwatch.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://wisconsinwatch.org/2022/05/openandshut-episode-7-the-scandal/"},"headline":"Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin\u2019s justice system","url":"http://wisconsinwatch.org/2022/05/openandshut-episode-7-the-scandal/","thumbnailUrl":"https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?fit=140%2C97\u0026quality=100\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?fit=2400%2C1664\u0026quality=100\u0026ssl=1"},"dateCreated":"2022-05-18T05:00:00Z","datePublished":"2022-05-18T05:00:00Z","dateModified":"2022-05-18T05:00:00Z","articleSection":"Justice \u0026amp; Safety","author":[{"@type":"Person","name":"Phoebe Petrovic / Wisconsin Watch and WPR"},{"@type":"Person","name":"Dee J. Hall / Wisconsin Watch"}],"creator":["Phoebe Petrovic / Wisconsin Watch and WPR","Dee J. Hall / Wisconsin Watch"],"publisher":{"@type":"Organization","name":"WisconsinWatch.org","logo":"https://wisconsinwatch.org/wp-content/uploads/2021/02/ww-logo-footer-1.png"},"keywords":["appleton","new news lab","podcast","prosecutors","vince biskupic","wisconsin public radio","wpr"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":["InvestigativeEnterpriseNewsArticle"],"publishingPrinciples":"https://wisconsinwatch.org/about/","image":"https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?fit=1568%2C1087\u0026quality=100\u0026ssl=1","headline":"Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin\u2019s justice system","datePublished":"2022-05-18 00:00:00","author":{"@type":"Person","workLocation":{"@type":"Place","name":"Madison, Wisconsin"},"contactPoint":{"@type":"ContactPoint","contactType":"Journalist","email":"ppetrovic@wisconsinwatch.org"},"sameAs":["https://wisconsinwatch.org/author/phoebe-petrovic/","@PhoebePetrovic"],"name":"Phoebe Petrovic / Wisconsin Watch and WPR","description":"Phoebe Petrovic joined the Center in 2019 as a Report for America corps member. She is leading creation of an investigative podcast examining prosecutorial power. She formerly worked at WPR through the Lee Ester News Fellowship and was an editorial intern at \u201cReveal\u201d from the Center for Investigative Reporting. She also worked as a producer for NPR\u2019s \u201cHere \u0026amp; Now\u201d and a reporter for WCPN ideastream. Petrovic earned a bachelor\u2019s degree in American Studies from Yale University, where she founded and led various audio projects.","jobTitle":"Criminal justice reporting project manager"}}</script><link rel="apple-touch-icon" href="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=180%2C180&amp;quality=100&amp;ssl=1"><title>Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin’s justice system - WisconsinWatch.org</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1269086 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh h-stk h-cta has-tertiary-menu no-sidebar cat-justice-public-safety cat-open-and-shut has-featured-image single-featured-image-beside has-large-featured-image shopwp" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<amp-layout amp-access="popups.id_1268011" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-medium    i-amphtml-layout-container" role="button" tabindex="0" id="c838" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<figure class="wp-block-image size-full"><amp-img src="https://wisconsinwatch.org/wp-content/uploads/2022/03/NewsletterPopup-01-scaled.jpg" alt="" class="wp-image-1268013 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="2560" height="1673" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2NzMiIHdpZHRoPSIyNTYwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://wisconsinwatch.org/wp-content/uploads/2022/03/NewsletterPopup-01-scaled.jpg"></amp-img></figure>



<div class="wp-block-jetpack-subscriptions wp-block-jetpack-subscriptions__supports-newline is-style-split"><div class="jetpack_subscription_widget">			<form method="post" accept-charset="utf-8" id="subscribe-blog-1" target="_top" action-xhr="//wisconsinwatch.org/2022/05/openandshut-episode-7-the-scandal/?_wp_amp_action_xhr_converted=1">
									<p id="subscribe-email">
						<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-1">
							Email Address						</label>
						<input type="email" name="email" required="required" value="" id="subscribe-field-1" placeholder="Email Address" data-amp-original-style="font-size: 16px; padding: 15px 23px 15px 23px; border-radius: 19px; border-width: 1px;" class="amp-wp-4e172ec">
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe">
						<input type="hidden" name="source" value="https://wisconsinwatch.org/2022/05/openandshut-episode-7-the-scandal/">
						<input type="hidden" name="sub-type" value="widget">
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-1">
												<button type="submit" class="wp-block-button__link has-text-color has-white-color amp-wp-4727b90" name="jetpack_subscriptions_widget" data-amp-original-style="font-size: 16px; padding: 15px 23px 15px 23px; margin-left: 10px; border-radius: 19px; border-width: 1px;">
							Subscribe						</button>
					</p>
							<div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>
			
</div></div>



<p></p>
								<form class="popup-not-interested-form c8381 popup-action-form c838 align-center" method="POST" action-xhr="https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_1268011">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c838.hide" aria-label="" data-amp-original-style="background-color:#FFFFFF;color:#000" class="amp-wp-85c1a93">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c8380 popup-action-form c838 align-center" method="POST" action-xhr="https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_1268011">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:c838.hide" class="newspack-lightbox__close amp-wp-85c1a93" aria-label="Close Pop-up" data-amp-original-style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c8380 popup-action-form c838" method="POST" action-xhr="https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_1268011">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c838.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c838" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c838","delay":"3500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c838","delay":"3000","keyframes":{"transform":["translateY(100vh)","translateY(0vh)"]}},{"selector":"#c838 .newspack-popup-wrapper","delay":"3625","keyframes":{"opacity":["0","1"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c838","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_1268011","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-1260225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260225"><a href="https://wisconsinwatch.org/about/">About us</a></li>
<li id="menu-item-1260226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260226"><a href="https://wisconsinwatch.org/subscribe/">Newsletters</a></li>
<li id="menu-item-1260227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260227"><a href="https://wisconsinwatch.org/membership/">Membership</a></li>
<li id="menu-item-1260228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260228"><a href="https://wisconsinwatch.org/contact/">Contact</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://wisconsinwatch.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-navigation" class="main-menu"><li id="menu-item-1262275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1262275"><a href="https://wisconsinwatch.org/tag/news/">Recent stories</a></li>
<li id="menu-item-1260195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1260195"><a href="#" aria-haspopup="true" aria-expanded="false">Major projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1268956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268956"><a href="https://www.wisconsinwatch.org/series/open-and-shut/">Open and Shut podcast</a></li>
	<li id="menu-item-1266702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266702"><a href="https://wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-1266701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266701"><a href="https://wisconsinwatch.org/category/imperiled-shores/">Imperiled Shores</a></li>
	<li id="menu-item-1264479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1264479"><a href="https://wisconsinwatch.org/series/justice-deferred/">Justice Deferred</a></li>
	<li id="menu-item-1264083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1264083"><a href="https://wisconsinwatch.org/tag/new-news-lab/">NEW News Lab</a></li>
	<li id="menu-item-1263263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263263"><a href="https://wisconsinwatch.org/series/color-of-money/">Color of Money</a></li>
	<li id="menu-item-1262276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1262276"><a href="https://wisconsinwatch.org/series/lives-on-hold/">Lives on Hold</a></li>
	<li id="menu-item-1260201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260201"><a href="/category/series/outbreak-wisconsin/">Outbreak Wisconsin</a></li>
	<li id="menu-item-1260198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260198"><a href="/category/series/costly-care/">Costly Care</a></li>
	<li id="menu-item-1260196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260196"><a href="/project-archives/">Project archives</a></li>
</ul>
</li>
<li id="menu-item-1260205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1260205"><a href="#" aria-haspopup="true" aria-expanded="false">Coverage areas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1260206" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260206"><a href="https://wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-1260207" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260207"><a href="https://wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-1260208" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260208"><a href="https://wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-1260209" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260209"><a href="https://wisconsinwatch.org/category/health-welfare/">Health &amp; Welfare</a></li>
	<li id="menu-item-1260210" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1260210"><a href="https://wisconsinwatch.org/category/justice-public-safety/">Justice &amp; Safety</a></li>
	<li id="menu-item-1260211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260211"><a href="https://wisconsinwatch.org/category/opinion/">Opinion</a></li>
	<li id="menu-item-1260212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260212"><a href="https://wisconsinwatch.org/tag/photo-essay/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-1260193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260193"><a href="/tag/news414/">News414</a></li>
<li id="menu-item-1260583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260583"><a href="https://wisconsinwatch.org/audio-stories/">Audio stories</a></li>
<li id="menu-item-1264794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1264794"><a href="https://wisconsinwatch.org/store/">Store</a></li>
<li id="menu-item-1260213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260213"><a href="https://wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-donate" class="secondary-menu"><li id="menu-item-1260169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260169"><a href="/donate/">Donate</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-1260221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260221"><a href="https://www.facebook.com/wisconsinwatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-1260222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260222"><a href="https://twitter.com/wisconsinwatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-1260223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260223"><a href="https://www.instagram.com/wisconsinwatch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-1260224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260224"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>

<li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org" title="English" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English"></noscript></amp-img> <span>English</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/es/" title="Español" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español"></noscript></amp-img> <span>Español</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/hmn/" title="Hmong" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong"></noscript></amp-img> <span>Hmong</span></a></li> 


</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="custom_html-2" class="widget_text below-content widget widget_custom_html"><h2 class="widget-title">Our Investigations. Your Inbox.</h2><div class="textwidget custom-html-widget"><a class="btn btn-primary" href="/subscribe/">Subscribe to our newsletters</a></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://wisconsinwatch.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="700" height="223" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?fit=700%2C223&amp;quality=100&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="WisconsinWatch.org" data-hero-candidate="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?w=700&amp;quality=100&amp;ssl=1 700w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=140%2C45&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=400%2C127&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=150%2C48&amp;quality=100&amp;ssl=1 150w" sizes="(max-width: 700px) 100vw, 700px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIyMyIgd2lkdGg9IjcwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="WisconsinWatch.org" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?fit=700%2C223&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?w=700&amp;quality=100&amp;ssl=1 700w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=140%2C45&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=400%2C127&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=150%2C48&amp;quality=100&amp;ssl=1 150w" sizes="(max-width: 700px) 100vw, 700px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://wisconsinwatch.org/" rel="home">WisconsinWatch.org</a></p>
					
						<p class="site-description">
					Wisconsin Center for Investigative Journalism				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="/donate">Donate</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://wisconsinwatch.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
					<div class="sticky-bg"></div>
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-justice-public-safety category-open-and-shut tag-appleton tag-new-news-lab tag-podcast tag-prosecutors tag-vince-biskupic tag-wisconsin-public-radio tag-wpr">
		<main id="main" class="site-main">

			
	<div class="featured-image-beside">
		<div class="wrapper">
			<header class="entry-header">
				
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><span class="type-of-work">Investigative / Enterprise:</span><a href="https://wisconsinwatch.org/category/justice-public-safety/" rel="category tag">Justice &amp; Safety</a><span class="sep">, </span><a href="https://wisconsinwatch.org/series/open-and-shut/" rel="category tag">Open and Shut</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin’s justice system		</h1>
				<div class="newspack-post-subtitle">
			As Outagamie County district attorney, Biskupic let potential defendants buy their way out of trouble. As a judge, he offered deals that fell in a ‘gray area’ of the law.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://wisconsinwatch.org/wp-content/uploads/2021/02/phoebe_petrovic2_sq-1-80x80.jpg" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/02/phoebe_petrovic2_sq-1-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://wisconsinwatch.org/wp-content/uploads/2021/02/phoebe_petrovic2_sq-1-80x80.jpg" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/02/phoebe_petrovic2_sq-1-160x160.jpg 2x" height="80" width="80"></noscript></amp-img></span><span class="author-avatar"><amp-img alt="" src="https://wisconsinwatch.org/wp-content/uploads/2021/06/dee_hall_03_sq-80x80.jpg" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/06/dee_hall_03_sq-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://wisconsinwatch.org/wp-content/uploads/2021/06/dee_hall_03_sq-80x80.jpg" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/06/dee_hall_03_sq-160x160.jpg 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://wisconsinwatch.org/author/phoebe-petrovic/">Phoebe Petrovic / Wisconsin Watch and WPR</a></span> and  <span class="author vcard"><a class="url fn n" href="https://wisconsinwatch.org/author/dee-j-hall/">Dee J. Hall / Wisconsin Watch</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-05-18T00:00:00-05:00">May 18th, 2022</time><time class="updated" datetime="2022-05-16T15:14:49-05:00">May 16th, 2022</time></span>
	<a href="https://wisconsinwatch.org/about/" class="trust-label">
		<svg data-v-22ae94a0="" data-v-2f899364="" width="16" height="20" viewbox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="trust-label__icon"><path data-v-22ae94a0="" d="M16.8 0C18.56 0 20 1.44 20 3.2v13.6c0 1.76-1.44 3.2-3.2 3.2H3.2A3.21 3.21 0 0 1 0 16.8V3.2C0 1.44 1.44 0 3.2 0h13.6zm0 1.2H3.2c-1.1 0-2 .9-2 2v13.6c0 1.1.9 2 2 2h13.6c1.1 0 2-.9 2-2V3.2c0-1.1-.9-2-2-2zm-1 3.38c.08 0 .14.06.14.14V8.2c0 .08-.06.14-.14.14h-3.54c-.08 0-.14.06-.14.14v6.74c0 .08-.06.14-.14.14H8.04c-.08 0-.14-.06-.14-.14V8.5c0-.1-.08-.18-.18-.18H4.2c-.08 0-.14-.06-.14-.14V4.72c0-.08.06-.14.14-.14h11.6z" fill="#666" /></svg>
		<span class="trust-label__message">Why you can trust WisconsinWatch.org</span>
	</a>
					</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
			</header>
		</div>

		
			<figure class="post-thumbnail">

				<amp-img width="1200" height="832" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?fit=1200%2C832&amp;quality=100&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" data-hero-candidate="" object-fit="cover" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?w=2400&amp;quality=100&amp;ssl=1 2400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=336%2C233&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=771%2C535&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=140%2C97&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=768%2C532&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=1536%2C1065&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=2048%2C1420&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=1200%2C832&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=1568%2C1087&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=400%2C277&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgzMiIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?fit=1200%2C832&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?w=2400&amp;quality=100&amp;ssl=1 2400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=336%2C233&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=771%2C535&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=140%2C97&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=768%2C532&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=1536%2C1065&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=2048%2C1420&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=1200%2C832&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=1568%2C1087&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?resize=400%2C277&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" style="object-fit:cover"></amp-img>
			</figure>

		
					<figcaption><span>Wisconsin Watch found that as a judge, Vince Biskupic offered stays or furloughs in 31 cases if defendants complied with his conditions, which ranged from education to treatment requirements. Here, he speaks during a 2017 hearing at the Outagamie County Government Center in Appleton, Wis. (Danny Damiani / USA TODAY NETWORK-Wisconsin)</span></figcaption>
				</div>


				<div class="main-content">

					

<article id="post-1269086" class="post-1269086 post type-post status-publish format-standard has-post-thumbnail hentry category-justice-public-safety category-open-and-shut tag-appleton tag-new-news-lab tag-podcast tag-prosecutors tag-vince-biskupic tag-wisconsin-public-radio tag-wpr type-of-work-investigative-enterprise entry">
	<div class="entry-content">

		
		<span class="rt-reading-time amp-wp-19fae44" data-amp-original-style="display: block;"><span class="rt-label rt-prefix"><b>Reading Time: </b></span> <span class="rt-time">9</span> <span class="rt-label rt-postfix">minutes</span></span>
<center>
<amp-iframe allow="autoplay *; encrypted-media *; fullscreen *" frameborder="0" height="450" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation" src="https://embed.podcasts.apple.com/us/podcast/open-and-shut-podcast/id1617360554" width="auto" layout="fixed-height" data-amp-original-style="width:100%;max-width:660px;overflow:hidden;background:transparent;" class="amp-wp-f0a54e4 i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:450px" i-amphtml-layout="fixed-height"><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe frameborder="0" height="450" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation" src="https://embed.podcasts.apple.com/us/podcast/open-and-shut-podcast/id1617360554"></iframe></noscript></amp-iframe>
</center>


<p><em>This is the seventh installment of <a href="https://link.chtbl.com/WWarticle1?sid=wwarticle">Open and Shut</a>, a seven-part podcast and online series investigating the virtually unchecked power of prosecutors. See the entire project at <a href="https://link.chtbl.com/WWarticle1?sid=wwarticle">wpr.org</a></em><a href="https://www.wpr.org/openandshut"></a></p>

<p>In 2002, Vince Biskupic was a Republican candidate for attorney general, the top prosecutor job in Wisconsin, running on his nearly eight years as Outagamie County’s district attorney.</p>

<p>On his now-defunct campaign website, Biskupic listed several people he had successfully prosecuted. Among them: Ken Hudson for the murder of <a href="https://www.wpr.org/openandshut/two-decades-after-high-profile-murder-trial-questions-remain-prosecution-ken-hudson">Shanna Van Dyn Hoven</a>; <a href="https://www.wpr.org/openandshut/two-prosecutors-accused-man-plotting-murder-one-them-years-later-different-story-emerged">Mark Price and Richard Pease</a> for the murder of Michael Fitzgibbon; <a href="https://www.wpr.org/openandshut/horrific-murder-police-helped-key-witness-prosecutor-kept-it-secret">James Thompson and Jonathan Liebzeit</a> for the murder of Alex Schaffer; “serial rapist” <a href="https://www.wpr.org/openandshut/wisconsin-prosecutor-campaigned-his-record-some-high-profile-cases-had-hidden-flaws">Joseph Frey</a>; and Kelly Coon for the murder of 2-year-old Amy Breyer.  </p>


<p>His Democratic challenger was Peg Lautenschlager, former U.S. attorney for the Western District of Wisconsin. Scot Ross, who was the communications and research director for Lautenschlager’s campaign, recalls that Biskupic ran as a “law and order” candidate.</p>

<p>But shortly before the election, something would happen to undermine that tough-on-crime image.</p>

<div class="wp-block-image"><figure class="aligncenter size-large"><amp-img width="771" height="713" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Biskupic_runs_for_DA.jpg?resize=771%2C713&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1269092 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Biskupic_runs_for_DA.jpg?resize=771%2C713&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Biskupic_runs_for_DA.jpg?resize=336%2C311&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Biskupic_runs_for_DA.jpg?resize=140%2C129&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Biskupic_runs_for_DA.jpg?resize=768%2C710&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Biskupic_runs_for_DA.jpg?resize=400%2C370&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Biskupic_runs_for_DA.jpg?w=886&amp;quality=100&amp;ssl=1 886w" sizes="(max-width: 771px) 100vw, 771px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcxMyIgd2lkdGg9Ijc3MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="771" height="713" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Biskupic_runs_for_DA.jpg?resize=771%2C713&amp;quality=100&amp;ssl=1" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Biskupic_runs_for_DA.jpg?resize=771%2C713&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Biskupic_runs_for_DA.jpg?resize=336%2C311&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Biskupic_runs_for_DA.jpg?resize=140%2C129&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Biskupic_runs_for_DA.jpg?resize=768%2C710&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Biskupic_runs_for_DA.jpg?resize=400%2C370&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Biskupic_runs_for_DA.jpg?w=886&amp;quality=100&amp;ssl=1 886w" sizes="(max-width: 771px) 100vw, 771px"></noscript></amp-img><figcaption>An article about Vince Biskupic’s campaign for Outagamie County district attorney was published on April 4, 1994 in the Oshkosh Northwestern. In 2002, he ran an unsuccessful race for state attorney general. (Oshkosh Northwestern via Newspapers.com)</figcaption></figure></div>

<p>The Lautenschlager campaign had received a seven-page single-spaced memo from an apparent whistleblower who detailed troubling allegations against Biskupic — including deals that gave “the impression that justice is for sale in Outagamie County.” </p>

<p>The memo included this line: “Far too often, defendants with money are treated differently than defendants who are poor and indigent.”</p>

<p>The Democratic Party of Wisconsin filed an open records request with Biskupic’s office seeking records of the alleged deals, which allowed some suspects to avoid charges by paying money. The “donations” went to a “crime prevention fund” in Biskupic’s office or directly to survivors groups and law enforcement associations. Biskupic refused to release the records, so the Democrats sued. And the Wisconsin State Journal filed a similar request for records.</p>

<p>In 1997, five years before Biskupic ran for state attorney general, a panel appointed by the Wisconsin Supreme Court <a href="https://www.documentcloud.org/documents/21653642-crime-prevention-organizations_report_1997">urged judges to reject</a> plea deals that included these kinds of payments. And in 2000, <a href="https://www.documentcloud.org/documents/21653660-crime-prevention-organizations_2000_legislation">a new law went into effect</a>, making it illegal for prosecutors to dismiss or amend charges in exchange for donations to crime prevention organizations.</p>

<p>But Biskupic’s deals had a twist: : He threatened to charge people but agreed to withhold charges in exchange for “donations.” </p>

<p>The deals also lacked transparency. These “deferred prosecution agreements” looked like official Outagamie County Circuit Court documents, but they were not filed with the court.</p>
				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha is-grid columns-2 show-image image-alignleft ts-2 is-3 is-landscape  has-text-align-left">
			<div data-posts data-current-post-id="1269086">
									<h2 class="article-section-title">
						<span>M<a href="/series/open-and-shut/">Ore from Open and Shut</a></span>
					</h2>
								
	<article data-post-id="1269031" class="tag-appleton tag-appleton-post-crescent tag-exonerations tag-green-bay tag-new-news-lab tag-podcast tag-vince-biskupic tag-wisconsin-public-radio tag-wpr category-justice-public-safety category-open-and-shut type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://wisconsinwatch.org/2022/05/openandshut-episode-6-the-list/" rel="bookmark">
									<amp-img width="1200" height="900" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Joseph-Frey-portrait.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Wisconsin prosecutor campaigned on his record — but some high-profile cases had hidden flaws" data-hero-candidate="1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Joseph-Frey-portrait.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Joseph-Frey-portrait.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Joseph-Frey-portrait.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Joseph-Frey-portrait.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Joseph-Frey-portrait.jpg?zoom=2&amp;resize=1200%2C900&amp;quality=100&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Wisconsin prosecutor campaigned on his record — but some high-profile cases had hidden flaws" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Joseph-Frey-portrait.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Joseph-Frey-portrait.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Joseph-Frey-portrait.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Joseph-Frey-portrait.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Joseph-Frey-portrait.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Joseph-Frey-portrait.jpg?zoom=2&amp;resize=1200%2C900&amp;quality=100&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://wisconsinwatch.org/2022/05/openandshut-episode-6-the-list/" rel="bookmark">Wisconsin prosecutor campaigned on his record — but some high-profile cases had hidden flaws</a></h3>								</div>
	</article>

		
	<article data-post-id="1268890" class="tag-appleton tag-appleton-post-crescent tag-ken-hudson tag-new-news-lab tag-podcast tag-vince-biskupic tag-wisconsin-public-radio tag-wpr category-justice-public-safety category-open-and-shut type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://wisconsinwatch.org/2022/05/openandshut-episode-5-the-circus/" rel="bookmark">
									<amp-img width="1200" height="900" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Ken_Hudson_trial.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Two decades after high-profile murder trial, questions remain in the prosecution of Ken Hudson" data-hero-candidate="1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Ken_Hudson_trial.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Ken_Hudson_trial.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Ken_Hudson_trial.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Ken_Hudson_trial.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Two decades after high-profile murder trial, questions remain in the prosecution of Ken Hudson" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Ken_Hudson_trial.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Ken_Hudson_trial.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Ken_Hudson_trial.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Ken_Hudson_trial.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Ken_Hudson_trial.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://wisconsinwatch.org/2022/05/openandshut-episode-5-the-circus/" rel="bookmark">Two decades after high-profile murder trial, questions remain in the prosecution of Ken Hudson</a></h3>								</div>
	</article>

					</div>
			
		</div>
				
<h3><strong>Judge: Release the records </strong></h3>

<p>The judge who heard the open-records lawsuit filed by the Democrats, Waupaca County Circuit Judge Philip Kirk, was very familiar with such deals, having served on that Supreme Court-appointed panel.</p>

<p>“He (Kirk) started by saying, ‘I don’t know if you know this or not, but I was on a panel that discussed whether or not these crime prevention funds were appropriate or not appropriate — and I think that they are not,’ ” Ross recounts.</p>

<div class="wp-block-image"><figure class="alignright size-large is-resized"><amp-img src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?resize=360%2C519&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1269093 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="360" height="519" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?resize=771%2C1112&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?resize=336%2C484&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?resize=97%2C140&amp;quality=100&amp;ssl=1 97w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?resize=768%2C1107&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?resize=1065%2C1536&amp;quality=100&amp;ssl=1 1065w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?resize=400%2C577&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?w=1145&amp;quality=100&amp;ssl=1 1145w" sizes="(max-width: 360px) 100vw, 360px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxOSIgd2lkdGg9IjM2MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?resize=360%2C519&amp;quality=100&amp;ssl=1" alt="" width="360" height="519" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?resize=771%2C1112&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?resize=336%2C484&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?resize=97%2C140&amp;quality=100&amp;ssl=1 97w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?resize=768%2C1107&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?resize=1065%2C1536&amp;quality=100&amp;ssl=1 1065w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?resize=400%2C577&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping.jpg?w=1145&amp;quality=100&amp;ssl=1 1145w" sizes="(max-width: 360px) 100vw, 360px"></noscript></amp-img><figcaption>A Wisconsin State Journal front page story on Nov. 2, 2002 broke the news that Outagamie County District Attorney Vince Biskupic had been soliciting payments to a crime-prevention fund and local organizations in exchange for agreements not to prosecute individuals he may have otherwise charged with a crime. (Wisconsin State Journal clipping)</figcaption></figure></div>

<p>In an interview, Kirk said allowing such deals had the potential to turn into a “goat rodeo.” Allowing people to buy their way out of trouble would create a chaotic and unequal system, he said, an “unmitigated disaster for the state court system.”</p>

<p>Biskupic agreed to turn over the heavily redacted records to the State Journal, and Kirk ordered him to give the  documents to the Democrats as well. The release generated a flurry of negative news coverage including a <a href="https://s3.documentcloud.org/documents/21642959/biskupic-uncharged-deals-pre-election.pdf">front page story in the State Journal</a> on November 1 — four days before the 2002 election.</p>

<p>Pace University law professor Bennett Gershman explains why such deals would be so controversial.</p>

<p>“It’s one person who’s wealthy can buy his freedom and somebody who’s poor can’t,” says Gershman, a former New York state prosecutor specializing in official corruption. “It’s just mind-boggling that, that a prosecutor would have something like that, that kind of operation going.”</p>

<h3><strong>Whistleblower unveiled</strong></h3>

<p>The unnamed whistleblower who wrote the memo exposing the deals was one of Biskupic’s employees, Assistant District Attorney Mike Balskus. In 2002, he wanted to remain anonymous, but he signed a sworn affidavit for the Wisconsin State Journal that his memo was, to his knowledge, true and correct. </p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c645","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_1266049","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_1266049" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c645" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<p></p>



<div class="wp-container-3 wp-block-group newspack-pattern donation__style-1"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column is-vertically-aligned-center amp-wp-a9ed5a5" data-amp-original-style="flex-basis:25%">
<h2 class="has-text-align-center">Give today to support our mission.</h2>
</div>



<div class="wp-block-column amp-wp-6531795" data-amp-original-style="flex-basis:75%">								<amp-state id="wpbdbd_6285a6cc05dd4" class="i-amphtml-layout-container" i-amphtml-layout="container">
					<script type="application/json">{"amount":15,"amount_once":180,"amount_month":15,"amount_year":180}</script>
				</amp-state>
							<div class="wp-block-newspack-blocks-donate wpbnbd untiered" id="wpbdbd_6285a6cc05dd4">
					<form method="GET" action="https://checkout.fundjournalism.org/memberform" target="_top"><input type="hidden" name="org_id" value="wisconsinwatch">						<input type="hidden" data-amp-bind-value="wpbdbd_6285a6cc05dd4.amount" value="15" name="amount" id="amount" i-amphtml-binding>
						<div class="wp-block-newspack-blocks-donate__options">
															
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="once" id="newspack-donate-once-39696" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_6285a6cc05dd4: {
													amount: wpbdbd_6285a6cc05dd4.amount_once												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-once-39696" class="donation-frequency-label freq-label">
										One-time									</label>
									<div class="input-container">
										<label class="donate-label" for="newspack-once-39696-untiered-input">
											Donation amount										</label>
										<div class="wp-block-newspack-blocks-donate__money-input money-input">
											<span class="currency">
												$											</span>
											<input type="number" name="donation_value_once_untiered" value="180" id="newspack-once-39696-untiered-input" on="input-throttled:AMP.setState(
													{
														wpbdbd_6285a6cc05dd4: {
															amount:event.value,
															amount_once:event.value
														}
													}
												)">
										</div>
									</div>
								</div>
															
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="monthly" id="newspack-donate-month-39696" name="installmentPeriod" checked on="tap:AMP.setState(
											{
												wpbdbd_6285a6cc05dd4: {
													amount: wpbdbd_6285a6cc05dd4.amount_month												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-month-39696" class="donation-frequency-label freq-label">
										Monthly									</label>
									<div class="input-container">
										<label class="donate-label" for="newspack-month-39696-untiered-input">
											Donation amount										</label>
										<div class="wp-block-newspack-blocks-donate__money-input money-input">
											<span class="currency">
												$											</span>
											<input type="number" name="donation_value_month_untiered" value="15" id="newspack-month-39696-untiered-input" on="input-throttled:AMP.setState(
													{
														wpbdbd_6285a6cc05dd4: {
															amount:event.value,
															amount_month:event.value
														}
													}
												)">
										</div>
									</div>
								</div>
															
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="yearly" id="newspack-donate-year-39696" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_6285a6cc05dd4: {
													amount: wpbdbd_6285a6cc05dd4.amount_year												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-year-39696" class="donation-frequency-label freq-label">
										Annually									</label>
									<div class="input-container">
										<label class="donate-label" for="newspack-year-39696-untiered-input">
											Donation amount										</label>
										<div class="wp-block-newspack-blocks-donate__money-input money-input">
											<span class="currency">
												$											</span>
											<input type="number" name="donation_value_year_untiered" value="180" id="newspack-year-39696-untiered-input" on="input-throttled:AMP.setState(
													{
														wpbdbd_6285a6cc05dd4: {
															amount:event.value,
															amount_year:event.value
														}
													}
												)">
										</div>
									</div>
								</div>
													</div>
						<p class="wp-block-newspack-blocks-donate__thanks thanks">
							Your contribution is appreciated.						</p>
						<button type="submit">
							Donate Now						</button>
													<input type="hidden" name="campaign" value="70146000001Cfpf">
											</form>
				</div>
				</div>
</div>
</div></div>
																</amp-layout>
		</aside>

<p>“I knew that if Vince Biskupic became the attorney general, that there’d be a lot of problems because I didn’t trust him,” Balskus says. “And I thought he was, I don’t know if you’d say corrupt, because I think he did things for his political gain.”</p>

<div class="wp-block-image"><figure class="aligncenter size-large"><amp-img width="771" height="514" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1269094 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=336%2C224&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=600%2C400&amp;quality=100&amp;ssl=1 600w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxNCIgd2lkdGg9Ijc3MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="771" height="514" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=336%2C224&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=600%2C400&amp;quality=100&amp;ssl=1 600w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px"></noscript></amp-img><figcaption>Mike Balskus, retired assistant district attorney for Outagamie and Winnebago counties in Wisconsin is photographed in Madison, Wis., in 2019. Balskus blew the whistle on secret deals struck by then-Outagamie County District Attorney Vince Biskupic with potential defendants. (Coburn Dukehart / Wisconsin Watch)</figcaption></figure></div>

<p>Balskus was concerned that the legal system — which requires <a href="https://www.documentcloud.org/documents/21653760-supreme-court-rules-chpt-20b-attorneys#document/p58">attorneys</a> and <a href="https://www.documentcloud.org/documents/21653833-chap60-judicial-conduct#document/p13">judges</a> to report certain types of malfeasance — was not rooting out bad behavior.</p>

<p>“People are silent,” he says. “That’s one of the big problems I see with our criminal justice system.” </p>

<p>Balskus’ memo included at least one deal that Biskupic had not disclosed in his records release — a 2000 agreement with John Mortensen, the president of Jones Sign Co. A car wash had hired Mortensen’s company to make a sign, but after it was installed, the two companies argued over the cost. Mortensen had the sign removed — cutting some wires in the process. </p>

<p>Mortensen said he was puzzled by Biskupic’s threat to prosecute him, as the dispute with the car wash had been resolved two years earlier. And there was another curious aspect to the case: Biskupic’s investigator, Steve Malchow, was a friend of the car wash owner.</p>

<p>Biskupic wanted $10,000 to make criminal charges go away, Mortensen told the Wisconsin State Journal. He agreed to pay $8,000. He told the newspaper he felt “shaken down” by the encounter.</p>

<p>Four days after the records’ release and initial news stories, Lautenschlager won the 2002 election, and Biskupic went into private practice. That next summer, in 2003, the State Journal published a followup series on Biskupic’s deals called Justice for Sale — a line taken from Balskus’ whistleblower memo.</p>

<div class="wp-block-image"><figure class="aligncenter size-large"><amp-img width="771" height="562" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=771%2C562&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1269095 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=771%2C562&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=336%2C245&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=140%2C102&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=768%2C560&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=1536%2C1120&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=2048%2C1493&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=1200%2C875&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=1568%2C1143&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=400%2C292&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU2MiIgd2lkdGg9Ijc3MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="771" height="562" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=771%2C562&amp;quality=100&amp;ssl=1" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=771%2C562&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=336%2C245&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=140%2C102&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=768%2C560&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=1536%2C1120&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=2048%2C1493&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=1200%2C875&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=1568%2C1143&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?resize=400%2C292&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px"></noscript></amp-img><figcaption>This clipping from the July 13, 2003 edition of the Wisconsin State Journal tells the story of Outagamie County District Attorney Vince Biskupic’s practice of allowing defendants to buy their way out of criminal charges. The State Journal found Biskupic allowed at least 13 people to donate money to a fund within his office or to local organizations to avoid charges during his eight years as district attorney. (Wisconsin State Journal clipping)</figcaption></figure></div>

<p>The Wisconsin Ethics Board <a href="https://www.documentcloud.org/documents/21653928-ethics-board_news-release">investigated Biskupic</a>, but found he had not personally profited from the fund. And largely because of that, and because the board only had the power to enforce the state’s Ethics Code, it ultimately did not find that Biskupic violated the law.</p>

<p>But the board condemned the practice, urging “prompt and deliberate action” to close the loophole in the law and <a href="https://www.documentcloud.org/documents/21653927-ethics-board_letter">sent a letter to district attorneys across Wisconsin</a>, warning them against having crime prevention funds to which people facing potential criminal charges paid money.</p>

<p>Five years after the Justice for Sale stories, then-Sen. Dave Hansen, D-Green Bay, argued in favor of the bill he authored to prohibit such deals.</p>

<p>“This legislation will help restore the integrity of our judicial system by making it clear that justice is not for sale and that people accused of crimes whether they are rich, whether they are poor, or middle class will be treated fairly,” Hansen said in a speech on the Senate floor, never mentioning Biskupic’s name.</p>

<p>The <a href="https://www.documentcloud.org/documents/21653939-2007act084_memo">bill passed and was signed into law</a>. </p>

<p>Years later, in 2014, <a href="https://archive.jsonline.com/news/statepolitics/walker-names-campaign-attorneys-brother-to-judgeship-b99355647z1-275901511.html/">then-Gov. Scott Walker appointed Biskupic</a> — the brother of his campaign attorney, Steve Biskupic — to fill a vacancy on the Outagamie County Circuit Court. A year after that, Biskupic was elected to a full six-year term. He was re-elected in 2021 and remains on the bench.</p>

<h3><strong>Biskupic’s ‘gray area’ deals  </strong></h3>

<p>As a judge, Biskupic also has stretched boundaries, Wisconsin Watch and WPR found. For several years, Biskupic held <a href="https://wisconsinwatch.org/series/justice-deferred/">“review hearings”</a>  to monitor defendants’ behavior or to prompt them to pay fines or restitution. The effect was to keep defendants under his control for months or even years after their sentences would have ended. </p>

<p>About two dozen legal experts consulted by Wisconsin Watch and WPR had a wide range of views about Biskupic’s use of review hearings. Some said the practice is legal, some called it a “gray area” and some said it has no basis in state law. Others had never heard of it before.</p>

<p>An analysis of Wisconsin’s electronic court database found 52 cases involving such review hearings; Biskupic was among a very few judges employing this technique — and by far the largest user. </p>

<div class="wp-block-image"><figure class="aligncenter size-large"><amp-img width="771" height="514" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=771%2C514&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1269097 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=771%2C514&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=336%2C224&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=600%2C400&amp;quality=100&amp;ssl=1 600w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxNCIgd2lkdGg9Ijc3MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="771" height="514" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=771%2C514&amp;quality=100&amp;ssl=1" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=771%2C514&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=336%2C224&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=600%2C400&amp;quality=100&amp;ssl=1 600w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01.jpeg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px"></noscript></amp-img><figcaption>Beau Jammes was charged with repeat offenses of resisting an officer and disorderly conduct. He filed a federal lawsuit against Outagamie County Circuit Judge Vincent Biskupic claiming a de facto probation placed on him was illegal and cost him lost wages, employment and housing, along with “mental stress” and “pain and suffering.” That suit was dismissed after the federal judge ruled that judges like Biskupic have broad immunity when carrying out their duties. Jammes poses for a portrait in Columbia, Tenn., on June 24, 2021. (Michael Christen for Wisconsin Watch)</figcaption></figure></div>

<p>Defense attorneys said they believed Biskupic was trying to help defendants. Former public defender Brandt Swardenski describes it as a way to “chastise them when they screw up and praise them when they do well.”</p>

<p>Some of Swardenski’s clients agreed to undergo review hearings to avoid jail, which Swardenski acknowledges was “a gray area of the law.” He warned defendants who took the deals they might be “subjecting yourselves to further consequences down the line.”</p>

<p>That’s exactly what happened to <a href="https://wisconsinwatch.org/2021/07/man-decries-lengthy-de-facto-probation-in-outagamie-county/">Beau Jammes</a>.</p>

<p>Jammes had been on probation with the Wisconsin Department of Corrections but was revoked for an alleged violation, which normally would have landed him in jail. Biskupic offered a different path — one with no clear ending.</p>

<p>He let Jammes out of jail and ordered him to get a full-time job, attend counseling or addiction meetings, stay sober, take his medications and work towards a GED. Every few months, Jammes had to return to court to share his progress. </p>

<p>In theory, if Jammes did what Biskupic told him, he might be able to avoid more jail time. At first, Jammes says, he was happy about it. And so was his attorney, Gary Schmidt.</p>

<p>“I thought maybe the judge was just going to run it for a couple of months to make sure that Beau stayed out of trouble for awhile, and then that would end it,” Schmidt recalls, “but he kept extending it and extending it. …There was always something more that the judge wanted.”</p>

<div class="wp-block-image"><figure class="aligncenter size-large"><amp-img width="771" height="514" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=771%2C514&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1269098 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=771%2C514&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=336%2C224&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=600%2C400&amp;quality=100&amp;ssl=1 600w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxNCIgd2lkdGg9Ijc3MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="771" height="514" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=771%2C514&amp;quality=100&amp;ssl=1" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=771%2C514&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=336%2C224&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=600%2C400&amp;quality=100&amp;ssl=1 600w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02.jpeg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px"></noscript></amp-img><figcaption>In filing a federal lawsuit, Beau Jammes found himself among a rare few defendants who challenged Outagamie County Circuit Judge Vince Biskupic’s unusual sentencing practices. He was photographed on June 24, 2021 in Columbia, Tenn. (Michael Christen for Wisconsin Watch)</figcaption></figure></div>

<p>Had Jammes just served his jail time at the start, he could’ve been out in about a year. Instead, it turned into a <a href="https://wisconsinwatch.org/2021/07/timeline-key-dates-from-beau-jammes-review-hearings-with-judge-vincent-biskupic/">19-month-long legal purgatory</a>. </p>

<p>Towards the end of this period of uncertainty, Jammes was convicted of disorderly conduct, and the judge in that case sent Jammes to jail. Biskupic then reinstated his original sentence. And although he ordered the sentence to run concurrent with the one Jammes was already serving, it extended the time Jammes spent behind bars.</p>

<p>Biskupic did not answer detailed questions about the practice. Biskupic’s attorney defended the judge’s actions in an email, insisting that earlier court rulings permit them. </p>

<p>In a statement, Biskupic said he considers all sentencing options, and also implied he doesn’t do this anymore. He said the cases mostly were resolved between 2015 and 2018. That’s the same year Jammes filed a federal lawsuit against Biskupic, unsuccessfully challenging his authority to create such a “de facto probation.” </p>

<p>Commenting on that whole practice, Swardenski says, “It was, yeah, I think, pushing the bounds of the statute to say the least.”</p>

<h3><strong>Prosecutor’s conduct called ‘alarming’</strong></h3>

<p>Gershman, the Pace University law professor, literally wrote the book on prosecutorial misconduct. It’s titled, “Prosecutorial Misconduct.”</p>

<p>“I focus on prosecutors specifically because the prosecutor has the power of life and death,” Gershman says. “The prosecutor has the power to put innocent people in jail for the rest of their lives. The prosecutor has more power than anybody else in America when you think about it. And many, many prosecutors use their prodigious powers responsibly professionally, ethically. Some don’t.”</p>

<div class="wp-block-image"><figure class="aligncenter size-large"><amp-img width="771" height="530" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=771%2C530&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1269096 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=771%2C530&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=336%2C231&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=140%2C96&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=768%2C528&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=1536%2C1056&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=2048%2C1408&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=1200%2C825&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=1568%2C1078&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=400%2C275&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUzMCIgd2lkdGg9Ijc3MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="771" height="530" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=771%2C530&amp;quality=100&amp;ssl=1" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=771%2C530&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=336%2C231&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=140%2C96&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=768%2C528&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=1536%2C1056&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=2048%2C1408&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=1200%2C825&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=1568%2C1078&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?resize=400%2C275&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019.jpeg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px"></noscript></amp-img><figcaption>As a judge, some of Vince Biskupic’s practices have fallen into a “gray area” of the law, according to legal experts. Here, Biskupic speaks during the Outagamie County judicial portrait ceremony Sept. 19, 2019 at the Outagamie County Justice Center in Appleton, Wis. (Dan Powers / USA TODAY NETWORK-Wisconsin)</figcaption></figure></div>

<p>At the request of Wisconsin Watch and WPR, Gershman reviewed a nine-page summary of issues in seven felony cases prosecuted by Biskupic, most of which were examined in Open and Shut. </p>

<p>“What I saw was alarming,” Gershman says. “What I saw was conduct that was not isolated, inadvertent, marginal — conduct that one could say was simply mistakes in the heat of battle.”</p>

<p>Gershman says Biskupic did the same things over and over again — including withholding evidence.</p>

<p>“This is the kind of conduct you might see in 20 prosecutors,” he says. “And I’m looking at one prosecutor. … And the conduct in each of these cases is very, very serious.”</p>

<p>As Gershman and other legal scholars have pointed out, prosecutors in this country face very few consequences for their actions. The system has never publicly accused Biskupic — let alone found him responsible — for committing even a single act of misconduct. </p>

<p>And that upsets Gershman. </p>

<p>“It’s a disgrace that the courts and the disciplinary bodies in your state of Wisconsin took no action against this prosecutor, there were no consequences visited upon this prosecutor,” he says.</p>

<p>Gershman was asked why the public should care if a prosecutor does not play fair — especially in cases where the defendant clearly appears to be guilty.</p>

<p>“My guess is that many people in the public won’t care — you know, the end justifies the means, whatever it takes to put these people away, to prevent these people from committing any more crimes is what we want to see,” he says. </p>

<p>“I think,” Gershman says, “that’s why it’s so difficult for the criminal justice system to root out bad prosecutors.”</p>

<p><em>To hear the related podcast, go to <a href="https://link.chtbl.com/WWarticle1?sid=wwarticle">Open and Shut</a> (wpr.org/openandshut) or wherever you get your podcasts. The nonprofit </em><a href="https://wisconsinwatch.org/"><em>Wisconsin Watch</em></a><em> collaborates with WPR and other news media and the University of Wisconsin-Madison School of Journalism and Mass Communication. All works created, published, posted or disseminated by Wisconsin Watch do not necessarily reflect the views or opinions of UW-Madison or any of its affiliates. This story is a collaboration between Wisconsin Watch and WPR as part of the </em><a href="https://wisconsinwatch.org/tag/new-news-lab/"><em>NEW News Lab,</em></a><em> a consortium of six news outlets covering northeastern Wisconsin.</em></p>
<section id="republication_tracker_tool-6" class="below-content widget republication_tracker_tool"><div class="license"><p><button on="tap:republication-tracker-tool-modal" name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://wisconsinwatch.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://wisconsinwatch.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31"></noscript></amp-img></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></section>					<amp-lightbox id="republication-tracker-tool-modal" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
						<div id="republication-tracker-tool-modal-content"><div on="tap:republication-tracker-tool-modal.close" class="republication-tracker-tool-close" role="button" tabindex="0">X</div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31"></noscript></amp-img></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><strong>Scroll down to copy and paste the code of our article into your CMS. The codes for images, graphics and other embeddable elements may not transfer exactly as they appear on our site.</strong>

You are welcome to republish our articles for <b>free</b> using the following ground rules.
<ul class="ul1">
 	<li class="li2"><span class="s2">Credit should be given, in this format: “By Dee J. Hall, Wisconsin Watch”</span></li>
 	<li class="li2"><span class="s2">If published online, you must include the links and link to <a href="https://wisconsinwatch.org/"><span class="s4">wisconsinwatch.org</span></a></span></li>
 	<li class="li2"><span class="s2">If you share the story on social media, please mention @wisconsinwatch (<a href="https://twitter.com/wisconsinwatch"><span class="s4">Twitter</span></a>, <a href="https://www.facebook.com/WisconsinWatch/"><span class="s4">Facebook</span></a> and <a href="https://www.instagram.com/wisconsinwatch/"><span class="s4">Instagram</span></a>)</span></li>
 	<li class="li2"><span class="s2">Don’t sell the story — it may not be marketed as an individual product.</span></li>
 	<li class="li2"><span class="s2">Don’t sell ads against the story. But you can publish it with pre-sold ads.</span></li>
 	<li class="li2"><span class="s2">Your website must include a prominent way to contact you.</span></li>
 	<li class="li2"><span class="s2">Additional elements that are packaged with our story must be labeled.</span></li>
 	<li>Users can republish our photos, illustrations, graphics and multimedia elements ONLY with stories with which they originally appeared. <b>You may not separate multimedia elements for standalone use. </b></li>
 	<li class="li2"><span class="s2">If we send you a request to change or remove Wisconsin Watch content from your site, you must agree to do so immediately.</span></li>
</ul>
<p class="p3"><span class="s1">For questions regarding republishing rules please contact Andy Hall, executive director, at <a href="mailto:ahall@wisconsinwatch.org"><span class="s4">ahall@wisconsinwatch.org</span></a></span></p></div><div class="article-info"><h1>Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin’s justice system</h1>
<p class="byline">by Phoebe Petrovic / Wisconsin Watch and WPR, WisconsinWatch.org <br>May 18, 2022</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin’s justice system&lt;/h1&gt;
&lt;p class="byline"&gt;by Phoebe Petrovic / Wisconsin Watch and WPR, WisconsinWatch.org &lt;br /&gt;May 18, 2022&lt;/p&gt;
 
&lt;p&gt;&lt;em&gt;This is the seventh installment of &lt;a href="https://link.chtbl.com/WWarticle1?sid=wwarticle"&gt;Open and Shut&lt;/a&gt;, a seven-part podcast and online series investigating the virtually unchecked power of prosecutors. See the entire project at &lt;a href="https://link.chtbl.com/WWarticle1?sid=wwarticle"&gt;wpr.org&lt;/a&gt;&lt;/em&gt;&lt;a href="https://www.wpr.org/openandshut"&gt;&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;In 2002, Vince Biskupic was a Republican candidate for attorney general, the top prosecutor job in Wisconsin, running on his nearly eight years as Outagamie County’s district attorney.&lt;/p&gt;
&lt;p&gt;On his now-defunct campaign website, Biskupic listed several people he had successfully prosecuted. Among them: Ken Hudson for the murder of &lt;a href="https://www.wpr.org/openandshut/two-decades-after-high-profile-murder-trial-questions-remain-prosecution-ken-hudson"&gt;Shanna Van Dyn Hoven&lt;/a&gt;; &lt;a href="https://www.wpr.org/openandshut/two-prosecutors-accused-man-plotting-murder-one-them-years-later-different-story-emerged"&gt;Mark Price and Richard Pease&lt;/a&gt; for the murder of Michael Fitzgibbon; &lt;a href="https://www.wpr.org/openandshut/horrific-murder-police-helped-key-witness-prosecutor-kept-it-secret"&gt;James Thompson and Jonathan Liebzeit&lt;/a&gt; for the murder of Alex Schaffer; “serial rapist” &lt;a href="https://www.wpr.org/openandshut/wisconsin-prosecutor-campaigned-his-record-some-high-profile-cases-had-hidden-flaws"&gt;Joseph Frey&lt;/a&gt;; and Kelly Coon for the murder of 2-year-old Amy Breyer.&amp;nbsp;&amp;nbsp;&lt;/p&gt;
&lt;p&gt;His Democratic challenger was Peg Lautenschlager, former U.S. attorney for the Western District of Wisconsin. Scot Ross, who was the communications and research director for Lautenschlager’s campaign, recalls that Biskupic ran as a “law and order” candidate.&lt;/p&gt;
&lt;p&gt;But shortly before the election, something would happen to undermine that tough-on-crime image.&lt;/p&gt;
&lt;div class="wp-block-image"&gt;
&lt;figure class="aligncenter size-large"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2022/05/Biskupic_runs_for_DA-771x713.jpg" alt="" class="wp-image-1269092" /&gt;&lt;figcaption&gt;An article about Vince Biskupic’s campaign for Outagamie County district attorney was published on April 4, 1994 in the Oshkosh Northwestern. In 2002, he ran an unsuccessful race for state attorney general. (Oshkosh Northwestern via Newspapers.com)&lt;/figcaption&gt;&lt;/figure&gt;
&lt;/div&gt;
&lt;p&gt;The Lautenschlager campaign had received a seven-page single-spaced memo from an apparent whistleblower who detailed troubling allegations against Biskupic — including deals that gave “the impression that justice is for sale in Outagamie County.”&amp;nbsp;&lt;/p&gt;
&lt;p&gt;The memo included this line: “Far too often, defendants with money are treated differently than defendants who are poor and indigent.”&lt;/p&gt;
&lt;p&gt;The Democratic Party of Wisconsin filed an open records request with Biskupic’s office seeking records of the alleged deals, which allowed some suspects to avoid charges by paying money. The “donations” went to a “crime prevention fund” in Biskupic’s office or directly to survivors groups and law enforcement associations. Biskupic refused to release the records, so the Democrats sued. And the Wisconsin State Journal filed a similar request for records.&lt;/p&gt;
&lt;p&gt;In 1997, five years before Biskupic ran for state attorney general, a panel appointed by the Wisconsin Supreme Court &lt;a href="https://www.documentcloud.org/documents/21653642-crime-prevention-organizations_report_1997"&gt;urged judges to reject&lt;/a&gt; plea deals that included these kinds of payments. And in 2000, &lt;a href="https://www.documentcloud.org/documents/21653660-crime-prevention-organizations_2000_legislation"&gt;a new law went into effect&lt;/a&gt;, making it illegal for prosecutors to dismiss or amend charges in exchange for donations to crime prevention organizations.&lt;/p&gt;
&lt;p&gt;But Biskupic’s deals had a twist: : He threatened to charge people but agreed to withhold charges in exchange for “donations.”&amp;nbsp;&lt;/p&gt;
&lt;p&gt;The deals also lacked transparency. These “deferred prosecution agreements” looked like official Outagamie County Circuit Court documents, but they were not filed with the court.&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Judge: Release the records &lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;The judge who heard the open-records lawsuit filed by the Democrats, Waupaca County Circuit Judge Philip Kirk, was very familiar with such deals, having served on that Supreme Court-appointed panel.&lt;/p&gt;
&lt;p&gt;“He (Kirk) started by saying, ‘I don’t know if you know this or not, but I was on a panel that discussed whether or not these crime prevention funds were appropriate or not appropriate — and I think that they are not,’ ” Ross recounts.&lt;/p&gt;
&lt;div class="wp-block-image"&gt;
&lt;figure class="alignright size-large is-resized"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2022/05/WSJ_clipping-771x1112.jpg" alt="" class="wp-image-1269093" width="360" height="519" /&gt;&lt;figcaption&gt;A Wisconsin State Journal front page story on Nov. 2, 2002 broke the news that Outagamie County District Attorney Vince Biskupic had been soliciting payments to a crime-prevention fund and local organizations in exchange for agreements not to prosecute individuals he may have otherwise charged with a crime. (Wisconsin State Journal clipping)&lt;/figcaption&gt;&lt;/figure&gt;
&lt;/div&gt;
&lt;p&gt;In an interview, Kirk said allowing such deals had the potential to turn into a “goat rodeo.” Allowing people to buy their way out of trouble would create a chaotic and unequal system, he said, an “unmitigated disaster for the state court system.”&lt;/p&gt;
&lt;p&gt;Biskupic agreed to turn over the heavily redacted records to the State Journal, and Kirk ordered him to give the&amp;nbsp; documents to the Democrats as well. The release generated a flurry of negative news coverage including a &lt;a href="https://s3.documentcloud.org/documents/21642959/biskupic-uncharged-deals-pre-election.pdf"&gt;front page story in the State Journal&lt;/a&gt; on November 1 — four days before the 2002 election.&lt;/p&gt;
&lt;p&gt;Pace University law professor Bennett Gershman explains why such deals would be so controversial.&lt;/p&gt;
&lt;p&gt;“It’s one person who’s wealthy can buy his freedom and somebody who’s poor can’t,” says Gershman, a former New York state prosecutor specializing in official corruption. “It’s just mind-boggling that, that a prosecutor would have something like that, that kind of operation going.”&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Whistleblower unveiled&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;The unnamed whistleblower who wrote the memo exposing the deals was one of Biskupic’s employees, Assistant District Attorney Mike Balskus. In 2002, he wanted to remain anonymous, but he signed a sworn affidavit for the Wisconsin State Journal that his memo was, to his knowledge, true and correct.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“I knew that if Vince Biskupic became the attorney general, that there’d be a lot of problems because I didn’t trust him,” Balskus says. “And I thought he was, I don’t know if you’d say corrupt, because I think he did things for his political gain.”&lt;/p&gt;
&lt;div class="wp-block-image"&gt;
&lt;figure class="aligncenter size-large"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2022/05/Mike_Balskus_02-771x514.jpg" alt="" class="wp-image-1269094" /&gt;&lt;figcaption&gt;Mike Balskus, retired assistant district attorney for Outagamie and Winnebago counties in Wisconsin is photographed in Madison, Wis., in 2019. Balskus blew the whistle on secret deals struck by then-Outagamie County District Attorney Vince Biskupic with potential defendants. (Coburn Dukehart / Wisconsin Watch)&lt;/figcaption&gt;&lt;/figure&gt;
&lt;/div&gt;
&lt;p&gt;Balskus was concerned that the legal system — which requires &lt;a href="https://www.documentcloud.org/documents/21653760-supreme-court-rules-chpt-20b-attorneys#document/p58"&gt;attorneys&lt;/a&gt; and &lt;a href="https://www.documentcloud.org/documents/21653833-chap60-judicial-conduct#document/p13"&gt;judges&lt;/a&gt; to report certain types of malfeasance — was not rooting out bad behavior.&lt;/p&gt;
&lt;p&gt;“People are silent,” he says. “That’s one of the big problems I see with our criminal justice system.”&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Balskus’ memo included at least one deal that Biskupic had not disclosed in his records release — a 2000 agreement with John Mortensen, the president of Jones Sign Co. A car wash had hired Mortensen’s company to make a sign, but after it was installed, the two companies argued over the cost. Mortensen had the sign removed — cutting some wires in the process.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Mortensen said he was puzzled by Biskupic’s threat to prosecute him, as the dispute with the car wash had been resolved two years earlier. And there was another curious aspect to the case: Biskupic’s investigator, Steve Malchow, was a friend of the car wash owner.&lt;/p&gt;
&lt;p&gt;Biskupic wanted $10,000 to make criminal charges go away, Mortensen told the Wisconsin State Journal. He agreed to pay $8,000. He told the newspaper he felt “shaken down” by the encounter.&lt;/p&gt;
&lt;p&gt;Four days after the records’ release and initial news stories, Lautenschlager won the 2002 election, and Biskupic went into private practice. That next summer, in 2003, the State Journal published a followup series on Biskupic’s deals called Justice for Sale — a line taken from Balskus’ whistleblower memo.&lt;/p&gt;
&lt;div class="wp-block-image"&gt;
&lt;figure class="aligncenter size-large"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2022/05/Justice-for-Sale-771x562.jpg" alt="" class="wp-image-1269095" /&gt;&lt;figcaption&gt;This clipping from the July 13, 2003 edition of the Wisconsin State Journal tells the story of Outagamie County District Attorney Vince Biskupic’s practice of allowing defendants to buy their way out of criminal charges. The State Journal found Biskupic allowed at least 13 people to donate money to a fund within his office or to local organizations to avoid charges during his eight years as district attorney. (Wisconsin State Journal clipping)&lt;/figcaption&gt;&lt;/figure&gt;
&lt;/div&gt;
&lt;p&gt;The Wisconsin Ethics Board &lt;a href="https://www.documentcloud.org/documents/21653928-ethics-board_news-release"&gt;investigated Biskupic&lt;/a&gt;, but found he had not personally profited from the fund. And largely because of that, and because the board only had the power to enforce the state's Ethics Code, it ultimately did not find that Biskupic violated the law.&lt;/p&gt;
&lt;p&gt;But the board condemned the practice, urging “prompt and deliberate action” to close the loophole in the law and &lt;a href="https://www.documentcloud.org/documents/21653927-ethics-board_letter"&gt;sent a letter to district attorneys across Wisconsin&lt;/a&gt;, warning them against having crime prevention funds to which people facing potential criminal charges paid money.&lt;/p&gt;
&lt;p&gt;Five years after the Justice for Sale stories, then-Sen. Dave Hansen, D-Green Bay, argued in favor of the bill he authored to prohibit such deals.&lt;/p&gt;
&lt;p&gt;“This legislation will help restore the integrity of our judicial system by making it clear that justice is not for sale and that people accused of crimes whether they are rich, whether they are poor, or middle class will be treated fairly,” Hansen said in a speech on the Senate floor, never mentioning Biskupic’s name.&lt;/p&gt;
&lt;p&gt;The &lt;a href="https://www.documentcloud.org/documents/21653939-2007act084_memo"&gt;bill passed and was signed into law&lt;/a&gt;.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Years later, in 2014, &lt;a href="https://archive.jsonline.com/news/statepolitics/walker-names-campaign-attorneys-brother-to-judgeship-b99355647z1-275901511.html/"&gt;then-Gov. Scott Walker appointed Biskupic&lt;/a&gt; — the brother of his campaign attorney, Steve Biskupic — to fill a vacancy on the Outagamie County Circuit Court. A year after that, Biskupic was elected to a full six-year term. He was re-elected in 2021 and remains on the bench.&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Biskupic’s ‘gray area’ deals&amp;nbsp;&amp;nbsp;&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;As a judge, Biskupic also has stretched boundaries, Wisconsin Watch and WPR found. For several years, Biskupic held &lt;a href="https://wisconsinwatch.org/series/justice-deferred/"&gt;“review hearings”&lt;/a&gt;&amp;nbsp; to monitor defendants’ behavior or to prompt them to pay fines or restitution. The effect was to keep defendants under his control for months or even years after their sentences would have ended.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;About two dozen legal experts consulted by Wisconsin Watch and WPR had a wide range of views about Biskupic’s use of review hearings. Some said the practice is legal, some called it a “gray area” and some said it has no basis in state law. Others had never heard of it before.&lt;/p&gt;
&lt;p&gt;An analysis of Wisconsin’s electronic court database found 52 cases involving such review hearings; Biskupic was among a very few judges employing this technique — and by far the largest user.&amp;nbsp;&lt;/p&gt;
&lt;div class="wp-block-image"&gt;
&lt;figure class="aligncenter size-large"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_01-771x514.jpeg" alt="" class="wp-image-1269097" /&gt;&lt;figcaption&gt;Beau Jammes was charged with repeat offenses of resisting an officer and disorderly conduct. He filed a federal lawsuit against Outagamie County Circuit Judge Vincent Biskupic claiming a de facto probation placed on him was illegal and cost him lost wages, employment and housing, along with “mental stress” and “pain and suffering.” That suit was dismissed after the federal judge ruled that judges like Biskupic have broad immunity when carrying out their duties. Jammes poses for a portrait in Columbia, Tenn., on June 24, 2021. (Michael Christen for Wisconsin Watch)&lt;/figcaption&gt;&lt;/figure&gt;
&lt;/div&gt;
&lt;p&gt;Defense attorneys said they believed Biskupic was trying to help defendants. Former public defender Brandt Swardenski describes it as a way to “chastise them when they screw up and praise them when they do well.”&lt;/p&gt;
&lt;p&gt;Some of Swardenski’s clients agreed to undergo review hearings to avoid jail, which Swardenski acknowledges was “a gray area of the law.” He warned defendants who took the deals they might be “subjecting yourselves to further consequences down the line.”&lt;/p&gt;
&lt;p&gt;That’s exactly what happened to &lt;a href="https://wisconsinwatch.org/2021/07/man-decries-lengthy-de-facto-probation-in-outagamie-county/"&gt;Beau Jammes&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;Jammes had been on probation with the Wisconsin Department of Corrections but was revoked for an alleged violation, which normally would have landed him in jail. Biskupic offered a different path — one with no clear ending.&lt;/p&gt;
&lt;p&gt;He let Jammes out of jail and ordered him to get a full-time job, attend counseling or addiction meetings, stay sober, take his medications and work towards a GED. Every few months, Jammes had to return to court to share his progress.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;In theory, if Jammes did what Biskupic told him, he might be able to avoid more jail time. At first, Jammes says, he was happy about it. And so was his attorney, Gary Schmidt.&lt;/p&gt;
&lt;p&gt;“I thought maybe the judge was just going to run it for a couple of months to make sure that Beau stayed out of trouble for awhile, and then that would end it,” Schmidt recalls, “but he kept extending it and extending it. …There was always something more that the judge wanted.”&lt;/p&gt;
&lt;div class="wp-block-image"&gt;
&lt;figure class="aligncenter size-large"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2022/05/Beau_Jammes_02-771x514.jpeg" alt="" class="wp-image-1269098" /&gt;&lt;figcaption&gt;In filing a federal lawsuit, Beau Jammes found himself among a rare few defendants who challenged Outagamie County Circuit Judge Vince Biskupic’s unusual sentencing practices. He was photographed on June 24, 2021 in Columbia, Tenn. (Michael Christen for Wisconsin Watch)&lt;/figcaption&gt;&lt;/figure&gt;
&lt;/div&gt;
&lt;p&gt;Had Jammes just served his jail time at the start, he could’ve been out in about a year. Instead, it turned into a &lt;a href="https://wisconsinwatch.org/2021/07/timeline-key-dates-from-beau-jammes-review-hearings-with-judge-vincent-biskupic/"&gt;19-month-long legal purgatory&lt;/a&gt;.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Towards the end of this period of uncertainty, Jammes was convicted of disorderly conduct, and the judge in that case sent Jammes to jail. Biskupic then reinstated his original sentence. And although he ordered the sentence to run concurrent with the one Jammes was already serving, it extended the time Jammes spent behind bars.&lt;/p&gt;
&lt;p&gt;Biskupic did not answer detailed questions about the practice. Biskupic’s attorney defended the judge’s actions in an email, insisting that earlier court rulings permit them.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;In a statement, Biskupic said he considers all sentencing options, and also implied he doesn’t do this anymore. He said the cases mostly were resolved between 2015 and 2018. That’s the same year Jammes filed a federal lawsuit against Biskupic, unsuccessfully challenging his authority to create such a “de facto probation.”&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Commenting on that whole practice, Swardenski says, “It was, yeah, I think, pushing the bounds of the statute to say the least.”&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Prosecutor’s conduct called ‘alarming’&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;Gershman, the Pace University law professor, literally wrote the book on prosecutorial misconduct. It’s titled, “Prosecutorial Misconduct.”&lt;/p&gt;
&lt;p&gt;“I focus on prosecutors specifically because the prosecutor has the power of life and death,” Gershman says. “The prosecutor has the power to put innocent people in jail for the rest of their lives. The prosecutor has more power than anybody else in America when you think about it. And many, many prosecutors use their prodigious powers responsibly professionally, ethically. Some don’t.”&lt;/p&gt;
&lt;div class="wp-block-image"&gt;
&lt;figure class="aligncenter size-large"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2022/05/Vince_biskupic_2019-771x530.jpeg" alt="" class="wp-image-1269096" /&gt;&lt;figcaption&gt;As a judge, some of Vince Biskupic’s practices have fallen into a “gray area” of the law, according to legal experts. Here, Biskupic speaks during the Outagamie County judicial portrait ceremony Sept. 19, 2019 at the Outagamie County Justice Center in Appleton, Wis. (Dan Powers / USA TODAY NETWORK-Wisconsin)&lt;/figcaption&gt;&lt;/figure&gt;
&lt;/div&gt;
&lt;p&gt;At the request of Wisconsin Watch and WPR, Gershman reviewed a nine-page summary of issues in seven felony cases prosecuted by Biskupic, most of which were examined in Open and Shut.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“What I saw was alarming,” Gershman says. “What I saw was conduct that was not isolated, inadvertent, marginal — conduct that one could say was simply mistakes in the heat of battle.”&lt;/p&gt;
&lt;p&gt;Gershman says Biskupic did the same things over and over again — including withholding evidence.&lt;/p&gt;
&lt;p&gt;“This is the kind of conduct you might see in 20 prosecutors,” he says. “And I'm looking at one prosecutor. … And the conduct in each of these cases is very, very serious.”&lt;/p&gt;
&lt;p&gt;As Gershman and other legal scholars have pointed out, prosecutors in this country face very few consequences for their actions. The system has never publicly accused Biskupic — let alone found him responsible — for committing even a single act of misconduct.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;And that upsets Gershman.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“It’s a disgrace that the courts and the disciplinary bodies in your state of Wisconsin took no action against this prosecutor, there were no consequences visited upon this prosecutor,” he says.&lt;/p&gt;
&lt;p&gt;Gershman was asked why the public should care if a prosecutor does not play fair — especially in cases where the defendant clearly appears to be guilty.&lt;/p&gt;
&lt;p&gt;“My guess is that many people in the public won’t care — you know, the end justifies the means, whatever it takes to put these people away, to prevent these people from committing any more crimes is what we want to see,” he says.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“I think,” Gershman says, “that’s why it’s so difficult for the criminal justice system to root out bad prosecutors.”&lt;/p&gt;
&lt;p&gt;&lt;em&gt;To hear the related podcast, go to &lt;a href="https://link.chtbl.com/WWarticle1?sid=wwarticle"&gt;Open and Shut&lt;/a&gt; (wpr.org/openandshut) or wherever you get your podcasts. The nonprofit &lt;/em&gt;&lt;a href="https://wisconsinwatch.org/"&gt;&lt;em&gt;Wisconsin Watch&lt;/em&gt;&lt;/a&gt;&lt;em&gt; collaborates with WPR and other news media and the University of Wisconsin-Madison School of Journalism and Mass Communication. All works created, published, posted or disseminated by Wisconsin Watch do not necessarily reflect the views or opinions of UW-Madison or any of its affiliates. This story is a collaboration between Wisconsin Watch and WPR as part of the &lt;/em&gt;&lt;a href="https://wisconsinwatch.org/tag/new-news-lab/"&gt;&lt;em&gt;NEW News Lab,&lt;/em&gt;&lt;/a&gt;&lt;em&gt; a consortium of six news outlets covering northeastern Wisconsin.&lt;/em&gt;&lt;/p&gt;


 <p>This &lt;a target="_blank" href="https://wisconsinwatch.org/2022/05/openandshut-episode-7-the-scandal/"&gt;article&lt;/a&gt; first appeared on &lt;a target="_blank" href="https://wisconsinwatch.org"&gt;WisconsinWatch.org&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=150%2C150&amp;amp;quality=100&amp;amp;ssl=1" style="width:1em;height:1em;margin-left:10px;"&gt;&lt;img id="republication-tracker-tool-source" src="https://wisconsinwatch.org/?republication-pixel=true&amp;post=1269086&amp;ga=UA-17896820-1" style="width:1px;height:1px;"&gt;</p>
</textarea></div>1					</amp-lightbox>
				<section id="top-posts-6" class="below-content widget widget_top-posts"><h2 class="widget-title">Popular stories from Wisconsin Watch</h2><ul class="widgets-list-layout no-grav">
<li><a href="https://wisconsinwatch.org/2022/05/openandshut-episode-7-the-scandal/" title="Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin’s justice system" class="bump-view" data-bump-view="tp" aria-current="page">
								<amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?fit=1200%2C832&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin’s justice system" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/05/Vince_Biskupic_2017.jpg?fit=1200%2C832&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin’s justice system"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/05/openandshut-episode-7-the-scandal/" title="Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin’s justice system" class="bump-view" data-bump-view="tp" aria-current="page">Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin’s justice system</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2015/10/limits-to-exotic-pets-in-wisconsin-loom-but-critics-cite-several-loopholes/" title="Limits to exotic pets in Wisconsin loom, but critics cite several loopholes" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2015/10/lion-votk.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Limits to exotic pets in Wisconsin loom, but critics cite several loopholes" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2015/10/lion-votk.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Limits to exotic pets in Wisconsin loom, but critics cite several loopholes"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2015/10/limits-to-exotic-pets-in-wisconsin-loom-but-critics-cite-several-loopholes/" title="Limits to exotic pets in Wisconsin loom, but critics cite several loopholes" class="bump-view" data-bump-view="tp">Limits to exotic pets in Wisconsin loom, but critics cite several loopholes</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2015/08/exotic-and-exploited-lions-and-tigers-and-wisconsins-lax-wild-animal-laws/" title="Wisconsin one of five states where ‘dangerous’ exotic animals can be pets" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2015/08/ValleyOfTheKings_126.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Wisconsin one of five states where ‘dangerous’ exotic animals can be pets" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2015/08/ValleyOfTheKings_126.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Wisconsin one of five states where ‘dangerous’ exotic animals can be pets"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2015/08/exotic-and-exploited-lions-and-tigers-and-wisconsins-lax-wild-animal-laws/" title="Wisconsin one of five states where ‘dangerous’ exotic animals can be pets" class="bump-view" data-bump-view="tp">Wisconsin one of five states where ‘dangerous’ exotic animals can be pets</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2021/07/how-to-get-rental-assistance-in-wisconsin/" title="How to get rental assistance in Wisconsin" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/07/rental_assistance_rental_sign02.jpg?fit=1200%2C799&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="How to get rental assistance in Wisconsin" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/07/rental_assistance_rental_sign02.jpg?fit=1200%2C799&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="How to get rental assistance in Wisconsin"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2021/07/how-to-get-rental-assistance-in-wisconsin/" title="How to get rental assistance in Wisconsin" class="bump-view" data-bump-view="tp">How to get rental assistance in Wisconsin</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2022/03/baby-formula-recall-leaves-parents-scrambling-for-replacements-and-answers-heres-what-to-know/" title="Baby formula recall leaves parents scrambling for replacements and answers. Here’s what to know." class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/03/baby_formula.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Baby formula recall leaves parents scrambling for replacements and answers. Here’s what to know." data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/03/baby_formula.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Baby formula recall leaves parents scrambling for replacements and answers. Here’s what to know."></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/03/baby-formula-recall-leaves-parents-scrambling-for-replacements-and-answers-heres-what-to-know/" title="Baby formula recall leaves parents scrambling for replacements and answers. Here’s what to know." class="bump-view" data-bump-view="tp">Baby formula recall leaves parents scrambling for replacements and answers. Here’s what to know.</a>
							</div>
							</li></ul>
</section>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://wisconsinwatch.org/tag/appleton/" rel="tag">Appleton</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/new-news-lab/" rel="tag">NEW News Lab</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/podcast/" rel="tag">podcast</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/prosecutors/" rel="tag">prosecutors</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/vince-biskupic/" rel="tag">Vince Biskupic</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/wisconsin-public-radio/" rel="tag">wisconsin public radio</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/wpr/" rel="tag">WPR</a></span>	</footer>

	
			<div class="author-bio">
				<amp-img alt="" src="https://wisconsinwatch.org/wp-content/uploads/2021/02/phoebe_petrovic2_sq-1-80x80.jpg" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/02/phoebe_petrovic2_sq-1-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://wisconsinwatch.org/wp-content/uploads/2021/02/phoebe_petrovic2_sq-1-80x80.jpg" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/02/phoebe_petrovic2_sq-1-160x160.jpg 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Phoebe Petrovic / Wisconsin Watch and WPR							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:ppetrovic@wisconsinwatch.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											ppetrovic@wisconsinwatch.org										</a>
																										</div>
							
						</div>
					</div>

											<p>Phoebe Petrovic joined the Center in 2019 as a Report for America corps member. She is leading creation of an investigative podcast examining prosecutorial power. She formerly worked at WPR through the Lee Ester News Fellowship and was an editorial intern at “Reveal” from the Center for Investigative Reporting. She also worked as a producer for NPR’s “Here &amp; Now” and a reporter for WCPN ideastream. Petrovic earned a bachelor’s degree in American Studies from Yale University, where she founded and led various audio projects.</p>

						<a class="author-link" href="https://wisconsinwatch.org/author/phoebe-petrovic/" rel="author">
							More by Phoebe Petrovic / Wisconsin Watch and WPR						</a>
					
				</div>

			</div>
		
			<div class="author-bio">
				<amp-img alt="" src="https://wisconsinwatch.org/wp-content/uploads/2021/06/dee_hall_03_sq-80x80.jpg" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/06/dee_hall_03_sq-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://wisconsinwatch.org/wp-content/uploads/2021/06/dee_hall_03_sq-80x80.jpg" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/06/dee_hall_03_sq-160x160.jpg 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Dee J. Hall / Wisconsin Watch							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:dhall@wisconsinwatch.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											dhall@wisconsinwatch.org										</a>
																										</div>
							
						</div>
					</div>

											<p>Dee J. Hall, a co-founder of the Wisconsin Center for Investigative Journalism, joined the staff as managing editor in June 2015. She is responsible for the Center’s daily news operations. She worked at the Wisconsin State Journal for 24 years as an editor and reporter focusing on projects and investigations.</p>
<p>A 1982 graduate of Indiana University’s journalism school, Hall served reporting internships at the weekly Lake County Star in Crown Point, Ind., The Gary (Ind.) Post-Tribune, The Louisville (Ky.) Times and The St. Petersburg (Fla.) Times. Prior to returning to her hometown of Madison in 1990, she was a reporter for eight years at The Arizona Republic newspaper in Phoenix, where she covered city government, schools and the environment. During her 35-year journalism career, Hall has won more than three dozen local, state and national awards for her work, including the 2001 State Journal investigation that uncovered a $4 million-a-year secret campaign machine operated by Wisconsin’s top legislative leaders.</p>

						<a class="author-link" href="https://wisconsinwatch.org/author/dee-j-hall/" rel="author">
							More by Dee J. Hall / Wisconsin Watch						</a>
					
				</div>

			</div>
		
</article>
				</div>

			
		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://wisconsinwatch.org/" rel="home">
					<amp-img width="400" height="127" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?fit=400%2C127&amp;quality=100&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?w=400&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=140%2C44&amp;quality=100&amp;ssl=1 140w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyNyIgd2lkdGg9IjQwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="400" height="127" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?fit=400%2C127&amp;quality=100&amp;ssl=1" alt="" loading="lazy" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?w=400&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=140%2C44&amp;quality=100&amp;ssl=1 140w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260221"><a href="https://www.facebook.com/wisconsinwatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260222"><a href="https://twitter.com/wisconsinwatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260223"><a href="https://www.instagram.com/wisconsinwatch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260224"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>

<li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org" title="English" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English"></noscript></amp-img> <span>English</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/es/" title="Español" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español"></noscript></amp-img> <span>Español</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/hmn/" title="Hmong" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong"></noscript></amp-img> <span>Hmong</span></a></li> 


</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-13" class="widget widget_nav_menu"><h2 class="widget-title">About</h2><div class="menu-footer-about-container"><ul id="menu-footer-about" class="menu"><li id="menu-item-1260170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260170"><a href="https://wisconsinwatch.org/about/how-we-work/">How we work</a></li>
<li id="menu-item-1261701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261701"><a href="https://wisconsinwatch.org/project-archives/">Project archives</a></li>
<li id="menu-item-1260171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260171"><a href="https://wisconsinwatch.org/awards/">Awards and honors</a></li>
<li id="menu-item-1260172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260172"><a href="https://wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
<li id="menu-item-1260173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260173"><a href="https://wisconsinwatch.org/about/ethics/">Ethics</a></li>
<li id="menu-item-1260174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260174"><a href="https://wisconsinwatch.org/dei-board-task-force-and-staff-committee/">Diversity, Equity and Inclusion</a></li>
<li id="menu-item-1260175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260175"><a href="https://wisconsinwatch.org/about/funding/">Funding</a></li>
<li id="menu-item-1260176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260176"><a href="https://wisconsinwatch.org/about/pitching/">Pitch guidelines for freelancers</a></li>
<li id="menu-item-1260177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260177"><a href="https://wisconsinwatch.org/corrections/">Corrections and clarifications</a></li>
<li id="menu-item-1260178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260178"><a href="https://wisconsinwatch.org/about/newsletter-archives/">Newsletter archives</a></li>
<li id="menu-item-1260179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260179"><a href="https://wisconsinwatch.org/store/">Wisconsin Watch Store</a></li>
</ul></div></section><section id="nav_menu-15" class="widget widget_nav_menu"><h2 class="widget-title">Our People</h2><div class="menu-footer-our-people-container"><ul id="menu-footer-our-people" class="menu"><li id="menu-item-1260184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260184"><a href="https://wisconsinwatch.org/about/staff/">Our people</a></li>
<li id="menu-item-1260185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260185"><a href="https://wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
<li id="menu-item-1260186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260186"><a href="https://wisconsinwatch.org/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a></li>
<li id="menu-item-1266196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266196"><a href="https://wisconsinwatch.org/tag/jobs-at-wcij/">Jobs at WCIJ</a></li>
</ul></div></section><section id="nav_menu-17" class="widget widget_nav_menu"><h2 class="widget-title">Our Impact</h2><div class="menu-footer-our-impact-container"><ul id="menu-footer-our-impact" class="menu"><li id="menu-item-1260182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260182"><a href="https://wisconsinwatch.org/in-the-news/">Track our stories</a></li>
<li id="menu-item-1260183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260183"><a href="https://wisconsinwatch.org/impact-2/">Stories making a difference</a></li>
</ul></div></section><section id="nav_menu-12" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-footer-topics-container"><ul id="menu-footer-topics" class="menu"><li id="menu-item-1260187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260187"><a href="https://wisconsinwatch.org/category/economy/">Economy</a></li>
<li id="menu-item-1260188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260188"><a href="https://wisconsinwatch.org/category/education/">Education</a></li>
<li id="menu-item-1260189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260189"><a href="https://wisconsinwatch.org/category/environment/">Environment</a></li>
<li id="menu-item-1260190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260190"><a href="https://wisconsinwatch.org/category/government/">Government</a></li>
<li id="menu-item-1260191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260191"><a href="https://wisconsinwatch.org/category/health-welfare/">Health</a></li>
<li id="menu-item-1260192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1260192"><a href="https://wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul></div></section><section id="nav_menu-19" class="widget widget_nav_menu"><h2 class="widget-title">Media Partners</h2><div class="menu-footer-media-partners-container"><ul id="menu-footer-media-partners" class="menu"><li id="menu-item-1260180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260180"><a href="https://partners.wisconsinwatch.org">Media Downloads</a></li>
<li id="menu-item-1260426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260426"><a href="https://wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
</ul></div></section><section id="text-48" class="widget widget_text"><h2 class="widget-title">Contact</h2>			<div class="textwidget"><p><a href="/contact">Wisconsin Center for Investigative Journalism</a><br>
Fifth Floor, Vilas Hall<br>
821 University Ave<br>
Madison, WI 53706</p>
<p>608-262-3642</p>
<p>info@wisconsinwatch.org</p>
<p class="contact"><a href="/contact">Send Us A Tip</a></p>
</div>
		</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 WisconsinWatch.org.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://wisconsinwatch.org/about/user-agreement-and-privacy-policy/">User Agreement and Privacy Policy</a>			</div>
		</div>
	</footer>

</div>

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[1269031,1268890,1269086]}</script>
	</amp-state>
				<amp-analytics type="gtag" config="https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=1269086&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
			<div data-amp-original-style="display:none" class="amp-wp-cb45893">
			<div class="grofile-hash-map-c06e1c60ee900481a2ddeae03ff10a93">
		</div>
		<div class="grofile-hash-map-90206fa8cec419bf6964b188578a3912">
		</div>
		</div>
		<div id="shopwp-root"></div>
<div data-wpshopify-component data-wpshopify-component-id="6d4b4c98419c609f67098ca03e2b963d7120" data-wpshopify-component-type="cart" data-wpshopify-payload-settings="W10=">

   
</div>

		<amp-install-serviceworker src="https://wisconsinwatch.org/wp.serviceworker" data-iframe-src="https://wisconsinwatch.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-17896820-1","config":{"UA-17896820-1":{"groups":"default","linker":{"domains":["checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"wisconsinwatch.org"}}</script></amp-analytics>
















































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-17896820-1","config":{"UA-17896820-1":{"groups":"default","linker":{"domains":["wisconsinwatch.org"]},"send_page_view":false}}},"triggers":{"nd6c":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nd6e":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nd6f":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nd70":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nd71":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"nd72":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"nd86":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin\u2019s justice system"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"ndb3":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin\u2019s justice system"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"ndc5":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Deals Vince Biskupic made as a prosecutor and judge raise questions of fairness in Wisconsin\u2019s justice system"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"ce09":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: popup (1268011) - Everyone"},"selector":"#c838"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-17896820-1","config":{"UA-17896820-1":{"groups":"default","linker":{"domains":["wisconsinwatch.org"]},"send_page_view":false}}},"triggers":{"ce0c":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: popup (1268011) - Everyone"},"selector":"#c838","visibilitySpec":{"totalTimeMin":500}},"ce0e":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: popup (1268011) - Everyone"},"selector":".c8380"},"ce0f":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: popup (1268011) - Everyone"},"selector":".c8381"},"c6be":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOY donate inline (1266049) - Everyone"},"selector":"#c645"},"c6c1":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOY donate inline (1266049) - Everyone"},"selector":"#c645","visibilitySpec":{"totalTimeMin":500}},"c6c3":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: EOY donate inline (1266049) - Everyone"},"selector":"#c645 form:not(.c645)"}}}</script>
				</amp-analytics>
					<amp-consent id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"consentInstanceId":"wp-gdpr-cookie-notice","consentRequired":true,"promptUI":"wp-gdpr-cookie-notice"}</script>
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
							<h2>This Site Uses Cookies</h2>						</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>This site, like many others, uses small files called cookies to help us improve and customize your experience. Learn more about how we use cookies in <a href="https://wisconsinwatch.org/about/user-agreement-and-privacy-policy/#" class="cookie-policy-page">our cookie policy</a>.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST" action-xhr="https://wisconsinwatch.org/wp-admin/admin-ajax.php?_wp_amp_action_xhr_converted=1" target="_top">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button" on="tap:wp-gdpr-cookie-notice-wrap.accept">OK</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="624e00a9ab">				</form>
						</div>
			</div>
				</amp-consent>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.0-a.5&amp;blog=116458784&amp;post=1269086&amp;tz=-5&amp;srv=wisconsinwatch.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=wisconsinwatch.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 240 seconds ago
	generated in 1.088 seconds
	served from batcache in 0.004 seconds
	expires in 60 seconds
-->
