<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012206101637000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="uri-translation" content="on"><meta name="description" content="Families with infants are facing a shortage of baby formula nationwide, as supply-chain issues and a voluntary recall have stalled production. Here’s what you need to know."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="What you need to know to feed your baby during the formula shortage - WisconsinWatch.org"><meta property="og:description" content="Families with infants are facing a shortage of baby formula nationwide, as supply-chain issues and a voluntary recall have stalled production. Here’s what you need to know."><meta property="og:url" content="https://wisconsinwatch.org/2022/07/what-you-need-to-know-to-feed-your-baby-during-the-formula-shortage/"><meta property="og:site_name" content="WisconsinWatch.org"><meta property="article:publisher" content="https://www.facebook.com/wisconsinwatch/"><meta property="article:published_time" content="2022-07-02T05:00:00+00:00"><meta property="article:modified_time" content="2022-07-01T22:04:50+00:00"><meta property="og:image" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?fit=2400%2C1600&amp;quality=100&amp;ssl=1"><meta property="og:image:width" content="2400"><meta property="og:image:height" content="1600"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Matt Martinez / Milwaukee Neighborhood News Service"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@wisconsinwatch"><meta name="twitter:site" content="@wisconsinwatch"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Matt Martinez / Milwaukee Neighborhood News Service"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="5 minutes"><meta name="generator" content="Site Kit by Google 1.77.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="WisconsinWatch.org"><meta name="application-name" content="WisconsinWatch.org"><meta property="og:type" content="article"><meta property="og:title" content="What you need to know to feed your baby during the formula shortage"><meta property="og:url" content="https://wisconsinwatch.org/2022/07/what-you-need-to-know-to-feed-your-baby-during-the-formula-shortage/"><meta property="og:description" content="Families with infants are facing a shortage of baby formula nationwide, as supply-chain issues and a voluntary recall have stalled production. Here’s what you need to know."><meta property="article:published_time" content="2022-07-02T05:00:00+00:00"><meta property="article:modified_time" content="2022-07-01T22:04:50+00:00"><meta property="og:site_name" content="WisconsinWatch.org"><meta property="og:image" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta property="og:image:alt" content=""><meta property="og:locale" content="en_US"><meta name="twitter:text:title" content="What you need to know to feed your baby during the formula shortage"><meta name="twitter:image" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;w=640"><meta name="twitter:card" content="summary_large_image"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=270%2C270&amp;quality=100&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="preload" href="https://wisconsinwatch.org/wp-content/plugins/organic-profile-block/includes/fonts/fontawesome-webfont.eot#iefix&amp;v=4.7.0" as="font" crossorigin=""><link rel="preload" href="https://wisconsinwatch.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="https://wisconsinwatch.org/wp-content/plugins/tablepress/css/tablepress.woff2" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Roman.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Italic.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Semibold.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-SemiboldItalic.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-Bold.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoText-BoldItalic.otf" as="font" crossorigin=""><link rel="preload" href="/wp-content/ww-fonts/PublicoBanner-Extrabold.otf" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.mjs" async="" custom-element="amp-consent" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" crossorigin="anonymous" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" async="" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1-140x140.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Heebo:wght@400;700&amp;family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://wisconsinwatch.org/2022/07/what-you-need-to-know-to-feed-your-baby-during-the-formula-shortage/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org » Feed" href="https://wisconsinwatch.org/feed/"><link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org » Comments Feed" href="https://wisconsinwatch.org/comments/feed/"><script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3" id="wp-hooks-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94" id="wp-i18n-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type="text/javascript" src="https://wisconsinwatch.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&amp;ver=ee939953aa2115e2ca59" id="wp-jp-i18n-loader-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-amp-unvalidated-tag>
wp.jpI18nLoader.state = {"baseUrl":"https://wisconsinwatch.org/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script><link rel="https://api.w.org/" href="https://wisconsinwatch.org/wp-json/"><link rel="alternate" type="application/json" href="https://wisconsinwatch.org/wp-json/wp/v2/posts/1269911"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wisconsinwatch.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wisconsinwatch.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/p7SEfu-5kmr"><link rel="alternate" type="application/json+oembed" href="https://wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwisconsinwatch.org%2F2022%2F07%2Fwhat-you-need-to-know-to-feed-your-baby-during-the-formula-shortage%2F"><link rel="alternate" type="text/xml+oembed" href="https://wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwisconsinwatch.org%2F2022%2F07%2Fwhat-you-need-to-know-to-feed-your-baby-during-the-formula-shortage%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_1266049\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"t\":\"i\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"713762\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"607a02f114eaf\":{\"min_posts\":0,\"max_posts\":\"25\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"605e61aac0344\":{\"min_posts\":0,\"max_posts\":\"10\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"6064f1762fabb\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"6064f928bbdf4\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"6064f1d231ebe\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"6064f2114721d\":{\"min_posts\":\"3\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":5}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_id\":\"1269911\",\"categories\":\"89,86\",\"is_post\":true}","noPingback":true}</script><link rel="manifest" href="https://wisconsinwatch.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=192%2C192&amp;quality=100&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://wisconsinwatch.org/2022/07/what-you-need-to-know-to-feed-your-baby-during-the-formula-shortage/"},"headline":"What you need to know to feed your baby during the formula shortage","url":"http://wisconsinwatch.org/2022/07/what-you-need-to-know-to-feed-your-baby-during-the-formula-shortage/","thumbnailUrl":"https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?fit=140%2C93\u0026quality=100\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?fit=2400%2C1600\u0026quality=100\u0026ssl=1"},"dateCreated":"2022-07-02T05:00:00Z","datePublished":"2022-07-02T05:00:00Z","dateModified":"2022-07-02T05:00:00Z","articleSection":"Government","author":[{"@type":"Person","name":"Matt Martinez / Milwaukee Neighborhood News Service"}],"creator":["Matt Martinez / Milwaukee Neighborhood News Service"],"publisher":{"@type":"Organization","name":"WisconsinWatch.org","logo":"https://wisconsinwatch.org/wp-content/uploads/2021/02/ww-logo-footer-1.png"},"keywords":["baby formula","baby formula shortage","formula","milwaukee neighborhood news service","news","nns","recall","shortage"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":["ExplainerNewsArticle"],"publishingPrinciples":"https://wisconsinwatch.org/about/","image":"https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?fit=1568%2C1045\u0026quality=100\u0026ssl=1","headline":"What you need to know to feed your baby during the formula shortage","datePublished":"2022-07-02 00:00:00","author":{"@type":"Person","workLocation":{"@type":"Place","name":"Milwaukee"},"contactPoint":{"@type":"ContactPoint","contactType":"Journalist","email":"mmartinez@milwaukeenns.org"},"sameAs":["https://wisconsinwatch.org/author/mmartinez/"],"name":"Matt Martinez / Milwaukee Neighborhood News Service","description":"Matthew Martinez is a recent college graduate (Marquette\u2019s Class of 2020). Over his four years at Marquette, he\u2019s worked in various positions at the Marquette Wire. The majority of his time there was spent on the investigative desk, covering issues such as housing, human trafficking and health care in the city. Matthew joins Milwaukee NNS as part of Report For America, a program that seeks to strengthen local journalism by placing journalists in communities that have a greater need for issues based reporting.","jobTitle":"Report for America Staff Reporter"}}</script><link rel="apple-touch-icon" href="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=180%2C180&amp;quality=100&amp;ssl=1"><title>What you need to know to feed your baby during the formula shortage - WisconsinWatch.org</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1269911 single-format-standard wp-custom-logo wp-embed-responsive jps-theme-newspack-theme singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh h-stk h-cta has-tertiary-menu no-sidebar cat-government cat-health-welfare primary-cat-health-welfare has-featured-image single-featured-image-default shopwp" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-1260225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260225"><a href="https://wisconsinwatch.org/about/">About us</a></li>
<li id="menu-item-1260226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260226"><a href="https://wisconsinwatch.org/subscribe/">Newsletters</a></li>
<li id="menu-item-1260227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260227"><a href="https://wisconsinwatch.org/membership/">Membership</a></li>
<li id="menu-item-1260228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260228"><a href="https://wisconsinwatch.org/contact/">Contact</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://wisconsinwatch.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-navigation" class="main-menu"><li id="menu-item-1262275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1262275"><a href="https://wisconsinwatch.org/tag/news/">Recent stories</a></li>
<li id="menu-item-1260195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1260195"><a href="#">Major projects</a><button aria-controls="submenu-1260195" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_1260195 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_1260195 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1260195 : !toggle_1260195 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-1260195">
	<li id="menu-item-1268956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1268956"><a href="https://www.wisconsinwatch.org/series/open-and-shut/">Open and Shut podcast</a></li>
	<li id="menu-item-1266702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266702"><a href="https://wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-1266701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266701"><a href="https://wisconsinwatch.org/category/imperiled-shores/">Imperiled Shores</a></li>
	<li id="menu-item-1264479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1264479"><a href="https://wisconsinwatch.org/series/justice-deferred/">Justice Deferred</a></li>
	<li id="menu-item-1264083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1264083"><a href="https://wisconsinwatch.org/tag/new-news-lab/">NEW News Lab</a></li>
	<li id="menu-item-1263263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263263"><a href="https://wisconsinwatch.org/series/color-of-money/">Color of Money</a></li>
	<li id="menu-item-1262276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1262276"><a href="https://wisconsinwatch.org/series/lives-on-hold/">Lives on Hold</a></li>
	<li id="menu-item-1260201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260201"><a href="/category/series/outbreak-wisconsin/">Outbreak Wisconsin</a></li>
	<li id="menu-item-1260198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260198"><a href="/category/series/costly-care/">Costly Care</a></li>
	<li id="menu-item-1260196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260196"><a href="/project-archives/">Project archives</a></li>
</ul>
</li>
<li id="menu-item-1260205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1260205"><a href="#">Coverage areas</a><button aria-controls="submenu-1260205" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_1260205 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_1260205 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1260205 : !toggle_1260205 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-1260205">
	<li id="menu-item-1260206" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260206"><a href="https://wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-1260207" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260207"><a href="https://wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-1260208" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260208"><a href="https://wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-1260209" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1260209"><a href="https://wisconsinwatch.org/category/health-welfare/">Health &amp; Welfare</a></li>
	<li id="menu-item-1260210" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260210"><a href="https://wisconsinwatch.org/category/justice-public-safety/">Justice &amp; Safety</a></li>
	<li id="menu-item-1260211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260211"><a href="https://wisconsinwatch.org/category/opinion/">Opinion</a></li>
	<li id="menu-item-1260212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260212"><a href="https://wisconsinwatch.org/tag/photo-essay/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-1260193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260193"><a href="/tag/news414/">News414</a></li>
<li id="menu-item-1260583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260583"><a href="https://wisconsinwatch.org/audio-stories/">Audio stories</a></li>
<li id="menu-item-1264794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1264794"><a href="https://wisconsinwatch.org/store/">Store</a></li>
<li id="menu-item-1260213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260213"><a href="https://wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-donate" class="secondary-menu"><li id="menu-item-1260169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260169"><a href="/donate/">Donate</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-1260221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260221"><a href="https://www.facebook.com/wisconsinwatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-1260222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260222"><a href="https://twitter.com/wisconsinwatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-1260223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260223"><a href="https://www.instagram.com/wisconsinwatch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-1260224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260224"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>

<li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org" title="English" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English"></noscript></amp-img> <span>English</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/es/" title="Español" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español"></noscript></amp-img> <span>Español</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/hmn/" title="Hmong" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong"></noscript></amp-img> <span>Hmong</span></a></li> 


</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="custom_html-2" class="widget_text below-content widget widget_custom_html"><h2 class="widget-title">Our Investigations. Your Inbox.</h2><div class="textwidget custom-html-widget"><a class="btn btn-primary" href="/subscribe/">Subscribe to our newsletters</a></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://wisconsinwatch.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="700" height="223" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?fit=700%2C223&amp;quality=100&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="WisconsinWatch.org" data-hero-candidate="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?w=700&amp;quality=100&amp;ssl=1 700w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=140%2C45&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=400%2C127&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=150%2C48&amp;quality=100&amp;ssl=1 150w" sizes="(max-width: 700px) 100vw, 700px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIyMyIgd2lkdGg9IjcwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="WisconsinWatch.org" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?fit=700%2C223&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?w=700&amp;quality=100&amp;ssl=1 700w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=140%2C45&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=400%2C127&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/06/ww-logo-footer.png?resize=150%2C48&amp;quality=100&amp;ssl=1 150w" sizes="(max-width: 700px) 100vw, 700px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://wisconsinwatch.org/" rel="home">WisconsinWatch.org</a></p>
					
						<p class="site-description">
					Wisconsin Center for Investigative Journalism				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="/donate">Donate</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://wisconsinwatch.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
					<div class="sticky-bg"></div>
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-government category-health-welfare tag-baby-formula tag-baby-formula-shortage tag-formula tag-milwaukee-neighborhood-news-service tag-news tag-nns tag-recall tag-shortage">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><span class="type-of-work">Explainer:</span><a href="https://wisconsinwatch.org/category/government/" rel="category tag">Government</a><span class="sep">, </span><a href="https://wisconsinwatch.org/category/health-welfare/" rel="category tag">Health &amp; Welfare</a></span>			<h1 class="entry-title ">
			What you need to know to feed your baby during the formula shortage		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="Matt Martinez headshot" src="https://wisconsinwatch.org/wp-content/uploads/2021/06/matthew-martinez-80x80.jpg" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/06/matthew-martinez-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Matt Martinez headshot" src="https://wisconsinwatch.org/wp-content/uploads/2021/06/matthew-martinez-80x80.jpg" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/06/matthew-martinez-160x160.jpg 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://wisconsinwatch.org/author/mmartinez/">Matt Martinez / Milwaukee Neighborhood News Service</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-07-02T00:00:00-05:00">July 2nd, 2022</time><time class="updated" datetime="2022-07-01T17:04:50-05:00">July 1st, 2022</time></span>
	<a href="https://wisconsinwatch.org/about/" class="trust-label">
		<svg data-v-22ae94a0="" data-v-2f899364="" width="16" height="20" viewbox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="trust-label__icon"><path data-v-22ae94a0="" d="M16.8 0C18.56 0 20 1.44 20 3.2v13.6c0 1.76-1.44 3.2-3.2 3.2H3.2A3.21 3.21 0 0 1 0 16.8V3.2C0 1.44 1.44 0 3.2 0h13.6zm0 1.2H3.2c-1.1 0-2 .9-2 2v13.6c0 1.1.9 2 2 2h13.6c1.1 0 2-.9 2-2V3.2c0-1.1-.9-2-2-2zm-1 3.38c.08 0 .14.06.14.14V8.2c0 .08-.06.14-.14.14h-3.54c-.08 0-.14.06-.14.14v6.74c0 .08-.06.14-.14.14H8.04c-.08 0-.14-.06-.14-.14V8.5c0-.1-.08-.18-.18-.18H4.2c-.08 0-.14-.06-.14-.14V4.72c0-.08.06-.14.14-.14h11.6z" fill="#666" /></svg>
		<span class="trust-label__message">Why you can trust WisconsinWatch.org</span>
	</a>
					</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>
				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?w=2400&amp;quality=100&amp;ssl=1 2400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=336%2C224&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=600%2C400&amp;quality=100&amp;ssl=1 600w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?w=2400&amp;quality=100&amp;ssl=1 2400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=336%2C224&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=600%2C400&amp;quality=100&amp;ssl=1 600w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_07.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>A can of Nutramigen formula is seen on June 24, 2022 at the home of Raquel Urbina in Milwaukee. Stressful hunts for baby formula have dominated life for months for millions of parents and caregivers who rely on it to feed their children. (Coburn Dukehart / Wisconsin Watch)</span></figcaption>
			
			</figure>

		

<article id="post-1269911" class="post-1269911 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-health-welfare tag-baby-formula tag-baby-formula-shortage tag-formula tag-milwaukee-neighborhood-news-service tag-news tag-nns tag-recall tag-shortage type-of-work-explainer entry">
	<div class="entry-content">

		
		<span class="rt-reading-time amp-wp-19fae44" data-amp-original-style="display: block;"><span class="rt-label rt-prefix"><b>Reading Time: </b></span> <span class="rt-time">4</span> <span class="rt-label rt-postfix">minutes</span></span>
<p>Families with infants are facing a shortage of baby formula nationwide, as supply-chain issues and a voluntary recall have stalled production. </p>

<p>Here’s what you need to know.</p>

<h3><strong>What’s causing the shortage?</strong></h3>

<p>Formula supplies have been hit since the beginning of the pandemic due to stockpiling issues and global supply-chain disruptions.</p>


<p>The shortage was also spurred by a voluntary recall by Abbott Nutrition. In February, the company chose to recall some of its formula because of cases of rare bacterial infections, including from cronobacter sakazakii and salmonella, that occurred after babies had consumed its powdered formula. </p>

<p>The company closed its facility in Sturgis, Michigan, as part of the recall. Recent investigations by Abbott <a href="https://www.abbott.com/corpnewsroom/nutrition-health-and-wellness/abbott-update-on-powder-formula-recall.html">said there was no link between its formula and the cases</a>. After reopening the plant for less than two weeks, it has since closed again due to flooding. Abbott has not provided updates on when the plant will restart production. </p>

<h3><strong>How can I find formula?</strong></h3>

<p>Recent guidance from <a href="https://childrenswi.org/newshub/stories/baby-formula-recall">Children’s Wisconsin</a> said that if you are struggling to find baby formula, you should <a href="https://www.impactinc.org/impact-211/">call IMPACT 211</a> by dialing 2-1-1. You can also text your ZIP code to TXT-211 for assistance. Operators may be able to help you locate stores or food pantries that have supplies. You can also use the Hunger Task Force’s <a href="https://www.google.com/maps/d/u/0/viewer?mid=1ZZJSmpJNj4dVUszEuHnX3-w5vjj_bhAB&amp;ll=43.03795164733713%2C-88.00169474900245&amp;z=12">interactive map</a> or <a href="https://211wisconsin.communityos.org/">2-1-1’s website</a> to try to find food pantries near you.</p>

<p>Online groups have also formed to help parents find formula in stock, including <a href="https://www.facebook.com/groups/522104712961052">Milwaukee Formula Parents</a>, <a href="https://www.facebook.com/groups/726237721905468">Waukesha County, WI Formula Parents</a> and <a href="https://www.facebook.com/groups/577934283580091">NE Wisconsin/ Upper Michigan Formula &amp; more!</a> </p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c3cd","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_1266049","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_1266049" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c3cd" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<p></p>



<div class="wp-container-4 wp-block-group newspack-pattern donation__style-1"><div class="wp-block-group__inner-container">
<div class="wp-container-3 wp-block-columns">
<div class="wp-container-1 wp-block-column is-vertically-aligned-center amp-wp-a9ed5a5" data-amp-original-style="flex-basis:25%">
<h2 class="has-text-align-center">Give today to support our mission.</h2>
</div>



<div class="wp-container-2 wp-block-column amp-wp-6531795" data-amp-original-style="flex-basis:75%">								<amp-state id="wpbdbd_62c04d245bb04" class="i-amphtml-layout-container" i-amphtml-layout="container">
					<script type="application/json">{"amount":15,"amount_once":180,"amount_month":15,"amount_year":180}</script>
				</amp-state>
							<div class="wp-block-newspack-blocks-donate wpbnbd untiered" id="wpbdbd_62c04d245bb04">
					<form method="GET" action="https://checkout.fundjournalism.org/memberform" target="_top"><input type="hidden" name="org_id" value="wisconsinwatch">						<input type="hidden" data-amp-bind-value="wpbdbd_62c04d245bb04.amount" value="15" name="amount" id="amount" i-amphtml-binding>
						<div class="wp-block-newspack-blocks-donate__options">
															
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="once" id="newspack-donate-once-34103" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_62c04d245bb04: {
													amount: wpbdbd_62c04d245bb04.amount_once												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-once-34103" class="donation-frequency-label freq-label">
										One-time									</label>
									<div class="input-container">
										<label class="donate-label" for="newspack-once-34103-untiered-input">
											Donation amount										</label>
										<div class="wp-block-newspack-blocks-donate__money-input money-input">
											<span class="currency">
												$											</span>
											<input type="number" name="donation_value_once_untiered" value="180" id="newspack-once-34103-untiered-input" on="input-throttled:AMP.setState(
													{
														wpbdbd_62c04d245bb04: {
															amount:event.value,
															amount_once:event.value
														}
													}
												)">
										</div>
									</div>
								</div>
															
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="monthly" id="newspack-donate-month-34103" name="installmentPeriod" checked on="tap:AMP.setState(
											{
												wpbdbd_62c04d245bb04: {
													amount: wpbdbd_62c04d245bb04.amount_month												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-month-34103" class="donation-frequency-label freq-label">
										Monthly									</label>
									<div class="input-container">
										<label class="donate-label" for="newspack-month-34103-untiered-input">
											Donation amount										</label>
										<div class="wp-block-newspack-blocks-donate__money-input money-input">
											<span class="currency">
												$											</span>
											<input type="number" name="donation_value_month_untiered" value="15" id="newspack-month-34103-untiered-input" on="input-throttled:AMP.setState(
													{
														wpbdbd_62c04d245bb04: {
															amount:event.value,
															amount_month:event.value
														}
													}
												)">
										</div>
									</div>
								</div>
															
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="yearly" id="newspack-donate-year-34103" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_62c04d245bb04: {
													amount: wpbdbd_62c04d245bb04.amount_year												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-year-34103" class="donation-frequency-label freq-label">
										Annually									</label>
									<div class="input-container">
										<label class="donate-label" for="newspack-year-34103-untiered-input">
											Donation amount										</label>
										<div class="wp-block-newspack-blocks-donate__money-input money-input">
											<span class="currency">
												$											</span>
											<input type="number" name="donation_value_year_untiered" value="180" id="newspack-year-34103-untiered-input" on="input-throttled:AMP.setState(
													{
														wpbdbd_62c04d245bb04: {
															amount:event.value,
															amount_year:event.value
														}
													}
												)">
										</div>
									</div>
								</div>
													</div>
						<p class="wp-block-newspack-blocks-donate__thanks thanks">
							Your contribution is appreciated.						</p>
						<button type="submit">
							Donate Now						</button>
													<input type="hidden" name="campaign" value="70146000001Cfpf">
											</form>
				</div>
				</div>
</div>
</div></div>
			</amp-layout>
		</aside>

<h3><strong>What do I need to know to keep my family safe?</strong></h3>

<p>Kari Malone, director for the state’s Women, Infants, and Children program, said in an email that the state warned families against unsafe practices, such as trying to make their own formula or giving cow’s milk to infants under 1 year old. She also encouraged families to be careful about getting milk and formula from online sources and to be wary of scammers. </p>

<p>The guidance from Children’s Wisconsin also warned against adding more water to formula, as this can dilute key nutrients.</p>
				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha is-grid columns-2 show-image image-alignleft ts-2 is-3 is-landscape  has-text-align-left">
			<div data-posts data-current-post-id="1269911">
									<h2 class="article-section-title">
						<span><a href="/tag/baby-formula/">MOre on this Topic</a></span>
					</h2>
								
	<article data-post-id="1269928" class="tag-abbott-nutrition tag-baby-formula tag-baby-formula-shortage tag-dhs tag-formula tag-news tag-wic category-government category-health-welfare type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://wisconsinwatch.org/2022/07/when-its-rigid-it-breaks-how-federal-rules-and-market-dominance-fueled-wisconsins-baby-formula-shortage/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_01.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="‘When it’s rigid, it breaks’: How federal rules and market dominance fueled Wisconsin’s baby formula shortage" data-hero-candidate="1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_01.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_01.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_01.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_01.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_01.jpg?zoom=2&amp;resize=1200%2C900&amp;quality=100&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="‘When it’s rigid, it breaks’: How federal rules and market dominance fueled Wisconsin’s baby formula shortage" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_01.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_01.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_01.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_01.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_01.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_01.jpg?zoom=2&amp;resize=1200%2C900&amp;quality=100&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://wisconsinwatch.org/2022/07/when-its-rigid-it-breaks-how-federal-rules-and-market-dominance-fueled-wisconsins-baby-formula-shortage/" rel="bookmark">‘When it’s rigid, it breaks’: How federal rules and market dominance fueled Wisconsin’s baby formula shortage</a></h3>								</div>
	</article>

		
	<article data-post-id="1267755" class="tag-baby-formula tag-milwaukee tag-milwaukee-neighborhood-news-service tag-news tag-news414 category-health-welfare type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://wisconsinwatch.org/2022/03/baby-formula-recall-leaves-parents-scrambling-for-replacements-and-answers-heres-what-to-know/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/03/baby_formula.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Baby formula recall leaves parents scrambling for replacements and answers. Here’s what to know." data-hero-candidate="1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/03/baby_formula.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/03/baby_formula.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/03/baby_formula.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/03/baby_formula.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/03/baby_formula.jpg?zoom=2&amp;resize=1200%2C900&amp;quality=100&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Baby formula recall leaves parents scrambling for replacements and answers. Here’s what to know." src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/03/baby_formula.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/03/baby_formula.jpg?resize=1200%2C900&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/03/baby_formula.jpg?resize=800%2C600&amp;quality=100&amp;ssl=1 800w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/03/baby_formula.jpg?resize=400%2C300&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/03/baby_formula.jpg?resize=200%2C150&amp;quality=100&amp;ssl=1 200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/03/baby_formula.jpg?zoom=2&amp;resize=1200%2C900&amp;quality=100&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://wisconsinwatch.org/2022/03/baby-formula-recall-leaves-parents-scrambling-for-replacements-and-answers-heres-what-to-know/" rel="bookmark">Baby formula recall leaves parents scrambling for replacements and answers. Here’s what to know.</a></h3>								</div>
	</article>

					</div>
			
		</div>
				
<p>Families should also be diligent to ensure that they don’t feed their baby recalled or expired formula. To check if the formula’s lot number has been recalled, find it on the bottom of the can and <a href="https://www.similacrecall.com/us/en/product-lookup.html">check it with Abbott’s website</a>. You can also find the expiration date on the bottom of the can.</p>

<p>Do not buy or trade for <em>open</em> cans of formula. </p>

<p>Malone said the state is asking families to only take what they need during this time. Malone also noted that some retailers are limiting the amount of formula that families can buy. She called on families to avoid stockpiling.  </p>

<p>“This will help ensure other families have access to critical formula for their infants and allow manufacturers and retailers adequate time to restock shelves,” she said. </p>

<p>Malone encouraged families to reach out to their pediatricians if they need help finding formula or any medical advice during this time. </p>

<h3><strong>Rebates and alternatives are being offered for some formulas</strong></h3>

<p>Abbott pledged to cover the costs of alternatives to its products until Aug. 31. The rebates for WIC recipients will ensure that families in the program can receive alternative supplies free of charge if their state has an exclusive contract with Abbott. </p>

<p>Any WIC recipients with questions should contact their local WIC offices, <a href="https://www.dhs.wisconsin.gov/wic/local-projects.htm">which can be found on this webpage.</a> Wisconsin’s general line for WIC support is 800-642-7837.</p>

<p>The state Department of Health Services <a href="https://www.dhs.wisconsin.gov/wic/formula-substitutions.pdf">provided a list of alternatives</a> for Abbott products in low stock because of the recall. </p>

<p>Imported formulas are also available as alternatives for Similac Advance, including Kendamil Classic, Kendamil Organic and Similac Pure Bliss. Parents and caregivers interested in using these formulas should be aware that they are lower in calories or iron and should talk with their health care provider. </p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><amp-img width="771" height="514" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1" alt="" class="wp-image-1269921 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=336%2C224&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=600%2C400&amp;quality=100&amp;ssl=1 600w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxNCIgd2lkdGg9Ijc3MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="771" height="514" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=771%2C514&amp;quality=100&amp;ssl=1 771w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=336%2C224&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=140%2C93&amp;quality=100&amp;ssl=1 140w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=768%2C512&amp;quality=100&amp;ssl=1 768w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=1536%2C1024&amp;quality=100&amp;ssl=1 1536w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=2048%2C1365&amp;quality=100&amp;ssl=1 2048w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=1200%2C800&amp;quality=100&amp;ssl=1 1200w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=600%2C400&amp;quality=100&amp;ssl=1 600w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=1568%2C1045&amp;quality=100&amp;ssl=1 1568w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?resize=400%2C267&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09.jpg?w=2340&amp;quality=100&amp;ssl=1 2340w" sizes="(max-width: 771px) 100vw, 771px"></noscript></amp-img><figcaption>Bare shelves are seen in the baby formula section at a Target store in Madison, Wis., on June 9, 2022. Posted signs ask customers to limit their purchases to four packages each. (Coburn Dukehart / Wisconsin Watch)</figcaption></figure></div>
<h3><strong>Breastfeeding support services</strong></h3>

<p>Dalvery Blackwell, executive director and co-founder of the <a href="http://aabnetwork.org/">African American Breastfeeding Network</a>, encourages women who have infants younger than 6 weeks old to consider re-lactating if they are able and said her organization could offer support in doing so. She can be reached at 414-617-3441.</p>

<p><a href="https://www.dhs.wisconsin.gov/wic/breastfeeding">WIC also offers breastfeeding support</a> through specialists and peer counselors, including helping parents access breast pumps and figure out a pumping plan for returning to work.</p>

<p>Erin Ballard, a branch leader with La Leche League Milwaukee West, a Wauwatosa-based chapter of a nonprofit organization that provides lactation support, said her organization can help families connect with resources and offer support for lactation.</p>

<p>To find a local group from Wisconsin La Leche League, <a href="https://www.lllofwi.org/find-a-group.html">visit this map</a>. The <a href="https://www.lllofwi.org/milwaukee-westwauwatosa.html">Milwaukee West</a> branch can be reached via email at lllmilwaukeewest@gmail.com. Ballard can be reached at 414-807-9789. </p>

<p>Area health systems also offer support. In Milwaukee, Children’s Wisconsin offers lactation consultation services, which can be reached at 414-266-1757. Ascension Wisconsin also offers services and can be reached at 414-585-1440.<br><br><em>A version of this story was </em><a href="https://milwaukeenns.org/2022/05/20/what-you-need-to-know-to-feed-your-baby-during-formula-shortage/"><em>originally published by Milwaukee Neighborhood News Service</em></a><em>. Wisconsin Watch reporter Hope Karnopp contributed reporting. The nonprofit Wisconsin Center for Investigative Journalism (wisconsinwatch.org) collaborates with Wisconsin Public Radio, PBS Wisconsin, other news media and the UW-Madison School of Journalism and Mass Communication. All works created, published, posted or disseminated by the Center do not necessarily reflect the views or opinions of UW-Madison or any of its affiliates.</em></p>
<section id="republication_tracker_tool-6" class="below-content widget republication_tracker_tool"><div class="license"><p><button on="tap:republication-tracker-tool-modal" name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://wisconsinwatch.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://wisconsinwatch.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" width="88" height="31"></noscript></amp-img></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></section>					<amp-lightbox id="republication-tracker-tool-modal" layout="nodisplay" role="dialog" aria-modal="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
						<div id="republication-tracker-tool-modal-content"><div on="tap:republication-tracker-tool-modal.close" class="republication-tracker-tool-close" role="button" tabindex="0"><span class="screen-reader-text">Close window</span> <span aria-hidden="true">X</span></div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><amp-img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31" class="amp-wp-enforced-sizes amp-wp-27d0abf i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-width:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxIiB3aWR0aD0iODgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" width="88" height="31"></noscript></amp-img></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><strong>Scroll down to copy and paste the code of our article into your CMS. The codes for images, graphics and other embeddable elements may not transfer exactly as they appear on our site.</strong>

You are welcome to republish our articles for <b>free</b> using the following ground rules.
<ul class="ul1">
 	<li class="li2"><span class="s2">Credit should be given, in this format: “By Dee J. Hall, Wisconsin Watch”</span></li>
 	<li class="li2"><span class="s2">If published online, you must include the links and link to <a href="https://wisconsinwatch.org/"><span class="s4">wisconsinwatch.org</span></a></span></li>
 	<li class="li2"><span class="s2">If you share the story on social media, please mention @wisconsinwatch (<a href="https://twitter.com/wisconsinwatch"><span class="s4">Twitter</span></a>, <a href="https://www.facebook.com/WisconsinWatch/"><span class="s4">Facebook</span></a> and <a href="https://www.instagram.com/wisconsinwatch/"><span class="s4">Instagram</span></a>)</span></li>
 	<li class="li2"><span class="s2">Don’t sell the story — it may not be marketed as an individual product.</span></li>
 	<li class="li2"><span class="s2">Don’t sell ads against the story. But you can publish it with pre-sold ads.</span></li>
 	<li class="li2"><span class="s2">Your website must include a prominent way to contact you.</span></li>
 	<li class="li2"><span class="s2">Additional elements that are packaged with our story must be labeled.</span></li>
 	<li>Users can republish our photos, illustrations, graphics and multimedia elements ONLY with stories with which they originally appeared. <b>You may not separate multimedia elements for standalone use. </b></li>
 	<li class="li2"><span class="s2">If we send you a request to change or remove Wisconsin Watch content from your site, you must agree to do so immediately.</span></li>
</ul>
<p class="p3"><span class="s1">For questions regarding republishing rules please contact Andy Hall, executive director, at <a href="mailto:ahall@wisconsinwatch.org"><span class="s4">ahall@wisconsinwatch.org</span></a></span></p></div><div class="article-info"><h1>What you need to know to feed your baby during the formula shortage</h1>
<p class="byline">by Matt Martinez / Milwaukee Neighborhood News Service, WisconsinWatch.org <br>July 2, 2022</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;What you need to know to feed your baby during the formula shortage&lt;/h1&gt;
&lt;p class="byline"&gt;by Matt Martinez / Milwaukee Neighborhood News Service, WisconsinWatch.org &lt;br /&gt;July 2, 2022&lt;/p&gt;
 
&lt;p&gt;Families with infants are facing a shortage of baby formula nationwide, as supply-chain issues and a voluntary recall have stalled production.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Here’s what you need to know.&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;What’s causing the shortage?&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;Formula supplies have been hit since the beginning of the pandemic due to stockpiling issues and global supply-chain disruptions.&lt;/p&gt;
&lt;p&gt;The shortage was also spurred by a voluntary recall by Abbott Nutrition. In February, the company chose to recall some of its formula because of cases of rare bacterial infections, including from cronobacter sakazakii and salmonella, that occurred after babies had consumed its powdered formula.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;The company closed its facility in Sturgis, Michigan, as part of the recall. Recent investigations by Abbott &lt;a href="https://www.abbott.com/corpnewsroom/nutrition-health-and-wellness/abbott-update-on-powder-formula-recall.html"&gt;said there was no link between its formula and the cases&lt;/a&gt;. After reopening the plant for less than two weeks, it has since closed again due to flooding. Abbott has not provided updates on when the plant will restart production.&amp;nbsp;&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;How can I find formula?&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;Recent guidance from &lt;a href="https://childrenswi.org/newshub/stories/baby-formula-recall"&gt;Children’s Wisconsin&lt;/a&gt; said that if you are struggling to find baby formula, you should &lt;a href="https://www.impactinc.org/impact-211/"&gt;call IMPACT 211&lt;/a&gt; by dialing 2-1-1. You can also text your ZIP code to TXT-211 for assistance. Operators may be able to help you locate stores or food pantries that have supplies. You can also use the Hunger Task Force’s &lt;a href="https://www.google.com/maps/d/u/0/viewer?mid=1ZZJSmpJNj4dVUszEuHnX3-w5vjj_bhAB&amp;amp;ll=43.03795164733713%2C-88.00169474900245&amp;amp;z=12"&gt;interactive map&lt;/a&gt; or &lt;a href="https://211wisconsin.communityos.org/"&gt;2-1-1’s website&lt;/a&gt; to try to find food pantries near you.&lt;/p&gt;
&lt;p&gt;Online groups have also formed to help parents find formula in stock, including &lt;a href="https://www.facebook.com/groups/522104712961052"&gt;Milwaukee Formula Parents&lt;/a&gt;, &lt;a href="https://www.facebook.com/groups/726237721905468"&gt;Waukesha County, WI Formula Parents&lt;/a&gt; and &lt;a href="https://www.facebook.com/groups/577934283580091"&gt;NE Wisconsin/ Upper Michigan Formula &amp;amp; more!&lt;/a&gt;&amp;nbsp;&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;What do I need to know to keep my family safe?&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;Kari Malone, director for the state’s Women, Infants, and Children program, said in an email that the state warned families against unsafe practices, such as trying to make their own formula or giving cow’s milk to infants under 1 year old. She also encouraged families to be careful about getting milk and formula from online sources and to be wary of scammers.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;The guidance from Children’s Wisconsin also warned against adding more water to formula, as this can dilute key nutrients.&lt;/p&gt;
&lt;p&gt;Families should also be diligent to ensure that they don’t feed their baby recalled or expired formula. To check if the formula’s lot number has been recalled, find it on the bottom of the can and &lt;a href="https://www.similacrecall.com/us/en/product-lookup.html"&gt;check it with Abbott’s website&lt;/a&gt;. You can also find the expiration date on the bottom of the can.&lt;/p&gt;
&lt;p&gt;Do not buy or trade for &lt;em&gt;open&lt;/em&gt; cans of formula.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Malone said the state is asking families to only take what they need during this time. Malone also noted that some retailers are limiting the amount of formula that families can buy. She called on families to avoid stockpiling.&amp;nbsp;&amp;nbsp;&lt;/p&gt;
&lt;p&gt;“This will help ensure other families have access to critical formula for their infants and allow manufacturers and retailers adequate time to restock shelves,” she said.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Malone encouraged families to reach out to their pediatricians if they need help finding formula or any medical advice during this time.&amp;nbsp;&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Rebates and alternatives are being offered for some formulas&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;Abbott pledged to cover the costs of alternatives to its products until Aug. 31. The rebates for WIC recipients will ensure that families in the program can receive alternative supplies free of charge if their state has an exclusive contract with Abbott.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Any WIC recipients with questions should contact their local WIC offices, &lt;a href="https://www.dhs.wisconsin.gov/wic/local-projects.htm"&gt;which can be found on this webpage.&lt;/a&gt; Wisconsin’s general line for WIC support is 800-642-7837.&lt;/p&gt;
&lt;p&gt;The state Department of Health Services &lt;a href="https://www.dhs.wisconsin.gov/wic/formula-substitutions.pdf"&gt;provided a list of alternatives&lt;/a&gt; for Abbott products in low stock because of the recall.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Imported formulas are also available as alternatives for Similac Advance, including Kendamil Classic, Kendamil Organic and Similac Pure Bliss. Parents and caregivers interested in using these formulas should be aware that they are lower in calories or iron and should talk with their health care provider.&amp;nbsp;&lt;/p&gt;
&lt;figure class="wp-block-image aligncenter size-large"&gt;&lt;img src="https://wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_09-771x514.jpg" alt="" class="wp-image-1269921" /&gt;&lt;figcaption&gt;Bare shelves are seen in the baby formula section at a Target store in Madison, Wis., on June 9, 2022. Posted signs ask customers to limit their purchases to four packages each. (Coburn Dukehart / Wisconsin Watch)&lt;/figcaption&gt;&lt;/figure&gt;
&lt;h3&gt;&lt;strong&gt;Breastfeeding support services&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;Dalvery Blackwell, executive director and co-founder of the &lt;a href="http://aabnetwork.org/"&gt;African American Breastfeeding Network&lt;/a&gt;, encourages women who have infants younger than 6 weeks old to consider re-lactating if they are able and said her organization could offer support in doing so. She can be reached at 414-617-3441.&lt;/p&gt;
&lt;p&gt;&lt;a href="https://www.dhs.wisconsin.gov/wic/breastfeeding"&gt;WIC also offers breastfeeding support&lt;/a&gt; through specialists and peer counselors, including helping parents access breast pumps and figure out a pumping plan for returning to work.&lt;/p&gt;
&lt;p&gt;Erin Ballard, a branch leader with La Leche League Milwaukee West, a Wauwatosa-based chapter of a nonprofit organization that provides lactation support, said her organization can help families connect with resources and offer support for lactation.&lt;/p&gt;
&lt;p&gt;To find a local group from Wisconsin La Leche League, &lt;a href="https://www.lllofwi.org/find-a-group.html"&gt;visit this map&lt;/a&gt;. The &lt;a href="https://www.lllofwi.org/milwaukee-westwauwatosa.html"&gt;Milwaukee West&lt;/a&gt; branch can be reached via email at lllmilwaukeewest@gmail.com. Ballard can be reached at 414-807-9789.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;Area health systems also offer support. In Milwaukee, Children’s Wisconsin offers lactation consultation services, which can be reached at 414-266-1757. Ascension Wisconsin also offers services and can be reached at 414-585-1440.&lt;/p&gt;
&lt;p&gt;&lt;em&gt;A version of this story was &lt;/em&gt;&lt;a href="https://milwaukeenns.org/2022/05/20/what-you-need-to-know-to-feed-your-baby-during-formula-shortage/"&gt;&lt;em&gt;originally published by Milwaukee Neighborhood News Service&lt;/em&gt;&lt;/a&gt;&lt;em&gt;. Wisconsin Watch reporter Hope Karnopp contributed reporting. The nonprofit Wisconsin Center for Investigative Journalism (wisconsinwatch.org) collaborates with Wisconsin Public Radio, PBS Wisconsin, other news media and the UW-Madison School of Journalism and Mass Communication. All works created, published, posted or disseminated by the Center do not necessarily reflect the views or opinions of UW-Madison or any of its affiliates.&lt;/em&gt;&lt;/p&gt;


 <p>This &lt;a target="_blank" href="https://wisconsinwatch.org/2022/07/what-you-need-to-know-to-feed-your-baby-during-the-formula-shortage/"&gt;article&lt;/a&gt; first appeared on &lt;a target="_blank" href="https://wisconsinwatch.org"&gt;WisconsinWatch.org&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-WCIJ_IconOnly_FullColor_RGB-1.png?fit=150%2C150&amp;amp;quality=100&amp;amp;ssl=1" style="width:1em;height:1em;margin-left:10px;"&gt;&lt;img id="republication-tracker-tool-source" src="https://wisconsinwatch.org/?republication-pixel=true&amp;post=1269911&amp;ga=UA-17896820-1" style="width:1px;height:1px;"&gt;</p>
</textarea></div>1					</amp-lightbox>
				<section id="top-posts-6" class="below-content widget widget_top-posts"><h2 class="widget-title">Popular stories from Wisconsin Watch</h2><ul class="widgets-list-layout no-grav">
<li><a href="https://wisconsinwatch.org/2022/06/wisconsin-supreme-court-rejects-challenge-to-kohler-golf-course-over-parkland-swap/" title="Wisconsin Supreme Court rejects challenge to Kohler golf course over parkland swap" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2018/11/Kohler_Andrae_dunes02.jpg?fit=1200%2C753&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Wisconsin Supreme Court rejects challenge to Kohler golf course over parkland swap" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2018/11/Kohler_Andrae_dunes02.jpg?fit=1200%2C753&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Wisconsin Supreme Court rejects challenge to Kohler golf course over parkland swap"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/06/wisconsin-supreme-court-rejects-challenge-to-kohler-golf-course-over-parkland-swap/" title="Wisconsin Supreme Court rejects challenge to Kohler golf course over parkland swap" class="bump-view" data-bump-view="tp">Wisconsin Supreme Court rejects challenge to Kohler golf course over parkland swap</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2022/06/u-s-supreme-court-eliminates-constitutional-right-to-abortion-what-does-that-mean-for-wisconsin/" title="U.S. Supreme Court eliminates constitutional right to abortion. What does that mean for Wisconsin?" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/06/220514_ROERALLY03.jpeg.jpg?fit=1023%2C697&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="U.S. Supreme Court eliminates constitutional right to abortion. What does that mean for Wisconsin?" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/06/220514_ROERALLY03.jpeg.jpg?fit=1023%2C697&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="U.S. Supreme Court eliminates constitutional right to abortion. What does that mean for Wisconsin?"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/06/u-s-supreme-court-eliminates-constitutional-right-to-abortion-what-does-that-mean-for-wisconsin/" title="U.S. Supreme Court eliminates constitutional right to abortion. What does that mean for Wisconsin?" class="bump-view" data-bump-view="tp">U.S. Supreme Court eliminates constitutional right to abortion. What does that mean for Wisconsin?</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2022/07/when-its-rigid-it-breaks-how-federal-rules-and-market-dominance-fueled-wisconsins-baby-formula-shortage/" title="‘When it’s rigid, it breaks’: How federal rules and market dominance fueled Wisconsin's baby formula shortage" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_01.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="‘When it’s rigid, it breaks’: How federal rules and market dominance fueled Wisconsin's baby formula shortage" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/07/baby_formula_shortage_01.jpg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="‘When it’s rigid, it breaks’: How federal rules and market dominance fueled Wisconsin's baby formula shortage"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/07/when-its-rigid-it-breaks-how-federal-rules-and-market-dominance-fueled-wisconsins-baby-formula-shortage/" title="‘When it’s rigid, it breaks’: How federal rules and market dominance fueled Wisconsin's baby formula shortage" class="bump-view" data-bump-view="tp">‘When it’s rigid, it breaks’: How federal rules and market dominance fueled Wisconsin's baby formula shortage</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2022/06/high-water-prolonged-flooding-changing-ecosystem-of-the-upper-mississippi-new-report-finds/" title="High water, prolonged flooding changing ecosystem of the Upper Mississippi, new report finds" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/06/Prairie-du-Chien.jpeg?fit=1200%2C675&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="High water, prolonged flooding changing ecosystem of the Upper Mississippi, new report finds" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/06/Prairie-du-Chien.jpeg?fit=1200%2C675&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="High water, prolonged flooding changing ecosystem of the Upper Mississippi, new report finds"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/06/high-water-prolonged-flooding-changing-ecosystem-of-the-upper-mississippi-new-report-finds/" title="High water, prolonged flooding changing ecosystem of the Upper Mississippi, new report finds" class="bump-view" data-bump-view="tp">High water, prolonged flooding changing ecosystem of the Upper Mississippi, new report finds</a>
							</div>
							</li><li><a href="https://wisconsinwatch.org/2022/06/are-abortions-ever-medically-necessary-wisconsin-doctors-say-yes/" title="Are abortions ever medically necessary? Wisconsin doctors say yes." class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/06/Dr._Doug_Laube.jpeg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Are abortions ever medically necessary? Wisconsin doctors say yes." data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2022/06/Dr._Doug_Laube.jpeg?fit=1200%2C800&amp;quality=100&amp;ssl=1&amp;resize=40%2C40" alt="Are abortions ever medically necessary? Wisconsin doctors say yes."></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://wisconsinwatch.org/2022/06/are-abortions-ever-medically-necessary-wisconsin-doctors-say-yes/" title="Are abortions ever medically necessary? Wisconsin doctors say yes." class="bump-view" data-bump-view="tp">Are abortions ever medically necessary? Wisconsin doctors say yes.</a>
							</div>
							</li></ul>
</section>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://wisconsinwatch.org/tag/baby-formula/" rel="tag">baby formula</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/baby-formula-shortage/" rel="tag">baby formula shortage</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/formula/" rel="tag">formula</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/milwaukee-neighborhood-news-service/" rel="tag">Milwaukee Neighborhood News Service</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/news/" rel="tag">news</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/nns/" rel="tag">NNS</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/recall/" rel="tag">recall</a><span class="sep">, </span><a href="https://wisconsinwatch.org/tag/shortage/" rel="tag">shortage</a></span>	</footer>

	
			<div class="author-bio">
				<amp-img alt="Matt Martinez headshot" src="https://wisconsinwatch.org/wp-content/uploads/2021/06/matthew-martinez-80x80.jpg" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/06/matthew-martinez-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Matt Martinez headshot" src="https://wisconsinwatch.org/wp-content/uploads/2021/06/matthew-martinez-80x80.jpg" srcset="https://wisconsinwatch.org/wp-content/uploads/2021/06/matthew-martinez-160x160.jpg 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Matt Martinez / Milwaukee Neighborhood News Service<span class="author-job-title">Report for America Staff Reporter</span>							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:mmartinez@milwaukeenns.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											mmartinez@milwaukeenns.org										</a>
																										</div>
							
						</div>
					</div>

											<p>Matthew Martinez is a recent college graduate (Marquette’s Class of 2020). Over his four years at Marquette, he’s worked in various positions at the Marquette Wire. The majority of his time there was spent on the investigative desk, covering issues such as housing, human trafficking and health care in the city. Matthew joins Milwaukee NNS as part of Report For America, a program that seeks to strengthen local journalism by placing journalists in communities that have a greater need for issues based reporting.</p>

						<a class="author-link" href="https://wisconsinwatch.org/author/mmartinez/" rel="author">
							More by Matt Martinez / Milwaukee Neighborhood News Service						</a>
					
				</div>

			</div>
		
</article>
				</div>

			
		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://wisconsinwatch.org/" rel="home">
					<amp-img width="400" height="127" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?fit=400%2C127&amp;quality=100&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?w=400&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=140%2C44&amp;quality=100&amp;ssl=1 140w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyNyIgd2lkdGg9IjQwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="400" height="127" src="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?fit=400%2C127&amp;quality=100&amp;ssl=1" alt="" loading="lazy" srcset="https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?w=400&amp;quality=100&amp;ssl=1 400w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=336%2C107&amp;quality=100&amp;ssl=1 336w, https://i0.wp.com/wisconsinwatch.org/wp-content/uploads/2021/02/cropped-ww-logo-footer-1.png?resize=140%2C44&amp;quality=100&amp;ssl=1 140w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260221"><a href="https://www.facebook.com/wisconsinwatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260222"><a href="https://twitter.com/wisconsinwatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260223"><a href="https://www.instagram.com/wisconsinwatch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260224"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>

<li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org" title="English" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English"></noscript></amp-img> <span>English</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/es/" title="Español" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="Español"></noscript></amp-img> <span>Español</span></a></li> <li class="menu-item menu-item-gtranslate amp-wp-4cb8cee" data-amp-original-style="position:relative;"><a href="https://wisconsinwatch.org/hmn/" title="Hmong" class="glink nturl notranslate"><amp-img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2IiB3aWR0aD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="//wisconsinwatch.org/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="Hmong"></noscript></amp-img> <span>Hmong</span></a></li> 


</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-13" class="widget widget_nav_menu"><h2 class="widget-title">About</h2><div class="menu-footer-about-container"><ul id="menu-footer-about" class="menu"><li id="menu-item-1260170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260170"><a href="https://wisconsinwatch.org/about/how-we-work/">How we work</a></li>
<li id="menu-item-1261701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1261701"><a href="https://wisconsinwatch.org/project-archives/">Project archives</a></li>
<li id="menu-item-1260171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260171"><a href="https://wisconsinwatch.org/awards/">Awards and honors</a></li>
<li id="menu-item-1260172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260172"><a href="https://wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
<li id="menu-item-1260173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260173"><a href="https://wisconsinwatch.org/about/ethics/">Ethics</a></li>
<li id="menu-item-1260174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260174"><a href="https://wisconsinwatch.org/dei-board-task-force-and-staff-committee/">Diversity, Equity and Inclusion</a></li>
<li id="menu-item-1260175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260175"><a href="https://wisconsinwatch.org/about/funding/">Funding</a></li>
<li id="menu-item-1260176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260176"><a href="https://wisconsinwatch.org/about/pitching/">Pitch guidelines for freelancers</a></li>
<li id="menu-item-1260177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260177"><a href="https://wisconsinwatch.org/corrections/">Corrections and clarifications</a></li>
<li id="menu-item-1260178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260178"><a href="https://wisconsinwatch.org/about/newsletter-archives/">Newsletter archives</a></li>
<li id="menu-item-1260179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260179"><a href="https://wisconsinwatch.org/store/">Wisconsin Watch Store</a></li>
</ul></div></section><section id="nav_menu-15" class="widget widget_nav_menu"><h2 class="widget-title">Our People</h2><div class="menu-footer-our-people-container"><ul id="menu-footer-our-people" class="menu"><li id="menu-item-1260184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260184"><a href="https://wisconsinwatch.org/about/staff/">Our people</a></li>
<li id="menu-item-1260185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260185"><a href="https://wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
<li id="menu-item-1260186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260186"><a href="https://wisconsinwatch.org/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a></li>
<li id="menu-item-1266196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1266196"><a href="https://wisconsinwatch.org/tag/jobs-at-wcij/">Jobs at WCIJ</a></li>
</ul></div></section><section id="nav_menu-17" class="widget widget_nav_menu"><h2 class="widget-title">Our Impact</h2><div class="menu-footer-our-impact-container"><ul id="menu-footer-our-impact" class="menu"><li id="menu-item-1260182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260182"><a href="https://wisconsinwatch.org/in-the-news/">Track our stories</a></li>
<li id="menu-item-1260183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260183"><a href="https://wisconsinwatch.org/impact-2/">Stories making a difference</a></li>
</ul></div></section><section id="nav_menu-12" class="widget widget_nav_menu"><h2 class="widget-title">Topics</h2><div class="menu-footer-topics-container"><ul id="menu-footer-topics" class="menu"><li id="menu-item-1260187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260187"><a href="https://wisconsinwatch.org/category/economy/">Economy</a></li>
<li id="menu-item-1260188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260188"><a href="https://wisconsinwatch.org/category/education/">Education</a></li>
<li id="menu-item-1260189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260189"><a href="https://wisconsinwatch.org/category/environment/">Environment</a></li>
<li id="menu-item-1260190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1260190"><a href="https://wisconsinwatch.org/category/government/">Government</a></li>
<li id="menu-item-1260191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1260191"><a href="https://wisconsinwatch.org/category/health-welfare/">Health</a></li>
<li id="menu-item-1260192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260192"><a href="https://wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul></div></section><section id="nav_menu-19" class="widget widget_nav_menu"><h2 class="widget-title">Media Partners</h2><div class="menu-footer-media-partners-container"><ul id="menu-footer-media-partners" class="menu"><li id="menu-item-1260180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260180"><a href="https://partners.wisconsinwatch.org">Media Downloads</a></li>
<li id="menu-item-1260426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260426"><a href="https://wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
</ul></div></section><section id="text-48" class="widget widget_text"><h2 class="widget-title">Contact</h2>			<div class="textwidget"><p><a href="/contact">Wisconsin Center for Investigative Journalism</a><br>
Fifth Floor, Vilas Hall<br>
821 University Ave<br>
Madison, WI 53706</p>
<p>608-262-3642</p>
<p>info@wisconsinwatch.org</p>
<p class="contact"><a href="/contact">Send Us A Tip</a></p>
</div>
		</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 WisconsinWatch.org.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://wisconsinwatch.org/about/user-agreement-and-privacy-policy/">User Agreement and Privacy Policy</a>			</div>
		</div>
	</footer>

</div>

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[1269928,1267755,1269911]}</script>
	</amp-state>
				<amp-analytics type="googleanalytics" config="https://wisconsinwatch.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-D2S69Y9TDB","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config="https://wisconsinwatch.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=1269911&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<div class="jetpack-instant-search__widget-area amp-wp-9c76635" data-amp-original-style="display: none">
					</div>
			<div data-amp-original-style="display:none" class="amp-wp-cb45893">
			<div class="grofile-hash-map-27c0b34ab358c567f631827c029e295c">
		</div>
		<div class="grofile-hash-map-0b45b2e482138ae2cb3f603f6676bb83">
		</div>
		</div>
		<div id="shopwp-root"></div>
<div data-wpshopify-component data-wpshopify-component-id="6d4b4c98419c609f67098ca03e2b963d6184" data-wpshopify-component-type="cart" data-wpshopify-payload-settings="W10=">

   
</div>

		<amp-install-serviceworker src="https://wisconsinwatch.org/wp.serviceworker" data-iframe-src="https://wisconsinwatch.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-17896820-1","config":{"UA-17896820-1":{"groups":"default","linker":{"domains":["checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"wisconsinwatch.org"}}</script></amp-analytics>








<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/autop.min.js?ver=21d1d6c005241b908b592f52ad684a28" id="wp-autop-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/blob.min.js?ver=87cf2365cd719a6954f1e2bb8bcc692a" id="wp-blob-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=8ee151736a1e51db2bafbb61ddd60634" id="wp-block-serialization-default-parser-js" data-amp-unvalidated-tag></script>

<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/deprecated.min.js?ver=96593d5d272d008fbcb6912fa0b86778" id="wp-deprecated-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/dom.min.js?ver=3c10edc1abf3fbbc79f17fd7d1d332eb" id="wp-dom-js" data-amp-unvalidated-tag></script>

<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105" id="wp-escape-html-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b" id="wp-element-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/is-shallow-equal.min.js?ver=649feec00389556f8015a6b97efc1cb1" id="wp-is-shallow-equal-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/keycodes.min.js?ver=84a0e6bbcf0b9e1ea0184c3f2bf28022" id="wp-keycodes-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/priority-queue.min.js?ver=efad6460ae6b28406d39866cb10731e0" id="wp-priority-queue-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/compose.min.js?ver=da94d523b115836ddbf0b3b774ddd94a" id="wp-compose-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/redux-routine.min.js?ver=5156478c032ea85a2bbdceeb7a43b0c1" id="wp-redux-routine-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/data.min.js?ver=38ad563aa39c8f314fe6f6e430d81a69" id="wp-data-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-data-js-after" data-amp-unvalidated-tag>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/html-entities.min.js?ver=c6385fb7cd9fdada1cf8892a545f8a26" id="wp-html-entities-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/shortcode.min.js?ver=d6964e945049b6190adc8770cda168c4" id="wp-shortcode-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/blocks.min.js?ver=70f0d7113c28590b968147e200d13a68" id="wp-blocks-js" data-amp-unvalidated-tag></script>


<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff" id="wp-dom-ready-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5" id="wp-a11y-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/date.min.js?ver=e0e02b3a1c7037e6cb893486d4680631" id="wp-date-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-date-js-after" data-amp-unvalidated-tag>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i A","date":"F jS, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":-5,"string":"America\/Chicago","abbr":"CDT"}} );
</script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/primitives.min.js?ver=cadf5cfaabdb15c8c8fc440547afe919" id="wp-primitives-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/rich-text.min.js?ver=e7d57502b62ec4756783a0cd79238841" id="wp-rich-text-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/warning.min.js?ver=b9190af8fc6a3a48c580473c6f337b88" id="wp-warning-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/components.min.js?ver=79d190e9af232aeaa59c1b40aa22932c" id="wp-components-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/url.min.js?ver=16385e4d69da65c7283790971de6b297" id="wp-url-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/api-fetch.min.js?ver=63050163caffa6aac54e9ebf21fe0472" id="wp-api-fetch-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-api-fetch-js-after" data-amp-unvalidated-tag>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://wisconsinwatch.org/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "8dbf46beb1" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://wisconsinwatch.org/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=418fddac042f08102c4110f70e13cd47" id="wp-keyboard-shortcuts-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/notices.min.js?ver=e44820c667bf205cacdfc48cbeb3c2e6" id="wp-notices-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/token-list.min.js?ver=4ebce6423dfff99d40033fd33ce52cc9" id="wp-token-list-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/wordcount.min.js?ver=fb8056c75aa0a0569f7ea3ceae97fbc6" id="wp-wordcount-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/block-editor.min.js?ver=39c7981dd22ec80281080455892940e6" id="wp-block-editor-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/core-data.min.js?ver=95df951bbac4c9f2fd2e6da80561595d" id="wp-core-data-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/media-utils.min.js?ver=ee812d25ec8504c5b419a1aa3cae974d" id="wp-media-utils-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/preferences.min.js?ver=a9b6f95c63bb642d0be7c3d1d208b302" id="wp-preferences-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/reusable-blocks.min.js?ver=7387bed6e19d1b3aec4b6fda683a0768" id="wp-reusable-blocks-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/server-side-render.min.js?ver=f3f949340f2edb72d97152f3cda119a1" id="wp-server-side-render-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-includes/js/dist/editor.min.js?ver=3f6371e7599e6cefa5d43fae1b61f643" id="wp-editor-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="wp-editor-js-after" data-amp-unvalidated-tag>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>

<script type="text/javascript" id="jetpack-instant-search-js-before" data-amp-unvalidated-tag>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22results%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22newest%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwisconsinwatch.org%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A12%2C%22siteId%22%3A116458784%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22newspack_lst_event%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%2C%22newspack_lst_generic%22%3A%7B%22singular_name%22%3A%22Generic%20Listing%22%2C%22name%22%3A%22Generic%20Listings%22%7D%2C%22newspack_lst_mktplce%22%3A%7B%22singular_name%22%3A%22Marketplace%20Listing%22%2C%22name%22%3A%22Marketplace%22%7D%2C%22newspack_lst_place%22%3A%7B%22singular_name%22%3A%22Place%22%2C%22name%22%3A%22Places%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%2C%22wps_products%22%3A%7B%22singular_name%22%3A%22Product%22%2C%22name%22%3A%22Products%22%7D%2C%22wps_collections%22%3A%7B%22singular_name%22%3A%22Collection%22%2C%22name%22%3A%22Collections%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwisconsinwatch.org%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwisconsinwatch.org%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%228dbf46beb1%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&amp;ver=412af21b921a1f442f0c" id="jetpack-instant-search-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="//stats.wp.com/w.js?ver=202226" id="jp-tracks-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://wisconsinwatch.org/wp-content/plugins/wp-parsely/build/loader.js?ver=84ad2ee25e7d3d6bc2142b281f26aed8" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>

<script data-amp-plus-allowed async src="https://wisconsinwatch.org/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.60.0" data-amp-unvalidated-tag></script>








			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-17896820-1","config":{"UA-17896820-1":{"groups":"default","linker":{"domains":["wisconsinwatch.org"]},"send_page_view":false}}},"triggers":{"nbd5":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nbd7":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nbd8":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nbd9":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nbda":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"nbdb":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"nbf0":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"What you need to know to feed your baby during the formula shortage"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nc1f":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"What you need to know to feed your baby during the formula shortage"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"nc32":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"What you need to know to feed your baby during the formula shortage"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c452":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOY donate inline (1266049) - Everyone"},"selector":"#c3cd"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-17896820-1","config":{"UA-17896820-1":{"groups":"default","linker":{"domains":["wisconsinwatch.org"]},"send_page_view":false}}},"triggers":{"c455":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOY donate inline (1266049) - Everyone"},"selector":"#c3cd","visibilitySpec":{"totalTimeMin":500}},"c457":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: EOY donate inline (1266049) - Everyone"},"selector":"#c3cd form:not(.c3cd)"}}}</script>
				</amp-analytics>
					<amp-consent id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"consentInstanceId":"wp-gdpr-cookie-notice","consentRequired":true,"promptUI":"wp-gdpr-cookie-notice"}</script>
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
							<h2>This Site Uses Cookies</h2>						</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>This site, like many others, uses small files called cookies to help us improve and customize your experience. Learn more about how we use cookies in <a href="https://wisconsinwatch.org/about/user-agreement-and-privacy-policy/#" class="cookie-policy-page">our cookie policy</a>.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST" action-xhr="https://wisconsinwatch.org/wp-admin/admin-ajax.php?_wp_amp_action_xhr_converted=1" target="_top">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button" on="tap:wp-gdpr-cookie-notice-wrap.accept">OK</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="1b8eab94be">				</form>
						</div>
			</div>
				</amp-consent>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.1-beta2&amp;blog=116458784&amp;post=1269911&amp;tz=-5&amp;srv=wisconsinwatch.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=wisconsinwatch.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 241 seconds ago
	generated in 1.044 seconds
	served from batcache in 0.003 seconds
	expires in 59 seconds
-->
