<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		WisconsinWeekly: Final day to sneak a peek, UW sexism, conservation in retreat, poverty, Didion fine, teachers pay, zapping state air pollution rules | WisconsinWatch.org	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://wisconsinwatch.org/xmlrpc.php" />
<title>WisconsinWeekly: Final day to sneak a peek, UW sexism, conservation in retreat, poverty, Didion fine, teachers pay, zapping state air pollution rules &#8211; WisconsinWatch.org</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'http://wisconsinwatch.org/wp-content/uploads/2013/10/sticky_nav_logo.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = '/wp-content/themes/wisconsinwatch/img/wcij.jpg';
				} else {
					header_img = '/wp-content/themes/wisconsinwatch/img/wcij.jpg';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Feed" href="http://wisconsinwatch.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Comments Feed" href="http://wisconsinwatch.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wisconsinwatch.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='tiptipCSS-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/assets/j/tiptip/tiptip.css?ver=3.0.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='paupressGridCSS-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/assets/c/paupress-grid-two.css?ver=3.0.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='paupanelsCSS-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/assets/c/paupanels.css?ver=3.0.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='lightPaupanelsCSS-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/assets/c/paupanels-light.css?ver=3.0.9.2' type='text/css' media='' />
<link rel='stylesheet' id='paupressCSS-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/assets/c/paupress-two.css?ver=3.0.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='chosenCSS-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/assets/j/chosen/chosen.css?ver=3.0.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='jqueryuiCSS-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/assets/c/jquery-ui/jquery-ui.paupress.css?ver=3.0.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='paupayCSS-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/paupay/assets/c/paupay.css?ver=3.0.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='psStoreCSS-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/paupay/assets/c/paustore.css?ver=3.0.9.2' type='text/css' media='' />
<link rel='stylesheet' id='paumailCSS-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/paumail/assets/c/paumail.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='paupressAdminCSS-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/assets/c/paupress-admin.css?ver=3.0.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='paudirCSS-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/pauview/assets/c/paudirectory.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mstoday-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/themes/wisconsinwatch/css/child.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/pautrack/assets/pautrack.js?ver=1.0'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/assets/j/tiptip/jquery.tiptip.js?ver=3.0.9.2'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/assets/s/ss.js?ver=3.0.9.2'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/assets/j/chosen/chosen.jquery.js?ver=3.0.9.2'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/assets/j/jquery.cookie.js?ver=3.0.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupressAjax = {"ajaxurl":"http:\/\/wisconsinwatch.org\/wp-admin\/admin-ajax.php","ajaxadmin":"http:\/\/wisconsinwatch.org\/wp-admin\/","paupress_nonce":"5ac1343185","ajaxload":"<div class=\"pp-loader-outer\"><div class=\"pp-loader-image\"><img src=\"http:\/\/wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\" \/><\/div><\/div>","ajaxloadinline":"<div class=\"pp-loader-modal\"><div class=\"pp-loader-modal-image\"><img src=\"http:\/\/wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif\" \/><\/div><\/div>","download":"Download","close":"Close","oneMoment":"One Moment Please...","closeThis":"Close","confirmAction":"Are you certain you wish to make this change?","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","yearLow":"5","yearHigh":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/assets/j/paupress.js?ver=3.0.9.2'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/assets/j/paupress-views.js?ver=3.0.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupanelsAjax = {"ajaxurl":"http:\/\/wisconsinwatch.org\/wp-admin\/admin-ajax.php","paupanels_nonce":"3164c7bd71","ajaxload":"http:\/\/wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif","ajaxhome":"http:\/\/wisconsinwatch.org","panel_pre":"body","panel_embed":"1","editMsg":"You are saving a draft. If this is a final submission, click \"Cancel\" and then \"Submit\" the form.","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","reqMsg":"<span class=\"pau-required\">* indicates a required field <\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/assets/j/paupanels.js?ver=3.0.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupayAjax = {"ajaxurl":"http:\/\/wisconsinwatch.org\/wp-admin\/admin-ajax.php","paupay_admin_nonce":"10cc90ad2c","ajaxload":"http:\/\/wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif","adtocart":"Add to Cart","cartitem":"View Cart","ajaxhome":"http:\/\/wisconsinwatch.org","refundBulk":"<div class=\"paupress_notice refund-notice\">Refunds, Credits and Returns are not available for bulk editing.<\/div>","refundForm":"<div class=\"paupress_notice refund-notice\"><div id=\"refund-form\" style=\"display:none;\">How much are you refunding or crediting?<br \/><input id=\"_pp_ref_amt\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[amount]\" value=\"\" \/> Amount<br \/><input id=\"_pp_ref_qty\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[quantity]\" value=\"\" \/> Quantity<br \/><input id=\"_pp_ref_shi\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[shipping]\" value=\"\" \/> Shipping<br \/><input id=\"_pp_ref_tax\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[tax]\" value=\"\" \/> Tax<\/div><\/div>","retlosForm":"<div id=\"retlos-form\">Would you like to offer a refund or credit?<br \/><select name=\"_paupay_refund[retlos]\" class=\"pau-req-pas\" id=\"retlos-select\"><option value=\"\"><\/option><option value=\"refunded\">Refund<\/option><option value=\"credited\">Credit<\/option><\/div>","refundArray":"[]","refundAuto":"<div class=\"paupress_success\">Funds will automatically be transfered to the recipient.<\/div>","refundManual":"<div class=\"paupress_error\">You must transfer funds back to the recipient manually.<\/div>","childEditError":"Make sure you choose a date for completion."};
/* ]]> */
</script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/paupay/assets/j/paupay-universal.js?ver=3.0.9.2'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/paupay/assets/j/paupay.js?ver=3.0.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psStore = {"pstNavDefault":"pst-entry-list"};
/* ]]> */
</script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/paupay/assets/j/paustore.js?ver=3.0.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paumailAjax = {"ajaxurl":"http:\/\/wisconsinwatch.org\/wp-admin\/admin-ajax.php","paumail_nonce":"d8c9cd3ad8","ajaxload":"http:\/\/wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","confirmSubmit":"Confirm Submission?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/paumail/assets/j/paumail.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/presspoint/pauview/assets/j/paudirectory.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/themes/wisconsinwatch/js/largo-child.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='http://wisconsinwatch.org/wp-json/' />
<link rel='prev' title='Controversial Proud Boys embrace ‘Western values,’ reject feminism and political correctness' href='http://wisconsinwatch.org/2017/11/controversial-proud-boys-embrace-western-values-reject-feminism-and-political-correctness/' />
<link rel='next' title='Wisconsin Center for Investigative Journalism tells its story via video on #GivingNewsDay' href='http://wisconsinwatch.org/2017/11/wisconsin-center-for-investigative-journalism-tells-its-story-via-video-on-givingnewsday/' />
<link rel="canonical" href="http://wisconsinwatch.org/2017/11/wisconsinweekly-final-day-to-sneak-a-peek-uw-sexism-conservation-in-retreat-poverty-didion-fine-teachers-pay-zapping-state-air-pollution-rules/" />
<link rel='shortlink' href='http://wp.me/p7SEfu-1Drk' />
<link rel="alternate" type="application/json+oembed" href="http://wisconsinwatch.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwisconsinwatch.org%2F2017%2F11%2Fwisconsinweekly-final-day-to-sneak-a-peek-uw-sexism-conservation-in-retreat-poverty-didion-fine-teachers-pay-zapping-state-air-pollution-rules%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wisconsinwatch.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwisconsinwatch.org%2F2017%2F11%2Fwisconsinweekly-final-day-to-sneak-a-peek-uw-sexism-conservation-in-retreat-poverty-didion-fine-teachers-pay-zapping-state-air-pollution-rules%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script type="text/javascript" src="//use.typekit.net/dpf3ziv.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	<!-- MIP Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8RSCN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','mipData','GTM-W8RSCN');</script>
	<!-- End MIP Google Tag Manager -->

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@WisWatch">
							<meta property="og:title" content="WisconsinWeekly: Final day to sneak a peek, UW sexism, conservation in retreat, poverty, Didion fine, teachers pay, zapping state air pollution rules" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://wisconsinwatch.org/2017/11/wisconsinweekly-final-day-to-sneak-a-peek-uw-sexism-conservation-in-retreat-poverty-didion-fine-teachers-pay-zapping-state-air-pollution-rules/"/>
					<meta property="og:description" content="Watch our film on immigration tensions, read stories on sexual harassment, fading conservation, poverty, a fatal workplace blast, more We’re thankful that you’re reading the sixth edition of our selective weekly roundup of top news stories we think Wisconsin residents, or people who care about the state, need to know about. Before we get to [&hellip;]" />
					<meta name="description" content="Watch our film on immigration tensions, read stories on sexual harassment, fading conservation, poverty, a fatal workplace blast, more We’re thankful that you’re reading the sixth edition of our selective weekly roundup of top news stories we think Wisconsin residents, or people who care about the state, need to know about. Before we get to [&hellip;]" />
			<meta property="og:site_name" content="WisconsinWatch.org" /><meta property="og:image" content="http://wisconsinwatch.org/wp-content/uploads/2013/10/wcij-sq-336x336.png" /><link href="https://plus.google.com/108118622730739778525" rel="publisher" /><link rel="apple-touch-icon" href="http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/uploads/2013/10/wcij-sq-336x336.png"/><link rel="shortcut icon" href="http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/uploads/2013/10/favicon.ico"/><meta name="news_keywords" content="WisconsinWeekly"><meta name="original-source" content="http://wisconsinwatch.org/2017/11/wisconsinweekly-final-day-to-sneak-a-peek-uw-sexism-conservation-in-retreat-poverty-didion-fine-teachers-pay-zapping-state-air-pollution-rules/" /><meta name="syndication-source" content="http://wisconsinwatch.org/2017/11/wisconsinweekly-final-day-to-sneak-a-peek-uw-sexism-conservation-in-retreat-poverty-didion-fine-teachers-pay-zapping-state-air-pollution-rules/" />			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-17896820-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "WisconsinWatch.org"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "WisconsinWatch.org"],
					["largo._setDomainName", "wisconsinwatch.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93621600-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics -->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="WisconsinWeekly: Final day to sneak a peek, UW sexism, conservation in retreat, poverty, Didion fine, teachers pay, zapping state air pollution rules" />
<meta property="og:url" content="http://wisconsinwatch.org/2017/11/wisconsinweekly-final-day-to-sneak-a-peek-uw-sexism-conservation-in-retreat-poverty-didion-fine-teachers-pay-zapping-state-air-pollution-rules/" />
<meta property="og:description" content="Watch our film on immigration tensions, read stories on sexual harassment, fading conservation, poverty, a fatal workplace blast, more We’re thankful that you’re reading the sixth edition of our se…" />
<meta property="article:published_time" content="2017-11-27T18:46:01+00:00" />
<meta property="article:modified_time" content="2017-11-27T18:48:03+00:00" />
<meta property="og:site_name" content="WisconsinWatch.org" />
<meta property="og:image" content="http://wisconsinwatch.org/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-270x270.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://wisconsinwatch.org/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-270x270.png" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-32x32.png" sizes="32x32" />
<link rel="icon" href="http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-180x180.png" />
<meta name="msapplication-TileImage" content="http://wisconsinwatch.org/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-270x270.png" />
	<style id="pum-styles" type="text/css" media="all">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</style></head>

<body class="post-template-default single single-post postid-389938 single-format-standard normal">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
				<ul id="menu-about" class="menu"><li id="menu-item-22495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22495"><a href="http://wisconsinwatch.org/about/">About the Center</a></li>
<li id="menu-item-22496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22496"><a href="http://wisconsinwatch.org/contact/">Contact Us</a></li>
<li id="menu-item-23213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23213"><a href="/download-content/">Media Downloads</a></li>
</ul>				<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/WisWatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/WisWatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/108118622730739778525" title="Link to Google Plus Page"><i class="icon-gplus"></i></a></li><li><a href="http://wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="/donate"><i class="icon-heart"></i>Make a Gift</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="http://wisconsinwatch.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/WisWatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/WisWatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/108118622730739778525" title="Link to Google Plus Page"><i class="icon-gplus"></i></a></li><li><a href="http://wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="/donate">
										<span><i class="icon-heart"></i>Make a Gift</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://wisconsinwatch.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="http://wisconsinwatch.org/"><img src="http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/uploads/2013/10/wcij-sq-336x336.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="http://wisconsinwatch.org/">
									<img src="http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/uploads/2013/10/wcij-sq-336x336.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-25782" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25782"><a href="#" class="dropdown-toggle">Areas of Coverage <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-22494" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22494"><a href="http://wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-22967" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22967"><a href="http://wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-22492" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22492"><a href="http://wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-22490" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22490"><a href="http://wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-22491" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22491"><a href="http://wisconsinwatch.org/category/health-welfare/">Health</a></li>
	<li id="menu-item-22493" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22493"><a href="http://wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul>
</li>
<li id="menu-item-22970" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22970"><a href="#" class="dropdown-toggle">Major Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-277889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277889"><a href="http://wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li id="menu-item-367671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367671"><a href="http://wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li id="menu-item-367672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367672"><a href="http://wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-367673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367673"><a href="http://wisconsinwatch.org/series/state-of-change/">State of Change</a></li>
	<li id="menu-item-32465" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32465"><a href="http://wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li id="menu-item-127624" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127624"><a href="http://wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li id="menu-item-93321" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-93321"><a href="http://wisconsinwatch.org/series/walker/">Scott Walker&#8217;s Wisconsin</a></li>
	<li id="menu-item-22973" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22973"><a href="http://wisconsinwatch.org/series/frac-sand/">Frac Sand Rush</a></li>
	<li id="menu-item-25551" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25551"><a title="Madison&#8217;s polluted lakes" href="http://wisconsinwatch.org/series/murky-waters/">Murky Waters</a></li>
	<li id="menu-item-25550" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25550"><a title="Examining water quality and supply" href="http://wisconsinwatch.org/series/water-watch-wisconsin/">Water Watch Wisconsin</a></li>
	<li id="menu-item-25710" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25710"><a title="Is GPS monitoring of sex offenders reliable?" href="http://wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li id="menu-item-25554" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25554"><a title="Water use increases in Central Sands" href="http://wisconsinwatch.org/series/groundwater-supply/">Groundwater Supply</a></li>
	<li id="menu-item-23278" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23278"><a title="Gaps in nursing home oversight" href="http://wisconsinwatch.org/series/a-frail-system/">A Frail System</a></li>
	<li id="menu-item-23276" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23276"><a title="Hormone-disrupting chemicals in Wisconsin&#8217;s waters" href="http://wisconsinwatch.org/series/endocrine-disruptors/">Endocrine Disruptors</a></li>
	<li id="menu-item-25552" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25552"><a href="http://wisconsinwatch.org/series/rethinking-sex-offenders/">Rethinking Sex Offenders</a></li>
	<li id="menu-item-23277" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23277"><a title="Youths leave for the cities" href="http://wisconsinwatch.org/series/rural-slide/">Rural Slide</a></li>
</ul>
</li>
<li id="menu-item-22971" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22971"><a href="#" class="dropdown-toggle">Blogs <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-23102" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23102"><a href="http://wisconsinwatch.org/category/blogs/news-about-wcij/">News about WCIJ</a></li>
	<li id="menu-item-22968" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22968"><a href="http://wisconsinwatch.org/category/blogs/blog/">WisWatch Blog</a></li>
</ul>
</li>
<li id="menu-item-22972" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-22972"><a href="http://wisconsinwatch.org/be-your-own-watchdog/">Be Your Own Watchdog</a></li>
								<li class="donate">
									<a class="donate-link" href="/donate">
										<span>Make a Gift</span>
									</a>
								</li>									<li class="menu-item menu-item-has-childen dropdown">
										<a href="javascript:void(0);" class="dropdown-toggle">About <b class="caret"></b>
										</a>
										<ul id="menu-about-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22495"><a href="http://wisconsinwatch.org/about/">About the Center</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22496"><a href="http://wisconsinwatch.org/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23213"><a href="/download-content/">Media Downloads</a></li>
</ul>									</li>
																					</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="http://wisconsinwatch.org/">
						<span class="sitename" itemprop="name">WisconsinWatch.org</span>
						<span class="tagline" itemprop="description"> - Wisconsin Center for Investigative Journalism</span>
					</a>
				</h2>
			<a itemprop="url" href="http://wisconsinwatch.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="http://wisconsinwatch.org/wp-content/uploads/2013/10/wcij-sq-336x336.png"/>	<p itemprop="description">Produced by the <strong>Wisconsin Center for Investigative Journalism</strong></p>

	</header>
<header class="print-header nocontent">
	<p>
		<strong>WisconsinWatch.org</strong>
		(http://wisconsinwatch.org/2017/11/wisconsinweekly-final-day-to-sneak-a-peek-uw-sexism-conservation-in-retreat-poverty-didion-fine-teachers-pay-zapping-state-air-pollution-rules/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25782"><a href="#" class="dropdown-toggle">Areas of Coverage <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22494"><a href="http://wisconsinwatch.org/category/economy/">Economy</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22967"><a href="http://wisconsinwatch.org/category/education/">Education</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22492"><a href="http://wisconsinwatch.org/category/environment/">Environment</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22490"><a href="http://wisconsinwatch.org/category/government/">Government</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22491"><a href="http://wisconsinwatch.org/category/health-welfare/">Health</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22493"><a href="http://wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22970"><a href="#" class="dropdown-toggle">Major Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277889"><a href="http://wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367671"><a href="http://wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367672"><a href="http://wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367673"><a href="http://wisconsinwatch.org/series/state-of-change/">State of Change</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32465"><a href="http://wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127624"><a href="http://wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-93321"><a href="http://wisconsinwatch.org/series/walker/">Scott Walker&#8217;s Wisconsin</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22973"><a href="http://wisconsinwatch.org/series/frac-sand/">Frac Sand Rush</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25551"><a title="Madison&#8217;s polluted lakes" href="http://wisconsinwatch.org/series/murky-waters/">Murky Waters</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25550"><a title="Examining water quality and supply" href="http://wisconsinwatch.org/series/water-watch-wisconsin/">Water Watch Wisconsin</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25710"><a title="Is GPS monitoring of sex offenders reliable?" href="http://wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25554"><a title="Water use increases in Central Sands" href="http://wisconsinwatch.org/series/groundwater-supply/">Groundwater Supply</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23278"><a title="Gaps in nursing home oversight" href="http://wisconsinwatch.org/series/a-frail-system/">A Frail System</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23276"><a title="Hormone-disrupting chemicals in Wisconsin&#8217;s waters" href="http://wisconsinwatch.org/series/endocrine-disruptors/">Endocrine Disruptors</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25552"><a href="http://wisconsinwatch.org/series/rethinking-sex-offenders/">Rethinking Sex Offenders</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23277"><a title="Youths leave for the cities" href="http://wisconsinwatch.org/series/rural-slide/">Rural Slide</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22971"><a href="#" class="dropdown-toggle">Blogs <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23102"><a href="http://wisconsinwatch.org/category/blogs/news-about-wcij/">News about WCIJ</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22968"><a href="http://wisconsinwatch.org/category/blogs/blog/">WisWatch Blog</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-22972"><a href="http://wisconsinwatch.org/be-your-own-watchdog/">Be Your Own Watchdog</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-dont-miss" class="menu"><li class="menu-label">We Recommend</li><li id="menu-item-277890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277890"><a href="http://wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
<li id="menu-item-367670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367670"><a href="http://wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
<li id="menu-item-367669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367669"><a href="http://wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
<li id="menu-item-277891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277891"><a href="http://wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
<li id="menu-item-25805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25805"><a href="http://wisconsinwatch.org/series/precious-lives/">Precious Lives: Gun violence and kids</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-389938" class="hnews item post-389938 post type-post status-publish format-standard hentry category-wisconsinweekly" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="http://wisconsinwatch.org/category/blogs/wisconsinweekly/" title="Read Stories in the WisconsinWeekly category">WisconsinWeekly</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">WisconsinWeekly: Final day to sneak a peek, UW sexism, conservation in retreat, poverty, Didion fine, teachers pay, zapping state air pollution rules</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="http://wisconsinwatch.org/author/admin/" title="Read All Posts By WisconsinWatch" rel="author">WisconsinWatch</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-11-27T13:46:01+00:00">November 27, 2017</time></h5>

		
<meta itemprop="description" content="Watch our film on immigration tensions, read stories on sexual harassment, fading conservation, poverty, a fatal workplace blast, more
We’re thankful that you’re reading the sixth edition of our selective weekly roundup of top news stories we think Wisconsin residents, or people who care about the state, need to know about. Before we get to this week’s stories, a reminder that today, Nov. 24th, is the final day that our first documentary is available as part of a digital showcase of the Meet the Press Film Festival in Collaboration with the American Film Institute. To see it, click here. The Wisconsin Center for Investigative Journalism and New York filmmaker Jim Cricchi’s Twelve Letter Films co-produced “Los Lecheros (Dairy Farmers), which explores rising tensions over undocumented dairy workers since the election of President Trump. 
Share this:Click to share on Twitter (Opens in new window)Click to share on Facebook (Opens in new window)Click to share on Google+ (Opens in new window)" />
<meta itemprop="datePublished" content="2017-11-27T13:46:01+00:00" />
<meta itemprop="dateModified" content="2017-11-27T13:48:03+00:00" />

	</header><!-- / entry header -->

	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h2 style="font-weight: 400;"><strong>Watch our film on immigration tensions, read stories on sexual harassment, fading conservation, poverty, a fatal workplace blast, more</strong></h2>
<p dir="ltr">We’re thankful that you’re reading the sixth edition of our selective weekly roundup of top news stories we think Wisconsin residents, or people who care about the state, need to know about.</p>
<p dir="ltr">Before we get to this week’s stories, a reminder that today, Nov. 24th, is the final day that our first documentary is available as part of a digital showcase of the <a href="http://blog.afi.com/meet-the-press-film-festival-with-afi-announces-official-selections/" target="_blank" rel="noopener">Meet the Press Film Festival in Collaboration with the American Film Institute</a>. To see it, click <a href="https://www.nbcnews.com/meet-the-press/video/los-lecheros-1094670915760" target="_blank" rel="noopener">here</a>.</p>
<p dir="ltr">The Wisconsin Center for Investigative Journalism and New York filmmaker Jim Cricchi’s <a href="http://twelveletterfilms.com/" target="_blank" rel="noopener">Twelve Letter Films</a> co-produced <a href="http://wisconsinwatch.org/2017/10/wisconsin-center-for-investigative-journalism-and-twelve-letter-films-debut-documentary-on-immigrant-dairy-worker-tensions/" target="_blank" rel="noopener">“Los Lecheros (Dairy Farmers)</a>, which explores rising tensions over undocumented dairy workers since the election of President Trump.</p>
<p dir="ltr">The film runs 21 minutes and also is available on Apple TV, Roku and Fire TV. Just download the NBC News app and dive into the Meet the Press category within the app. Cable subscribers can find the digital showcase on most set-top boxes within the on-demand function. Just open the NBC section; Los Lecheros is listed in the MTP Film Festival.</p>
<p dir="ltr">Watch for more viewing opportunities in the coming weeks!</p>
<p dir="ltr">Of note in this WisconsinWeekly: The Wisconsin State Journal’s Nico Savidge uses public records and interviews to reveal a culture of persistent sexual harassment in the UW-Madison Department of Urban and Regional Planning. A consultant hired by the university said 10 of the 13 women she interviewed told her they personally experienced or witnessed sexual harassment, and said she heard &#8220;pervasive reports of repeated inappropriate staring and verbal sexual harassment by one faculty member, some dating back as far as 20 years.&#8221;</p>
<p dir="ltr">WisconsinWeekly is produced by us, Andy and Dee J. Hall, a couple who founded the Wisconsin Center for Investigative Journalism. Andy is the executive director and Dee is the managing editor.</p>
<hr />
<h3 style="font-weight: 400;"><b><a href="http://host.madison.com/wsj/news/local/education/university/legacy-of-sexism-and-allegations-of-sexual-harassment-mar-uw/article_220cc4f3-3b0a-575a-898d-9c63711659c8.html" target="_blank" rel="noopener"><strong>‘Legacy of sexism&#8217; and allegations of sexual harassment mar UW-Madison department</strong></a></b></h3>
<p><strong>Wisconsin State Journal &#8211; Nov. 19, 2017</strong></p><aside class="scaip scaip-1"></aside>
<p>The Department of Urban and Regional Planning at UW-Madison is under increased scrutiny after a <b><a href="https://kb.wisc.edu/images/group156/65338/GFEC.20170512.08.URPLReview.pdf" target="_blank" rel="noopener">committee report </a></b>released in February described the department as having a lengthy history of sexism and sexual harassment dating as far back as 20 years ago. Follow-up on Nov. 22: <b><a href="http://host.madison.com/wsj/news/local/education/university/uw-madison-dean-acknowledges-school-s-failure-to-address-sexual/article_12d43b02-9f73-504f-9bc2-d60621a9611e.html" target="_blank" rel="noopener">UW-Madison dean acknowledges school&#8217;s failure to address sexual harassment</a></b></p>
<h3 style="font-weight: 400;"><b><a href="https://www.jsonline.com/story/news/politics/2017/11/22/wisconsins-political-shift-right-under-scott-walker-influencing-natural-resources/876335001/" target="_blank" rel="noopener"><strong>Wisconsin, under Scott Walker, no longer leads in conservation</strong></a></b></h3>
<p style="font-weight: 400;"><strong>Milwaukee Journal Sentinel &#8211; Nov. 22, 2017</strong></p>
<p style="font-weight: 400;">As Gov. Scott Walker approaches his eighth year in office, the Milwaukee Journal Sentinel details the administration’s lengthy history of easing environmental regulations, a trend that is of increasing concern for conservation groups as Foxconn prepares to break ground on its massive LED display panel plant in Racine County. Earlier, from Scientific American: <b><a href="https://www.scientificamerican.com/article/how-scott-walker-dismantled-wisconsin-s-environmental-legacy/" target="_blank" rel="noopener">How Scott Walker dismantled Wisconsin&#8217;s environmental legacy</a></b></p>
<h3 style="font-weight: 400;"><b><a href="http://milwaukeenns.org/2017/11/20/poverty-drives-epidemic-of-childhood-trauma-panelists-say/" target="_blank" rel="noopener"><strong>Poverty drives epidemic of childhood trauma, panelists say</strong></a></b></h3>
<p style="font-weight: 400;"><strong>Milwaukee Neighborhood News Service &#8211; Nov. 20, 2017</strong></p>
<p style="font-weight: 400;">In Milwaukee, more than 40 percent of children live below the poverty line, a condition that leads to an increased risk of childhood trauma.</p>
<h3><b><a href="http://host.madison.com/wsj/news/local/govt-and-politics/wisconsin-company-hit-with-million-fine-for-egregious-blast-that/article_5f6d4f09-fe33-5d73-89b6-9e6244d4277e.html" target="_blank" rel="noopener"><strong>Wisconsin company hit with $1.8 million fine for &#8216;egregious&#8217; blast that killed five</strong></a></b></h3>
<p><b></b><strong>Wisconsin State Journal &#8211; Nov. 17, 2017 </strong></p>
<p style="font-weight: 400;">An OSHA investigation found that the fatal explosion at the Didion Milling Inc. plant in May could have been avoided had the company followed well-established industry safety precautions. Earlier, from WCIJ: <b><a href="http://wisconsinwatch.org/2010/11/how-a-polluter-gets-stimulus-money-and-avoids-environmental-review/" target="_blank" rel="noopener">How a polluter gets stimulus money — and avoids environmental review</a></b></p>
<p>&nbsp;</p>
<h3><b><a href="http://money.cnn.com/2017/11/17/news/economy/wisconsin-act-10-teachers/index.html" target="_blank" rel="noopener"><strong>Here&#8217;s what happened to teachers after Wisconsin gutted its unions</strong></a></b></h3>
<p><b></b><strong>CNN Money &#8211; Nov. 17, 2017 </strong></p>
<p style="font-weight: 400;">In the five years since Act 10 was passed, median salaries for teachers have fallen by 2.6 percent, median benefits have fallen by 18.6 percent and the average exit rate is a steady 8.8 percent.</p>
<h3><b><a href="https://www.wpr.org/wisconsin-lawmakers-consider-eliminating-state-air-pollution-rules" target="_blank" rel="noopener"><strong>Wisconsin lawmakers consider eliminating state air pollution rules</strong></a></b></h3>
<p><strong>Wisconsin Public Radio &#8211; Nov. 21, 2017 </strong></p>
<p style="font-weight: 400;">Under a proposed <b><a href="https://docs.legis.wisconsin.gov/2017/related/proposals/ab587" target="_blank" rel="noopener">bill</a></b>, all of Wisconsin’s air quality regulations would be eliminated by the end of 2018.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-389938" class="share-twitter sd-button share-icon no-text" href="http://wisconsinwatch.org/2017/11/wisconsinweekly-final-day-to-sneak-a-peek-uw-sexism-conservation-in-retreat-poverty-didion-fine-teachers-pay-zapping-state-air-pollution-rules/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-389938" class="share-facebook sd-button share-icon no-text" href="http://wisconsinwatch.org/2017/11/wisconsinweekly-final-day-to-sneak-a-peek-uw-sexism-conservation-in-retreat-poverty-didion-fine-teachers-pay-zapping-state-air-pollution-rules/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-389938" class="share-google-plus-1 sd-button share-icon no-text" href="http://wisconsinwatch.org/2017/11/wisconsinweekly-final-day-to-sneak-a-peek-uw-sexism-conservation-in-retreat-poverty-didion-fine-teachers-pay-zapping-state-air-pollution-rules/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-disclaimer-widget-5" class="widget widget-1 odd default largo-disclaimer clearfix">							The nonprofit Wisconsin Center for Investigative Journalism (<a href="www.WisconsinWatch.org">www.WisconsinWatch.org</a>) collaborates with Wisconsin Public Radio, Wisconsin Public Television, other news media and the UW-Madison School of Journalism and Mass Communication. All works created, published, posted or disseminated by the Center do not necessarily reflect the views or opinions of UW-Madison or any of its affiliates.			
		</aside><aside id="largo-donate-widget-2" class="widget widget-2 even default largo-donate clearfix"><h3 class="widgettitle">Support WisconsinWatch.org</h3>
            <p>The Wisconsin Center for Investigative Journalism is a nonprofit organization. If you value our work, please help support it.</p>
            <a class="btn btn-primary" href="/about/donations/">Make a Gift</a>

		</aside><aside id="largo-related-posts-widget-2" class="widget widget-4 even default largo-related-posts clearfix"><h3 class="widgettitle">Read This Next</h3><ul class="related"><li><a href="http://wisconsinwatch.org/2017/11/wisconsinweekly-sneak-peek-of-our-documentary-on-immigration-tensions-hate-incidents-up-temps-rising/"/></a>
				<h4><a href="http://wisconsinwatch.org/2017/11/wisconsinweekly-sneak-peek-of-our-documentary-on-immigration-tensions-hate-incidents-up-temps-rising/" title="Read: ">WisconsinWeekly: Sneak peek of our documentary on immigration tensions; hate incidents up, temps rising</a></h4>

				
				<p>10 days only: See our documentary, ‘Los Lecheros’ (Dairy Farmers) online or on demand<br />
Welcome to the fifth edition of our selective weekly roundup of top news stories we think Wisconsin residents, or people who care about the state, need to know about. A special treat: For 10 days only, click here to view our first documentary online, as part of a digital showcase of the Meet the Press Film Festival in Collaboration with the American Film Institute. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-387202" class="share-twitter sd-button share-icon no-text" href="http://wisconsinwatch.org/2017/11/wisconsinweekly-sneak-peek-of-our-documentary-on-immigration-tensions-hate-incidents-up-temps-rising/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-387202" class="share-facebook sd-button share-icon no-text" href="http://wisconsinwatch.org/2017/11/wisconsinweekly-sneak-peek-of-our-documentary-on-immigration-tensions-hate-incidents-up-temps-rising/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-387202" class="share-google-plus-1 sd-button share-icon no-text" href="http://wisconsinwatch.org/2017/11/wisconsinweekly-sneak-peek-of-our-documentary-on-immigration-tensions-hate-incidents-up-temps-rising/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></li></ul></aside></div>	<div id="comments" class="clearfix">
	
	
			<p class="nocomments notice">Comments are closed.</p>
	
	
</div><!-- #comments -->
</div>


	</div> <!-- #main -->

</div><!-- #page -->

<div class="before-footer-wrapper nocontent">
	<div id="before-footer">
		<aside id="largo-donate-widget-5" class="widget widget-1 odd default largo-donate clearfix"><h3 class="widgettitle">The Wisconsin Center for Investigative Journalism is a nonprofit organization.</h3>
            <p>If you value our work, please help support it.</p>
            <a class="btn btn-primary" href="/about/donations/">Make a Gift</a>

		</aside>	</div>
</div>

<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _4col">
	<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-25780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25780"><a href="#">Topics</a>
<ul  class="sub-menu">
	<li id="menu-item-23104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23104"><a href="http://wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-23105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23105"><a href="http://wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-23106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23106"><a href="http://wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-23107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23107"><a href="http://wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-23108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23108"><a href="http://wisconsinwatch.org/category/health-welfare/">Health</a></li>
	<li id="menu-item-23109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23109"><a href="http://wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul>
</li>
<li id="menu-item-23114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23114"><a href="#">Projects</a>
<ul  class="sub-menu">
	<li id="menu-item-282532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282532"><a href="http://wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li id="menu-item-32466" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32466"><a href="http://wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li id="menu-item-25774" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25774"><a href="http://wisconsinwatch.org/series/water-watch-wisconsin/">Water Watch Wisconsin</a></li>
	<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127622"><a href="http://wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li id="menu-item-23111" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23111"><a href="http://wisconsinwatch.org/series/frac-sand/">Frac Sand Rush</a></li>
	<li id="menu-item-25770" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25770"><a href="http://wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li id="menu-item-25769" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25769"><a href="http://wisconsinwatch.org/series/a-frail-system/">A Frail System</a></li>
	<li id="menu-item-23112" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23112"><a href="http://wisconsinwatch.org/series/endocrine-disruptors/">Endocrine Disruptors</a></li>
	<li id="menu-item-25771" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25771"><a href="http://wisconsinwatch.org/series/rethinking-sex-offenders/">Rethinking Sex Offenders</a></li>
	<li id="menu-item-25772" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25772"><a href="http://wisconsinwatch.org/series/rural-slide/">Rural Slide</a></li>
	<li id="menu-item-25773" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25773"><a href="http://wisconsinwatch.org/series/state-of-the-parks/">State of the Parks</a></li>
	<li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23113"><a href="http://wisconsinwatch.org/series/dairyland-diversity/">Dairyland Diversity</a></li>
</ul>
</li>
</ul></div></aside></div>

<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-3" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-23120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23120"><a href="http://wisconsinwatch.org/about/">About us</a>
<ul  class="sub-menu">
	<li id="menu-item-23115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23115"><a href="http://wisconsinwatch.org/about/what-we-do/">What We Do</a></li>
	<li id="menu-item-23118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23118"><a href="http://wisconsinwatch.org/about/ethics/">Ethics and Diversity</a></li>
	<li id="menu-item-23119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23119"><a href="http://wisconsinwatch.org/about/funding/">Funding</a></li>
	<li id="menu-item-282535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282535"><a href="http://wisconsinwatch.org/about/pitching/">Pitch guidelines for freelancers</a></li>
	<li id="menu-item-23121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23121"><a href="http://wisconsinwatch.org/corrections/">Corrections and Clarifications</a></li>
	<li id="menu-item-25766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25766"><a href="http://wisconsinwatch.org/download-content/">Media Downloads</a></li>
	<li id="menu-item-25948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25948"><a href="http://wisconsinwatch.org/about/newsletter-archives/">Newsletter Archives</a></li>
</ul>
</li>
<li id="menu-item-23122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23122"><a href="#">Our People</a>
<ul  class="sub-menu">
	<li id="menu-item-23116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23116"><a href="http://wisconsinwatch.org/about/staff/">Staff</a></li>
	<li id="menu-item-23117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23117"><a href="http://wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
	<li id="menu-item-23123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23123"><a href="http://wisconsinwatch.org/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a></li>
</ul>
</li>
</ul></div></aside><aside id="largo-about-widget-2" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">Our Mission</h3>
			                <p>The independent nonpartisan, nonprofit Wisconsin Center for Investigative Journalism is increasing the quality and quantity of investigative reporting in Wisconsin, while training current and future generations of investigative journalists. Its work fosters an informed citizenry and strengthens democracy.</p>
			
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-4" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-23124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23124"><a href="http://wisconsinwatch.org/about/impact/">Our Impact</a>
<ul  class="sub-menu">
	<li id="menu-item-23126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23126"><a href="http://wisconsinwatch.org/in-the-news/">Track Our Stories</a></li>
	<li id="menu-item-25950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25950"><a href="http://wisconsinwatch.org/about/impact/">Stories Making a Difference</a></li>
</ul>
</li>
</ul></div></aside><aside id="text-22" class="widget widget-2 even default widget_text clearfix">			<div class="textwidget"><h5><a href="/contact">Contact</a></h5>
<p>Wisconsin Center for Investigative Journalism<br/>
5006 Vilas Communication Hall<br/>
821 University Ave<br/>
Madison, WI 53706</p>
<p>608-262-3642</p>
<p>info@wisconsinwatch.org</p>
<p class="contact"><a href="/contact">Send Us A Tip</a></p>
</div>
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<aside id="search-2" class="widget widget-1 odd default widget_search clearfix"><h3 class="widgettitle">Search This Site</h3><form class="form-search" role="search" method="get" action="http://wisconsinwatch.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</aside><aside id="archives-2" class="widget widget-2 even default widget_archive clearfix"><h3 class="widgettitle">Browse Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Browse Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://wisconsinwatch.org/2017/11/'> November 2017 </option>
	<option value='http://wisconsinwatch.org/2017/10/'> October 2017 </option>
	<option value='http://wisconsinwatch.org/2017/09/'> September 2017 </option>
	<option value='http://wisconsinwatch.org/2017/08/'> August 2017 </option>
	<option value='http://wisconsinwatch.org/2017/07/'> July 2017 </option>
	<option value='http://wisconsinwatch.org/2017/06/'> June 2017 </option>
	<option value='http://wisconsinwatch.org/2017/05/'> May 2017 </option>
	<option value='http://wisconsinwatch.org/2017/04/'> April 2017 </option>
	<option value='http://wisconsinwatch.org/2017/03/'> March 2017 </option>
	<option value='http://wisconsinwatch.org/2017/02/'> February 2017 </option>
	<option value='http://wisconsinwatch.org/2017/01/'> January 2017 </option>
	<option value='http://wisconsinwatch.org/2016/12/'> December 2016 </option>
	<option value='http://wisconsinwatch.org/2016/11/'> November 2016 </option>
	<option value='http://wisconsinwatch.org/2016/10/'> October 2016 </option>
	<option value='http://wisconsinwatch.org/2016/09/'> September 2016 </option>
	<option value='http://wisconsinwatch.org/2016/08/'> August 2016 </option>
	<option value='http://wisconsinwatch.org/2016/07/'> July 2016 </option>
	<option value='http://wisconsinwatch.org/2016/06/'> June 2016 </option>
	<option value='http://wisconsinwatch.org/2016/05/'> May 2016 </option>
	<option value='http://wisconsinwatch.org/2016/04/'> April 2016 </option>
	<option value='http://wisconsinwatch.org/2016/03/'> March 2016 </option>
	<option value='http://wisconsinwatch.org/2016/02/'> February 2016 </option>
	<option value='http://wisconsinwatch.org/2016/01/'> January 2016 </option>
	<option value='http://wisconsinwatch.org/2015/12/'> December 2015 </option>
	<option value='http://wisconsinwatch.org/2015/11/'> November 2015 </option>
	<option value='http://wisconsinwatch.org/2015/10/'> October 2015 </option>
	<option value='http://wisconsinwatch.org/2015/09/'> September 2015 </option>
	<option value='http://wisconsinwatch.org/2015/08/'> August 2015 </option>
	<option value='http://wisconsinwatch.org/2015/07/'> July 2015 </option>
	<option value='http://wisconsinwatch.org/2015/05/'> May 2015 </option>
	<option value='http://wisconsinwatch.org/2015/04/'> April 2015 </option>
	<option value='http://wisconsinwatch.org/2015/03/'> March 2015 </option>
	<option value='http://wisconsinwatch.org/2015/02/'> February 2015 </option>
	<option value='http://wisconsinwatch.org/2015/01/'> January 2015 </option>
	<option value='http://wisconsinwatch.org/2014/12/'> December 2014 </option>
	<option value='http://wisconsinwatch.org/2014/11/'> November 2014 </option>
	<option value='http://wisconsinwatch.org/2014/10/'> October 2014 </option>
	<option value='http://wisconsinwatch.org/2014/09/'> September 2014 </option>
	<option value='http://wisconsinwatch.org/2014/08/'> August 2014 </option>
	<option value='http://wisconsinwatch.org/2014/07/'> July 2014 </option>
	<option value='http://wisconsinwatch.org/2014/06/'> June 2014 </option>
	<option value='http://wisconsinwatch.org/2014/05/'> May 2014 </option>
	<option value='http://wisconsinwatch.org/2014/04/'> April 2014 </option>
	<option value='http://wisconsinwatch.org/2014/03/'> March 2014 </option>
	<option value='http://wisconsinwatch.org/2014/02/'> February 2014 </option>
	<option value='http://wisconsinwatch.org/2014/01/'> January 2014 </option>
	<option value='http://wisconsinwatch.org/2013/12/'> December 2013 </option>
	<option value='http://wisconsinwatch.org/2013/11/'> November 2013 </option>
	<option value='http://wisconsinwatch.org/2013/10/'> October 2013 </option>
	<option value='http://wisconsinwatch.org/2013/09/'> September 2013 </option>
	<option value='http://wisconsinwatch.org/2013/08/'> August 2013 </option>
	<option value='http://wisconsinwatch.org/2013/07/'> July 2013 </option>
	<option value='http://wisconsinwatch.org/2013/06/'> June 2013 </option>
	<option value='http://wisconsinwatch.org/2013/05/'> May 2013 </option>
	<option value='http://wisconsinwatch.org/2013/04/'> April 2013 </option>
	<option value='http://wisconsinwatch.org/2013/03/'> March 2013 </option>
	<option value='http://wisconsinwatch.org/2013/02/'> February 2013 </option>
	<option value='http://wisconsinwatch.org/2013/01/'> January 2013 </option>
	<option value='http://wisconsinwatch.org/2012/12/'> December 2012 </option>
	<option value='http://wisconsinwatch.org/2012/11/'> November 2012 </option>
	<option value='http://wisconsinwatch.org/2012/10/'> October 2012 </option>
	<option value='http://wisconsinwatch.org/2012/09/'> September 2012 </option>
	<option value='http://wisconsinwatch.org/2012/08/'> August 2012 </option>
	<option value='http://wisconsinwatch.org/2012/07/'> July 2012 </option>
	<option value='http://wisconsinwatch.org/2012/06/'> June 2012 </option>
	<option value='http://wisconsinwatch.org/2012/05/'> May 2012 </option>
	<option value='http://wisconsinwatch.org/2012/04/'> April 2012 </option>
	<option value='http://wisconsinwatch.org/2012/03/'> March 2012 </option>
	<option value='http://wisconsinwatch.org/2012/02/'> February 2012 </option>
	<option value='http://wisconsinwatch.org/2012/01/'> January 2012 </option>
	<option value='http://wisconsinwatch.org/2011/12/'> December 2011 </option>
	<option value='http://wisconsinwatch.org/2011/11/'> November 2011 </option>
	<option value='http://wisconsinwatch.org/2011/10/'> October 2011 </option>
	<option value='http://wisconsinwatch.org/2011/09/'> September 2011 </option>
	<option value='http://wisconsinwatch.org/2011/08/'> August 2011 </option>
	<option value='http://wisconsinwatch.org/2011/07/'> July 2011 </option>
	<option value='http://wisconsinwatch.org/2011/06/'> June 2011 </option>
	<option value='http://wisconsinwatch.org/2011/05/'> May 2011 </option>
	<option value='http://wisconsinwatch.org/2011/04/'> April 2011 </option>
	<option value='http://wisconsinwatch.org/2011/03/'> March 2011 </option>
	<option value='http://wisconsinwatch.org/2011/02/'> February 2011 </option>
	<option value='http://wisconsinwatch.org/2011/01/'> January 2011 </option>
	<option value='http://wisconsinwatch.org/2010/12/'> December 2010 </option>
	<option value='http://wisconsinwatch.org/2010/11/'> November 2010 </option>
	<option value='http://wisconsinwatch.org/2010/10/'> October 2010 </option>
	<option value='http://wisconsinwatch.org/2010/09/'> September 2010 </option>
	<option value='http://wisconsinwatch.org/2010/08/'> August 2010 </option>
	<option value='http://wisconsinwatch.org/2010/07/'> July 2010 </option>
	<option value='http://wisconsinwatch.org/2010/06/'> June 2010 </option>
	<option value='http://wisconsinwatch.org/2010/05/'> May 2010 </option>
	<option value='http://wisconsinwatch.org/2010/04/'> April 2010 </option>
	<option value='http://wisconsinwatch.org/2010/03/'> March 2010 </option>
	<option value='http://wisconsinwatch.org/2010/02/'> February 2010 </option>
	<option value='http://wisconsinwatch.org/2010/01/'> January 2010 </option>
	<option value='http://wisconsinwatch.org/2009/12/'> December 2009 </option>
	<option value='http://wisconsinwatch.org/2009/11/'> November 2009 </option>
	<option value='http://wisconsinwatch.org/2009/10/'> October 2009 </option>
	<option value='http://wisconsinwatch.org/2009/09/'> September 2009 </option>
	<option value='http://wisconsinwatch.org/2009/08/'> August 2009 </option>
	<option value='http://wisconsinwatch.org/2009/07/'> July 2009 </option>
	<option value='http://wisconsinwatch.org/2009/06/'> June 2009 </option>
	<option value='http://wisconsinwatch.org/2009/05/'> May 2009 </option>
	<option value='http://wisconsinwatch.org/2009/04/'> April 2009 </option>

		</select>
		</aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/WisWatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/WisWatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/108118622730739778525" title="Link to Google Plus Page"><i class="icon-gplus"></i></a></li><li><a href="http://wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2017, WisconsinWatch.org</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="WisconsinWatch.org is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'wisconsinwatch';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <div id="pp-modal-bottom" style="display: none;"></div><div id="pp-slide-bottom"><div class="pp-fixed-actions"><a class="pp-close-slide-bottom">Cancel</a></div><div id="pp-iframe-bottom"></div></div><div id="pp-modal" style="display: none;"></div><div id="pp-slide"><div id="pp-slide-wrap"></div></div>	<script type="text/javascript">
		jQuery.noConflict();
		jQuery(document).ready(function(){
			jQuery('a[href="/paupress/?rel=profile"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=profile"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=profile"]').parent('li').css('display','none');
			}
			jQuery('a[href="/paupress/?rel=logout"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=logout"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=logout"]').parent('li').css('display','none');
			}
		});
	</script>
		<div style="display:none">
	</div>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwisconsinwatch.org%2F2017%2F11%2Fwisconsinweekly-final-day-to-sneak-a-peek-uw-sexism-conservation-in-retreat-poverty-didion-fine-teachers-pay-zapping-state-air-pollution-rules%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=WisconsinWeekly%3A%20Final%20day%20to%20sneak%20a%20peek%2C%20UW%20sexism%2C%20conservation%20in%20retreat%2C%20poverty%2C%20Didion%20fine%2C%20teachers%20pay%2C%20zapping%20state%20air%20pollution%20rules&url=http%3A%2F%2Fwisconsinwatch.org%2F2017%2F11%2Fwisconsinweekly-final-day-to-sneak-a-peek-uw-sexism-conservation-in-retreat-poverty-didion-fine-teachers-pay-zapping-state-air-pollution-rules%2F&via=WisWatch"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=WisconsinWeekly%3A%20Final%20day%20to%20sneak%20a%20peek%2C%20UW%20sexism%2C%20conservation%20in%20retreat%2C%20poverty%2C%20Didion%20fine%2C%20teachers%20pay%2C%20zapping%20state%20air%20pollution%20rules&body=Watch%20our%20film%20on%20immigration%20tensions%2C%20read%20stories%20on%20sexual%20harassment%2C%20fading%20conservation%2C%20poverty%2C%20a%20fatal%20workplace%20blast%2C%20more%20We%E2%80%99re%20thankful%20that%20you%E2%80%99re%20reading%20the%20sixth%20edition%20of%20our%20selective%20weekly%20roundup%20of%20top%20news%20stories%20we%20think%20Wisconsin%20residents%2C%20or%20people%20who%20care%20about%20the%20state%2C%20need%20to%20know%20about.%20Before%20we%20get%20to%20%5B%E2%80%A6%5Dhttp%3A%2F%2Fwisconsinwatch.org%2F2017%2F11%2Fwisconsinweekly-final-day-to-sneak-a-peek-uw-sexism-conservation-in-retreat-poverty-didion-fine-teachers-pay-zapping-state-air-pollution-rules%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://wisconsinwatch.org/category/blogs/wisconsinweekly/"><i class="icon-link"></i> <span>More on WisconsinWeekly</span></a></li>
<li><a href="http://wisconsinwatch.org/category/blogs/wisconsinweekly/feed/"><i class="icon-rss"></i> <span>Subscribe to WisconsinWeekly</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wisconsinwatch.org\/2017\/11\/wisconsinweekly-final-day-to-sneak-a-peek-uw-sexism-conservation-in-retreat-poverty-didion-fine-teachers-pay-zapping-state-air-pollution-rules\/":389938,"http:\/\/wisconsinwatch.org\/2017\/11\/wisconsinweekly-sneak-peek-of-our-documentary-on-immigration-tensions-hate-incidents-up-temps-rising\/":387202};
	</script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/wisconsinwatch.org\/wp-admin\/admin-ajax.php","restapi":"http:\/\/wisconsinwatch.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"366727","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/wisconsinwatch.org\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "366727";
/* ]]> */
</script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_match_popup_basics_mailchimp = {"campaign":"WisconsinWatch+Newsletter","selector":".pum #mc_embed_signup"};
/* ]]> */
</script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/news-match-popup-basics/js/exclude.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/wp-a11y.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/wisconsinwatch.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.1'></script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://u6efc47qb7f1g5v06kf9kfdcn.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'116458784',post:'389938',tz:'-5',srv:'wisconsinwatch.org'} ]);
	_stq.push([ 'clickTrackerInit', '116458784', '389938' ]);
</script>

</body>
</html>
